<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Di Paola (M5S): “All&#039;Ars scelgo il seggio di Caltanissetta”. Deputate Roberta Schillaci a Palermo e Martina Ardizzone a Catania</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Eletti Di Paola a Caltanissetta, SChillaci a Palermo, Ardizzone a Catania. “Siamo pronti per l&#039;imminente ripresa delle attività all&#039;Ars, anche se, per la verità, non ci siamo mai fermati. Il governo Schifani troverà in noi una corretta, ma intransigente opposizione”."/>
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2022/11/01/di-paola-m5s-ars-allars-scegliero-il-seggio-di-caltanissetta-deputate-roberta-schillaci-a-palermo-e-martina-ardizzone-a-catania/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Di Paola (M5S): “All&#039;Ars scelgo il seggio di Caltanissetta”. Deputate Roberta Schillaci a Palermo e Martina Ardizzone a Catania" />
<meta property="og:description" content="Eletti Di Paola a Caltanissetta, SChillaci a Palermo, Ardizzone a Caltanissetta. “Siamo pronti per l&#039;imminente ripresa delle attività all&#039;Ars, anche se, per la verità, non ci siamo mai fermati. Il governo Schifani troverà in noi una corretta, ma intransigente opposizione”." />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2022/11/01/di-paola-m5s-ars-allars-scegliero-il-seggio-di-caltanissetta-deputate-roberta-schillaci-a-palermo-e-martina-ardizzone-a-catania/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:author" content="https://www.facebook.com/dario.fidora" />
<meta property="article:tag" content="Ars" />
<meta property="article:tag" content="donne" />
<meta property="article:tag" content="M5s" />
<meta property="article:tag" content="martina ardizzone" />
<meta property="article:tag" content="Nuccio Di Paola" />
<meta property="article:tag" content="Roberta schillaci" />
<meta property="article:section" content="Notiziario" />
<meta property="article:published_time" content="2022-11-01T21:05:24+01:00" />
<meta property="article:modified_time" content="2022-11-01T21:39:06+01:00" />
<meta property="og:updated_time" content="2022-11-01T21:39:06+01:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Roberta-Schillaci-b.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Roberta-Schillaci-b.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="Roberta Schillaci" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Eletti Di Paola a Caltanissetta, SChillaci a Palermo, Ardizzone a Catania. “Siamo pronti per l&#039;imminente ripresa delle attività all&#039;Ars, anche se, per la verità, non ci siamo mai fermati. Il governo Schifani troverà in noi una corretta, ma intransigente opposizione”." />
<meta name="twitter:title" content="Di Paola (M5S): “All&#039;Ars scelgo il seggio di Caltanissetta”. Deputate Roberta Schillaci a Palermo e Martina Ardizzone a Catania" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Roberta-Schillaci-b.jpg" />
<meta name="twitter:creator" content="@Dario_Fidora" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"579af9f847","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgazzettinodisicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgazzettinodisicilia.it/wp-json/wp/v2/posts/64211" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://wp.me/p8yxGM-gHF' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2022%2F11%2F01%2Fdi-paola-m5s-ars-allars-scegliero-il-seggio-di-caltanissetta-deputate-roberta-schillaci-a-palermo-e-martina-ardizzone-a-catania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2022%2F11%2F01%2Fdi-paola-m5s-ars-allars-scegliero-il-seggio-di-caltanissetta-deputate-roberta-schillaci-a-palermo-e-martina-ardizzone-a-catania%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.8.1 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>
<style>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-64211 single-format-standard custom-background wp-custom-logo wp-embed-responsive _masterslider _ms_version_3.8.1 right-sidebar wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/11/01/di-paola-m5s-ars-allars-scegliero-il-seggio-di-caltanissetta-deputate-roberta-schillaci-a-palermo-e-martina-ardizzone-a-catania/" title="Di Paola (M5S): “All&#8217;Ars scelgo il seggio di Caltanissetta”. Deputate Roberta Schillaci a Palermo e Martina Ardizzone a Catania">
							Di Paola (M5S): “All&#8217;Ars scelgo il seggio di Caltanissetta”. Deputate Roberta Schillaci a Palermo e Martina Ardizzone a Catania						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/11/01/tornano-le-ex-province-sicilia-cdm-impugna-undicesimo-commissariamento-schifani-annuncia-reintroduzione-elezione-diretta/" title="Tornano le Province in Sicilia: CdM impugna undicesimo commissariamento, Schifani annuncia reintroduzione con elezione diretta">
							Tornano le Province in Sicilia: CdM impugna undicesimo commissariamento, Schifani annuncia reintroduzione con elezione diretta						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/10/31/coesione-digitale-a-bruxelles-approvato-parere-su-politiche-da-adottare-relatore-gaetano-armao/" title="Coesione digitale: a Bruxelles approvato parere su politiche da adottare, relatore Gaetano Armao">
							Coesione digitale: a Bruxelles approvato parere su politiche da adottare, relatore Gaetano Armao						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/10/31/palermo-dolci-intrecci-pupi-ri-zuccaru-e-cannistri-alla-galleria-delle-vittorie/" title="Palermo. “Dolci intrecci… Pupi ri Zuccaru e Cannistri” alla Galleria delle Vittorie">
							Palermo. “Dolci intrecci… Pupi ri Zuccaru e Cannistri” alla Galleria delle Vittorie						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/10/31/sicilia-volo-da-trapani-a-catania-allaeroporto-di-birgi-vincenzo-florio-da-dicembre-le-rotte-per-firenze-e-cagliari/" title="Sicilia, aeroporto di Birgi “Vincenzo Florio”, volo da Trapani a Catania tre volte la settimana">
							Sicilia, aeroporto di Birgi “Vincenzo Florio”, volo da Trapani a Catania tre volte la settimana						</a>
					</li>
							</ul>
		</div>

		
                  
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-lazy-srcset="" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="extendedwopts-hide extendedwopts-mobile widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2022/10/31/coesione-digitale-a-bruxelles-approvato-parere-su-politiche-da-adottare-relatore-gaetano-armao/" title="Coesione digitale: a Bruxelles approvato parere su politiche da adottare, relatore Gaetano Armao"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Gaetano-Armao-Bruxelles-2.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Coesione digitale: a Bruxelles approvato parere su politiche da adottare, relatore Gaetano Armao" title="Coesione digitale: a Bruxelles approvato parere su politiche da adottare, relatore Gaetano Armao" data-attachment-id="62259" data-permalink="https://www.ilgazzettinodisicilia.it/ep-065575a_tajani-armao_daina/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Gaetano-Armao-Bruxelles-2.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Daina Le Lardic&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Antonio TAJANI - EP President meets with Gaetano ARMAO&quot;,&quot;created_timestamp&quot;:&quot;1517329280&quot;,&quot;copyright&quot;:&quot;\u00ac\u00a9 European Union 2018 - Source : EP&quot;,&quot;focal_length&quot;:&quot;51&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;EP-065575A_TAJANI-ARMAO_DAINA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EP" data-image-description data-image-caption="&lt;p&gt;Gaetano Armao&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Gaetano-Armao-Bruxelles-2.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Gaetano-Armao-Bruxelles-2.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Gaetano-Armao-Bruxelles-2.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Gaetano-Armao-Bruxelles-2.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Gaetano-Armao-Bruxelles-2.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2022/10/31/coesione-digitale-a-bruxelles-approvato-parere-su-politiche-da-adottare-relatore-gaetano-armao/" title="Coesione digitale: a Bruxelles approvato parere su politiche da adottare, relatore Gaetano Armao">Coesione digitale: a Bruxelles approvato parere su politiche da adottare, relatore Gaetano Armao</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/10/31/coesione-digitale-a-bruxelles-approvato-parere-su-politiche-da-adottare-relatore-gaetano-armao/" title="11:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-31T11:46:47+01:00">lunedì 31 Ottobre 2022</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Coesione digitale: a Bruxelles approvato parere su politiche da adottare, relatore Gaetano Armao</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2022/10/25/trasporti-sicilia-13-nodi-logistici-interconnessi-per-rendere-efficiente-lattuale-rete-domani-a-palermo-si-presenta-il-piano-strategico-per-le-infrastrutture/" title="Trasporti Sicilia: 13 nodi logistici interconnessi per rendere efficiente l’attuale rete. Domani a Palermo si presenta il “Piano strategico per le infrastrutture”"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/progetto-strategico-infrastrutture-regione-sicilia.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Trasporti Sicilia: 13 nodi logistici interconnessi per rendere efficiente l’attuale rete. Domani a Palermo si presenta il “Piano strategico per le infrastrutture”" title="Trasporti Sicilia: 13 nodi logistici interconnessi per rendere efficiente l’attuale rete. Domani a Palermo si presenta il “Piano strategico per le infrastrutture”" data-attachment-id="64178" data-permalink="https://www.ilgazzettinodisicilia.it/2022/10/25/trasporti-sicilia-13-nodi-logistici-interconnessi-per-rendere-efficiente-lattuale-rete-domani-a-palermo-si-presenta-il-piano-strategico-per-le-infrastrutture/progetto-strategico-infrastrutture-regione-sicilia/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/progetto-strategico-infrastrutture-regione-sicilia.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="progetto-strategico-infrastrutture-regione-sicilia" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/progetto-strategico-infrastrutture-regione-sicilia.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/progetto-strategico-infrastrutture-regione-sicilia.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/progetto-strategico-infrastrutture-regione-sicilia.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/progetto-strategico-infrastrutture-regione-sicilia.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/progetto-strategico-infrastrutture-regione-sicilia.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2022/10/25/trasporti-sicilia-13-nodi-logistici-interconnessi-per-rendere-efficiente-lattuale-rete-domani-a-palermo-si-presenta-il-piano-strategico-per-le-infrastrutture/" title="Trasporti Sicilia: 13 nodi logistici interconnessi per rendere efficiente l’attuale rete. Domani a Palermo si presenta il “Piano strategico per le infrastrutture”">Trasporti Sicilia: 13 nodi logistici interconnessi per rendere efficiente l’attuale rete. Domani a Palermo si presenta il “Piano strategico per le infrastrutture”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/10/25/trasporti-sicilia-13-nodi-logistici-interconnessi-per-rendere-efficiente-lattuale-rete-domani-a-palermo-si-presenta-il-piano-strategico-per-le-infrastrutture/" title="8:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-25T08:59:51+02:00">martedì 25 Ottobre 2022</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Paola Castagna">Paola Castagna</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Trasporti Sicilia: 13 nodi logistici interconnessi per rendere efficiente l’attuale rete. Domani a Palermo si presenta il “Piano strategico per le infrastrutture”</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
	<li id="menu-item-62968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62968"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/">Notiziario</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-147"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25787"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-64211" class="post-64211 post type-post status-publish format-standard has-post-thumbnail hentry category-cronache category-elezioni category-elezioni-amministrative category-notiziario category-politica tag-ars tag-donne tag-m5s tag-martina-ardizzone tag-nuccio-di-paola tag-roberta-schillaci">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Roberta-Schillaci-b.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="Roberta Schillaci" data-attachment-id="64212" data-permalink="https://www.ilgazzettinodisicilia.it/2022/11/01/di-paola-m5s-ars-allars-scegliero-il-seggio-di-caltanissetta-deputate-roberta-schillaci-a-palermo-e-martina-ardizzone-a-catania/roberta-schillaci-b/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Roberta-Schillaci-b.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Roberta-Schillaci-b" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Roberta-Schillaci-b.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Roberta-Schillaci-b.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Roberta-Schillaci-b.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Roberta-Schillaci-b.jpg?resize=300%2C167&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Roberta-Schillaci-b.jpg?resize=768%2C427&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Roberta-Schillaci-b.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronache/"  rel="category tag">Cronache</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/"  rel="category tag">Elezioni</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/elezioni-amministrative/"  rel="category tag">Elezioni amministrative</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Di Paola (M5S): “All&#8217;Ars scelgo il seggio di Caltanissetta”. Deputate Roberta Schillaci a Palermo e Martina Ardizzone a Catania   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/11/01/di-paola-m5s-ars-allars-scegliero-il-seggio-di-caltanissetta-deputate-roberta-schillaci-a-palermo-e-martina-ardizzone-a-catania/" title="21:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-11-01T21:05:24+01:00">martedì 1 Novembre 2022</time><time class="updated" datetime="2022-11-01T21:39:06+01:00">martedì 1 Novembre 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/ars/" rel="tag">Ars</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/donne/" rel="tag">donne</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/m5s/" rel="tag">M5s</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/martina-ardizzone/" rel="tag">martina ardizzone</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/nuccio-di-paola/" rel="tag">Nuccio Di Paola</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/roberta-schillaci/" rel="tag">Roberta schillaci</a></span></div>
   	<div class="entry-content clearfix">

   		<figure id="attachment_63144" aria-describedby="caption-attachment-63144" style="width: 150px" class="wp-caption alignleft"><img class="wp-image-63144 size-thumbnail jetpack-lazy-image" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Nuccio-Di-Paola-2022.jpg?resize=150%2C150&#038;ssl=1" alt="Nuccio Di Paola" width="150" height="150" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Nuccio-Di-Paola-2022.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Nuccio-Di-Paola-2022.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Nuccio-Di-Paola-2022.jpg?w=601&amp;ssl=1 601w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Nuccio-Di-Paola-2022.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="wp-image-63144 size-thumbnail" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Nuccio-Di-Paola-2022.jpg?resize=150%2C150&#038;ssl=1" alt="Nuccio Di Paola" width="150" height="150" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Nuccio-Di-Paola-2022.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Nuccio-Di-Paola-2022.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Nuccio-Di-Paola-2022.jpg?w=601&amp;ssl=1 601w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1"  /></noscript><figcaption id="caption-attachment-63144" class="wp-caption-text">Nuccio Di Paola, eletto a Caltanissetta</figcaption></figure>
<p><strong>“Siamo pronti per l&#8217;imminente ripresa delle attività all&#8217;Ars, anche se, per la verità, non ci siamo mai fermati. Il governo Schifani troverà in noi una corretta, ma intransigente opposizione”. Lo afferma Nuccio Di Paola, referente per la Sicilia del M5S.<br />
</strong></p>
<p>“Per quanto riguarda la mia scelta del seggio all&#8217;Ars &#8211; dichiara Di Paola &#8211; ho ascoltato tutto il M5S e alla fine ho deciso che la scelta più giusta sia quella di optare per quello di Caltanissetta. Ringrazio tutti i candidati, gli attivisti e i simpatizzanti del Movimento per l&#8217;apporto dato. Se oggi siamo qui a parlare di un risultato più che lusinghiero e imprevedibile fino a qualche mese prima delle elezioni si deve a tutti loro e alle scelte fatte insieme al Presidente Giuseppe Conte. A tutti i candidati, ai cittadini attivi e agli eletti dico di continuare a fare squadra, lo dobbiamo a tutti i siciliani che sostengono il M5S”.</p>
<p><strong>Di Paola, eletto anche a Catania e a Palermo, lascia spazio alla palermitana Roberta Schillaci e alla catanese Martina Ardizzone.</strong></p>
<p>“Anche per questa legislatura avrò l&#8217;onore di rappresentare i Siciliani all&#8217;Assemblea Regionale”, ha commentato <strong>Roberta Schillaci</strong> (nella foto in alto). “Sono contenta di far parte nuovamente della squadra del MoVimento 5 Stelle all&#8217;ARS perchè avrò l&#8217;opportunità di portare avanti tutte le battaglie che ho intrapreso negli ultimi 5 anni, dal disegno di legge sulla normativa in materia di sport a quello sull&#8217;assistenza igienico personale e specialistica in favore degli alunni con disabilità, dal disegno di legge sull&#8217;Istituzione del Garante regionale per la tutela delle vittime di reato a quello sull&#8217;introduzione del tagliando antifrode per le elezioni dei deputati dell&#8217;Assemblea regionale siciliana e dei consigli comunali.<br />
Ero certa della grande sensibilità di Nuccio Di Paola che, con la scelta territoriale del collegio di Caltanissetta condivisa da più parti, dà la possibilità a due donne di entrare all&#8217;Assemblea Regionale.”</p>
<figure id="attachment_64214" aria-describedby="caption-attachment-64214" style="width: 150px" class="wp-caption alignleft"><img class="wp-image-64214 size-thumbnail jetpack-lazy-image" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Martina-Ardizzone-Q.jpg?resize=150%2C150&#038;ssl=1" alt="Martina Ardizzone" width="150" height="150" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Martina-Ardizzone-Q.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Martina-Ardizzone-Q.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Martina-Ardizzone-Q.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Martina-Ardizzone-Q.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Martina-Ardizzone-Q.jpg?w=1149&amp;ssl=1 1149w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Martina-Ardizzone-Q.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="wp-image-64214 size-thumbnail" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Martina-Ardizzone-Q.jpg?resize=150%2C150&#038;ssl=1" alt="Martina Ardizzone" width="150" height="150" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Martina-Ardizzone-Q.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Martina-Ardizzone-Q.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Martina-Ardizzone-Q.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Martina-Ardizzone-Q.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Martina-Ardizzone-Q.jpg?w=1149&amp;ssl=1 1149w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1"  /></noscript><figcaption id="caption-attachment-64214" class="wp-caption-text">Martina Ardizzone, eletta a Catania</figcaption></figure>
<p>“Con la scelta del seggio di Caltanissetta del nostro referente Nuccio Di Paola, che ringrazio per tutto l’impegno dimostrato in questa campagna elettorale lampo, sono ufficialmente una deputata parlamentare siciliana, la più giovane soprattutto”, ha scritto sulla sua pagina Facebook <strong>Martina Ardizzone</strong>, di Paternò. “So cosa significhi essere la più giovane in un consesso: vorrà dire impegnarsi il doppio per non deludere le aspettative e per dimostrare di essere all’altezzaIo sono pronta e sono pronta, più di ogni altra cosa, a rappresentarvi. Spero di non deludervi”.</p>
<hr />
<p>(Foto in copertina, Roberta Schillaci, eletta a Palermo)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64211" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/11/01/di-paola-m5s-ars-allars-scegliero-il-seggio-di-caltanissetta-deputate-roberta-schillaci-a-palermo-e-martina-ardizzone-a-catania/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64211" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/11/01/di-paola-m5s-ars-allars-scegliero-il-seggio-di-caltanissetta-deputate-roberta-schillaci-a-palermo-e-martina-ardizzone-a-catania/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><aside id="colormag_child_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts amr_widget">				<h3 class="widget-title" ><span >Flash</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/11/01/tornano-le-ex-province-sicilia-cdm-impugna-undicesimo-commissariamento-schifani-annuncia-reintroduzione-elezione-diretta/" title="Tornano le Province in Sicilia: CdM impugna undicesimo commissariamento, Schifani annuncia reintroduzione con elezione diretta"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Università-Dunarea-de-Jos-a-Enna-intervento-Schifani.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Tornano le Province in Sicilia: CdM impugna undicesimo commissariamento, Schifani annuncia reintroduzione con elezione diretta" title="Tornano le Province in Sicilia: CdM impugna undicesimo commissariamento, Schifani annuncia reintroduzione con elezione diretta" data-attachment-id="64205" data-permalink="https://www.ilgazzettinodisicilia.it/2022/11/01/tornano-le-ex-province-sicilia-cdm-impugna-undicesimo-commissariamento-schifani-annuncia-reintroduzione-elezione-diretta/universita-dunarea-de-jos-a-enna-intervento-schifani/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Università-Dunarea-de-Jos-a-Enna-intervento-Schifani.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Università-Dunarea-de-Jos-a-Enna-intervento-Schifani" data-image-description="&lt;p&gt;Università Dunarea de Jos a Enna intervento Schifani&lt;/p&gt;
" data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Università-Dunarea-de-Jos-a-Enna-intervento-Schifani.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Università-Dunarea-de-Jos-a-Enna-intervento-Schifani.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Università-Dunarea-de-Jos-a-Enna-intervento-Schifani.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Università-Dunarea-de-Jos-a-Enna-intervento-Schifani.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Università-Dunarea-de-Jos-a-Enna-intervento-Schifani.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cronaca/italia/regionale/sicilia/"  rel="category tag">Sicilia</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/11/01/tornano-le-ex-province-sicilia-cdm-impugna-undicesimo-commissariamento-schifani-annuncia-reintroduzione-elezione-diretta/" title="Tornano le Province in Sicilia: CdM impugna undicesimo commissariamento, Schifani annuncia reintroduzione con elezione diretta">Tornano le Province in Sicilia: CdM impugna undicesimo commissariamento, Schifani annuncia reintroduzione con elezione diretta</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/11/01/tornano-le-ex-province-sicilia-cdm-impugna-undicesimo-commissariamento-schifani-annuncia-reintroduzione-elezione-diretta/" title="18:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-11-01T18:34:58+01:00">martedì 1 Novembre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Tornano le Province in Sicilia: CdM impugna undicesimo commissariamento, Schifani annuncia reintroduzione con elezione diretta</span></span></span>
						</div>
						<div class="entry-content"><p>Lo scorso 10 ottobre il CdM del governo Draghi ha impugnato la legge regionale che per l’undicesima volta aveva commissariato presidenti e consigli delle ex Province siciliane. Ieri l&#8217;annuncio di Schifani: «Subito una soluzione legislativa per ripristinarle».</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64203" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/11/01/tornano-le-ex-province-sicilia-cdm-impugna-undicesimo-commissariamento-schifani-annuncia-reintroduzione-elezione-diretta/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64203" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/11/01/tornano-le-ex-province-sicilia-cdm-impugna-undicesimo-commissariamento-schifani-annuncia-reintroduzione-elezione-diretta/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/10/31/coesione-digitale-a-bruxelles-approvato-parere-su-politiche-da-adottare-relatore-gaetano-armao/" title="Coesione digitale: a Bruxelles approvato parere su politiche da adottare, relatore Gaetano Armao"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Gaetano-Armao-Bruxelles-2.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Coesione digitale: a Bruxelles approvato parere su politiche da adottare, relatore Gaetano Armao" title="Coesione digitale: a Bruxelles approvato parere su politiche da adottare, relatore Gaetano Armao" data-attachment-id="62259" data-permalink="https://www.ilgazzettinodisicilia.it/ep-065575a_tajani-armao_daina/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Gaetano-Armao-Bruxelles-2.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Daina Le Lardic&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Antonio TAJANI - EP President meets with Gaetano ARMAO&quot;,&quot;created_timestamp&quot;:&quot;1517329280&quot;,&quot;copyright&quot;:&quot;\u00ac\u00a9 European Union 2018 - Source : EP&quot;,&quot;focal_length&quot;:&quot;51&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;EP-065575A_TAJANI-ARMAO_DAINA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EP" data-image-description data-image-caption="&lt;p&gt;Gaetano Armao&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Gaetano-Armao-Bruxelles-2.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Gaetano-Armao-Bruxelles-2.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Gaetano-Armao-Bruxelles-2.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Gaetano-Armao-Bruxelles-2.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Gaetano-Armao-Bruxelles-2.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/10/31/coesione-digitale-a-bruxelles-approvato-parere-su-politiche-da-adottare-relatore-gaetano-armao/" title="Coesione digitale: a Bruxelles approvato parere su politiche da adottare, relatore Gaetano Armao">Coesione digitale: a Bruxelles approvato parere su politiche da adottare, relatore Gaetano Armao</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/10/31/coesione-digitale-a-bruxelles-approvato-parere-su-politiche-da-adottare-relatore-gaetano-armao/" title="11:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-31T11:46:47+01:00">lunedì 31 Ottobre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Coesione digitale: a Bruxelles approvato parere su politiche da adottare, relatore Gaetano Armao</span></span></span>
						</div>
						<div class="entry-content"><p>Digital Divide, necessarie politiche aggiuntive di coesione che incrementino investimenti su asset come salute digitale (i percorsi terapeutici abilitati dalla tecnologia), lavoro a distanza, formazione e sviluppo delle competenze digitali, servizi informatici delle pubbliche amministrazioni.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64198" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/10/31/coesione-digitale-a-bruxelles-approvato-parere-su-politiche-da-adottare-relatore-gaetano-armao/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64198" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/10/31/coesione-digitale-a-bruxelles-approvato-parere-su-politiche-da-adottare-relatore-gaetano-armao/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/10/31/palermo-dolci-intrecci-pupi-ri-zuccaru-e-cannistri-alla-galleria-delle-vittorie/" title="Palermo. “Dolci intrecci… Pupi ri Zuccaru e Cannistri” alla Galleria delle Vittorie"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/Giuseppe-Sciurca-Valeria-Signorino.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Palermo. “Dolci intrecci… Pupi ri Zuccaru e Cannistri” alla Galleria delle Vittorie" title="Palermo. “Dolci intrecci… Pupi ri Zuccaru e Cannistri” alla Galleria delle Vittorie" data-attachment-id="64191" data-permalink="https://www.ilgazzettinodisicilia.it/2022/10/31/palermo-dolci-intrecci-pupi-ri-zuccaru-e-cannistri-alla-galleria-delle-vittorie/giuseppe-sciurca-valeria-signorino/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/Giuseppe-Sciurca-Valeria-Signorino.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Giuseppe-Sciurca-Valeria-Signorino" data-image-description data-image-caption="&lt;p&gt;I tradizionali Pupaccena, dolci di zucchero realizzati con stampi e poi dipinti a mano.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/Giuseppe-Sciurca-Valeria-Signorino.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/Giuseppe-Sciurca-Valeria-Signorino.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/Giuseppe-Sciurca-Valeria-Signorino.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/Giuseppe-Sciurca-Valeria-Signorino.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/Giuseppe-Sciurca-Valeria-Signorino.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/"  rel="category tag">Cultura</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/10/31/palermo-dolci-intrecci-pupi-ri-zuccaru-e-cannistri-alla-galleria-delle-vittorie/" title="Palermo. “Dolci intrecci… Pupi ri Zuccaru e Cannistri” alla Galleria delle Vittorie">Palermo. “Dolci intrecci… Pupi ri Zuccaru e Cannistri” alla Galleria delle Vittorie</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/10/31/palermo-dolci-intrecci-pupi-ri-zuccaru-e-cannistri-alla-galleria-delle-vittorie/" title="8:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-31T08:37:19+01:00">lunedì 31 Ottobre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Palermo. “Dolci intrecci… Pupi ri Zuccaru e Cannistri” alla Galleria delle Vittorie</span></span></span>
						</div>
						<div class="entry-content"><p>Palermo è l’unica città italiana in cui per la festa dei morti, per antica tradizione, nella notte tra l’1 e il 2 novembre i genitori regalavano ai bambini dolci e giocattoli, dicendo loro che erano stati portati in dono dalle anime dei parenti defunti.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64190" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/10/31/palermo-dolci-intrecci-pupi-ri-zuccaru-e-cannistri-alla-galleria-delle-vittorie/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64190" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/10/31/palermo-dolci-intrecci-pupi-ri-zuccaru-e-cannistri-alla-galleria-delle-vittorie/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/10/31/sicilia-volo-da-trapani-a-catania-allaeroporto-di-birgi-vincenzo-florio-da-dicembre-le-rotte-per-firenze-e-cagliari/" title="Sicilia, aeroporto di Birgi “Vincenzo Florio”, volo da Trapani a Catania tre volte la settimana"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/aeroitalia.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Sicilia, aeroporto di Birgi “Vincenzo Florio”, volo da Trapani a Catania tre volte la settimana" title="Sicilia, aeroporto di Birgi “Vincenzo Florio”, volo da Trapani a Catania tre volte la settimana" data-attachment-id="64188" data-permalink="https://www.ilgazzettinodisicilia.it/2022/10/31/sicilia-volo-da-trapani-a-catania-allaeroporto-di-birgi-vincenzo-florio-da-dicembre-le-rotte-per-firenze-e-cagliari/aeroitalia/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/aeroitalia.jpg?fit=600%2C407&amp;ssl=1" data-orig-size="600,407" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aeroitalia" data-image-description="&lt;p&gt;aereoplano&lt;/p&gt;
" data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/aeroitalia.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/aeroitalia.jpg?fit=600%2C407&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/aeroitalia.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/10/31/sicilia-volo-da-trapani-a-catania-allaeroporto-di-birgi-vincenzo-florio-da-dicembre-le-rotte-per-firenze-e-cagliari/" title="Sicilia, aeroporto di Birgi “Vincenzo Florio”, volo da Trapani a Catania tre volte la settimana">Sicilia, aeroporto di Birgi “Vincenzo Florio”, volo da Trapani a Catania tre volte la settimana</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/10/31/sicilia-volo-da-trapani-a-catania-allaeroporto-di-birgi-vincenzo-florio-da-dicembre-le-rotte-per-firenze-e-cagliari/" title="1:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-31T01:30:11+01:00">lunedì 31 Ottobre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sicilia, aeroporto di Birgi “Vincenzo Florio”, volo da Trapani a Catania tre volte la settimana</span></span></span>
						</div>
						<div class="entry-content"><p>Collegamento Aeroitalia tra Trapani e Catania previsto ogni lunedì, venerdì e domenica, con partenza mattutina da Trapani e ritorno a sera inoltrata da Catania.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64187" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/10/31/sicilia-volo-da-trapani-a-catania-allaeroporto-di-birgi-vincenzo-florio-da-dicembre-le-rotte-per-firenze-e-cagliari/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64187" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/10/31/sicilia-volo-da-trapani-a-catania-allaeroporto-di-birgi-vincenzo-florio-da-dicembre-le-rotte-per-firenze-e-cagliari/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
						</div>
		</aside></div>

   			   	</div>
   </div>

	</article>
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2022/11/01/tornano-le-ex-province-sicilia-cdm-impugna-undicesimo-commissariamento-schifani-annuncia-reintroduzione-elezione-diretta/" rel="prev"><span class="meta-nav">&larr;</span> Tornano le Province in Sicilia: CdM impugna undicesimo commissariamento, Schifani annuncia reintroduzione con elezione diretta</a></li>
				<li class="next"></li>
			</ul>

			
			<div class="author-box author-bio-style-one">
				<div class="author-description-wrapper">
					<h4 class="author-name">ilGaz.it</h4>

					
					<p class="author-description">Direttore responsabile</p>

					
									</div>

				<div class="author-img"><img alt src="https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' /></noscript></div>
			</div>
			
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/06/10/chiusura-mercato-ortofrutticolo-a-palermo-m5s-stop-che-penalizza-i-lavoratori-sindaco-torni-a-lavorare/" title="Chiusura mercato ortofrutticolo a Palermo, M5S: &#8220;Stop che penalizza i lavoratori, sindaco torni a lavorare&#8221;">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/m5s-movimento-5-stelle.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Chiusura mercato ortofrutticolo a Palermo, M5S: &quot;Stop che penalizza i lavoratori, sindaco torni a lavorare&quot;" data-attachment-id="22294" data-permalink="https://www.ilgazzettinodisicilia.it/2017/12/28/assistenza-ai-disabili-m5s-allars-nessuna-retromarcia/m5s-movimento-5-stelle/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/m5s-movimento-5-stelle.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="m5s-movimento-5-stelle" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/m5s-movimento-5-stelle.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/m5s-movimento-5-stelle.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/m5s-movimento-5-stelle.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/m5s-movimento-5-stelle.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/m5s-movimento-5-stelle.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/06/10/chiusura-mercato-ortofrutticolo-a-palermo-m5s-stop-che-penalizza-i-lavoratori-sindaco-torni-a-lavorare/" rel="bookmark" title="Chiusura mercato ortofrutticolo a Palermo, M5S: &#8220;Stop che penalizza i lavoratori, sindaco torni a lavorare&#8221;">
								Chiusura mercato ortofrutticolo a Palermo, M5S: &#8220;Stop che penalizza i lavoratori, sindaco torni a lavorare&#8221;							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/06/10/chiusura-mercato-ortofrutticolo-a-palermo-m5s-stop-che-penalizza-i-lavoratori-sindaco-torni-a-lavorare/" title="12:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-06-10T12:26:28+02:00">domenica 10 Giugno 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2019/10/07/interporti-siciliani-m5s-sentenza-tribunale-di-catania-rilancia-le-nostre-denunce-su-opacita-gestionali/" title="Interporti Siciliani. M5S: sentenza Tribunale di Catania rilancia le nostre denunce su opacità gestionali">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/Luigi-Sunseri-2.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Luigi Sunseri" data-attachment-id="55829" data-permalink="https://www.ilgazzettinodisicilia.it/2019/10/07/interporti-siciliani-m5s-sentenza-tribunale-di-catania-rilancia-le-nostre-denunce-su-opacita-gestionali/luigi-sunseri-2-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/Luigi-Sunseri-2.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Luigi-Sunseri-2" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/Luigi-Sunseri-2.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/Luigi-Sunseri-2.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/Luigi-Sunseri-2.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/Luigi-Sunseri-2.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/Luigi-Sunseri-2.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2019/10/07/interporti-siciliani-m5s-sentenza-tribunale-di-catania-rilancia-le-nostre-denunce-su-opacita-gestionali/" rel="bookmark" title="Interporti Siciliani. M5S: sentenza Tribunale di Catania rilancia le nostre denunce su opacità gestionali">
								Interporti Siciliani. M5S: sentenza Tribunale di Catania rilancia le nostre denunce su opacità gestionali							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2019/10/07/interporti-siciliani-m5s-sentenza-tribunale-di-catania-rilancia-le-nostre-denunce-su-opacita-gestionali/" title="16:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-07T16:56:49+02:00">lunedì 7 Ottobre 2019</time><time class="updated" datetime="2019-10-07T16:58:49+02:00">lunedì 7 Ottobre 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2019/08/23/autostrada-ragusa-catania-senza-pedaggio/" title="Ragusa-Catania, Campo (M5S): “Risorse interamente pubbliche per l’autostrada, assurdo sentire ancora lamentele”">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/stefania-campo.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Stefania Campo" data-attachment-id="41156" data-permalink="https://www.ilgazzettinodisicilia.it/2018/06/09/sequestro-acif-a-scicli-campo-m5s-una-vittoria-per-la-comunita-ora-intervenga-musumeci/stefania-campo-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/stefania-campo.jpg?fit=800%2C455&amp;ssl=1" data-orig-size="800,455" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stefania campo" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/stefania-campo.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/stefania-campo.jpg?fit=800%2C455&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/stefania-campo.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/stefania-campo.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/stefania-campo.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2019/08/23/autostrada-ragusa-catania-senza-pedaggio/" rel="bookmark" title="Ragusa-Catania, Campo (M5S): “Risorse interamente pubbliche per l’autostrada, assurdo sentire ancora lamentele”">
								Ragusa-Catania, Campo (M5S): “Risorse interamente pubbliche per l’autostrada, assurdo sentire ancora lamentele”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2019/08/23/autostrada-ragusa-catania-senza-pedaggio/" title="13:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-23T13:56:02+02:00">venerdì 23 Agosto 2019</time><time class="updated" datetime="2019-08-23T13:57:33+02:00">venerdì 23 Agosto 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-3" class="widget widget_search clearfix">
<form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>AD YooRoom</span></h3><a href="https://yooroom.altervista.org/"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium jetpack-lazy-image" alt="YooRoom B&amp;b affittacamere in Palermo" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p>
	<iframe src="https://www.travelnostop.com/ticker/ticker250x250.php?regione=Sicilia" frameborder="0" scrolling="no" width="250" height="250"></iframe>
</p>

</div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/11/01/tornano-le-ex-province-sicilia-cdm-impugna-undicesimo-commissariamento-schifani-annuncia-reintroduzione-elezione-diretta/" title="Tornano le Province in Sicilia: CdM impugna undicesimo commissariamento, Schifani annuncia reintroduzione con elezione diretta"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Università-Dunarea-de-Jos-a-Enna-intervento-Schifani.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Tornano le Province in Sicilia: CdM impugna undicesimo commissariamento, Schifani annuncia reintroduzione con elezione diretta" title="Tornano le Province in Sicilia: CdM impugna undicesimo commissariamento, Schifani annuncia reintroduzione con elezione diretta" data-attachment-id="64205" data-permalink="https://www.ilgazzettinodisicilia.it/2022/11/01/tornano-le-ex-province-sicilia-cdm-impugna-undicesimo-commissariamento-schifani-annuncia-reintroduzione-elezione-diretta/universita-dunarea-de-jos-a-enna-intervento-schifani/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Università-Dunarea-de-Jos-a-Enna-intervento-Schifani.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Università-Dunarea-de-Jos-a-Enna-intervento-Schifani" data-image-description="&lt;p&gt;Università Dunarea de Jos a Enna intervento Schifani&lt;/p&gt;
" data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Università-Dunarea-de-Jos-a-Enna-intervento-Schifani.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Università-Dunarea-de-Jos-a-Enna-intervento-Schifani.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Università-Dunarea-de-Jos-a-Enna-intervento-Schifani.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Università-Dunarea-de-Jos-a-Enna-intervento-Schifani.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Università-Dunarea-de-Jos-a-Enna-intervento-Schifani.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/11/Università-Dunarea-de-Jos-a-Enna-intervento-Schifani.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cronaca/italia/regionale/sicilia/"  rel="category tag">Sicilia</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/11/01/tornano-le-ex-province-sicilia-cdm-impugna-undicesimo-commissariamento-schifani-annuncia-reintroduzione-elezione-diretta/" title="Tornano le Province in Sicilia: CdM impugna undicesimo commissariamento, Schifani annuncia reintroduzione con elezione diretta">Tornano le Province in Sicilia: CdM impugna undicesimo commissariamento, Schifani annuncia reintroduzione con elezione diretta</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/11/01/tornano-le-ex-province-sicilia-cdm-impugna-undicesimo-commissariamento-schifani-annuncia-reintroduzione-elezione-diretta/" title="18:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-11-01T18:34:58+01:00">martedì 1 Novembre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Tornano le Province in Sicilia: CdM impugna undicesimo commissariamento, Schifani annuncia reintroduzione con elezione diretta</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/10/31/sicilia-volo-da-trapani-a-catania-allaeroporto-di-birgi-vincenzo-florio-da-dicembre-le-rotte-per-firenze-e-cagliari/" title="Sicilia, aeroporto di Birgi “Vincenzo Florio”, volo da Trapani a Catania tre volte la settimana"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/aeroitalia.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Sicilia, aeroporto di Birgi “Vincenzo Florio”, volo da Trapani a Catania tre volte la settimana" title="Sicilia, aeroporto di Birgi “Vincenzo Florio”, volo da Trapani a Catania tre volte la settimana" data-attachment-id="64188" data-permalink="https://www.ilgazzettinodisicilia.it/2022/10/31/sicilia-volo-da-trapani-a-catania-allaeroporto-di-birgi-vincenzo-florio-da-dicembre-le-rotte-per-firenze-e-cagliari/aeroitalia/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/aeroitalia.jpg?fit=600%2C407&amp;ssl=1" data-orig-size="600,407" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aeroitalia" data-image-description="&lt;p&gt;aereoplano&lt;/p&gt;
" data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/aeroitalia.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/aeroitalia.jpg?fit=600%2C407&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/aeroitalia.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/aeroitalia.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/aeroitalia.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/aeroitalia.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/10/31/sicilia-volo-da-trapani-a-catania-allaeroporto-di-birgi-vincenzo-florio-da-dicembre-le-rotte-per-firenze-e-cagliari/" title="Sicilia, aeroporto di Birgi “Vincenzo Florio”, volo da Trapani a Catania tre volte la settimana">Sicilia, aeroporto di Birgi “Vincenzo Florio”, volo da Trapani a Catania tre volte la settimana</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/10/31/sicilia-volo-da-trapani-a-catania-allaeroporto-di-birgi-vincenzo-florio-da-dicembre-le-rotte-per-firenze-e-cagliari/" title="1:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-31T01:30:11+01:00">lunedì 31 Ottobre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sicilia, aeroporto di Birgi “Vincenzo Florio”, volo da Trapani a Catania tre volte la settimana</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/10/24/contributi-ocm-vino-13-milioni-per-ristrutturazione-vigneti-558-domande-ammesse/" title="Contributi Ocm Vino, 13 milioni per ristrutturazione vigneti: 558 domande ammesse "><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/calice-vino.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Contributi Ocm Vino, 13 milioni per ristrutturazione vigneti: 558 domande ammesse " title="Contributi Ocm Vino, 13 milioni per ristrutturazione vigneti: 558 domande ammesse " data-attachment-id="21187" data-permalink="https://www.ilgazzettinodisicilia.it/2017/12/16/sua-eccellenza-la-sicilia-cibo-vino-prodotti-qualita-ecco-protagonisti-della-diretta-facebook-del-bocum/calice-vino/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/calice-vino.png?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calice vino" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/calice-vino.png?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/calice-vino.png?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/calice-vino.png?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/calice-vino.png?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/calice-vino.png?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/calice-vino.png?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/10/24/contributi-ocm-vino-13-milioni-per-ristrutturazione-vigneti-558-domande-ammesse/" title="Contributi Ocm Vino, 13 milioni per ristrutturazione vigneti: 558 domande ammesse ">Contributi Ocm Vino, 13 milioni per ristrutturazione vigneti: 558 domande ammesse </a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/10/24/contributi-ocm-vino-13-milioni-per-ristrutturazione-vigneti-558-domande-ammesse/" title="18:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-24T18:35:37+02:00">lunedì 24 Ottobre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Contributi Ocm Vino, 13 milioni per ristrutturazione vigneti: 558 domande ammesse </span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/10/21/giorgia-meloni-e-la-prima-donna-a-presiedere-il-consiglio-dei-ministri-della-repubblica-italiana/" title="Giorgia Meloni prima donna capo del governo della Repubblica Italiana. L&#8217;elenco dei ministri"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/Giorgia-Meloni-presenta-lista-ministri.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Giorgia Meloni prima donna capo del governo della Repubblica Italiana. L&#8217;elenco dei ministri" title="Giorgia Meloni prima donna capo del governo della Repubblica Italiana. L&#8217;elenco dei ministri" data-attachment-id="64155" data-permalink="https://www.ilgazzettinodisicilia.it/2022/10/21/giorgia-meloni-e-la-prima-donna-a-presiedere-il-consiglio-dei-ministri-della-repubblica-italiana/giorgia-meloni-presenta-lista-ministri/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/Giorgia-Meloni-presenta-lista-ministri.jpg?fit=700%2C389&amp;ssl=1" data-orig-size="700,389" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Giorgia-Meloni-presenta-lista-ministri" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/Giorgia-Meloni-presenta-lista-ministri.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/Giorgia-Meloni-presenta-lista-ministri.jpg?fit=700%2C389&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/Giorgia-Meloni-presenta-lista-ministri.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/Giorgia-Meloni-presenta-lista-ministri.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/Giorgia-Meloni-presenta-lista-ministri.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/10/Giorgia-Meloni-presenta-lista-ministri.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/10/21/giorgia-meloni-e-la-prima-donna-a-presiedere-il-consiglio-dei-ministri-della-repubblica-italiana/" title="Giorgia Meloni prima donna capo del governo della Repubblica Italiana. L&#8217;elenco dei ministri">Giorgia Meloni prima donna capo del governo della Repubblica Italiana. L&#8217;elenco dei ministri</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/10/21/giorgia-meloni-e-la-prima-donna-a-presiedere-il-consiglio-dei-ministri-della-repubblica-italiana/" title="18:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-21T18:30:43+02:00">venerdì 21 Ottobre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Giorgia Meloni prima donna capo del governo della Repubblica Italiana. L&#8217;elenco dei ministri</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/10/19/ponte-sullo-stretto-ministro-infrastrutture-impossibile-inserirlo-nel-pnrr-nuova-proposta-progettuale-entro-il-2023/" title="Ponte sullo Stretto, ministro Infrastrutture: “Impossibile inserirlo nel Pnrr”. Nuova proposta progettuale entro il 2023"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/01/ponte-sullo-stretto-messina.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Ponte sullo Stretto, ministro Infrastrutture: “Impossibile inserirlo nel Pnrr”. Nuova proposta progettuale entro il 2023" title="Ponte sullo Stretto, ministro Infrastrutture: “Impossibile inserirlo nel Pnrr”. Nuova proposta progettuale entro il 2023" data-attachment-id="52092" data-permalink="https://www.ilgazzettinodisicilia.it/2019/01/19/ponte-sullo-stretto-lon-matilde-siracusano-chiede-al-ministro-toninelli-una-commissione-che-valuti-costi-e-benefici/ponte-sullo-stretto-messina/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/01/ponte-sullo-stretto-messina.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ponte-sullo-stretto-messina" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/01/ponte-sullo-stretto-messina.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/01/ponte-sullo-stretto-messina.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/01/ponte-sullo-stretto-messina.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/01/ponte-sullo-stretto-messina.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/01/ponte-sullo-stretto-messina.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/01/ponte-sullo-stretto-messina.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/10/19/ponte-sullo-stretto-ministro-infrastrutture-impossibile-inserirlo-nel-pnrr-nuova-proposta-progettuale-entro-il-2023/" title="Ponte sullo Stretto, ministro Infrastrutture: “Impossibile inserirlo nel Pnrr”. Nuova proposta progettuale entro il 2023">Ponte sullo Stretto, ministro Infrastrutture: “Impossibile inserirlo nel Pnrr”. Nuova proposta progettuale entro il 2023</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/10/19/ponte-sullo-stretto-ministro-infrastrutture-impossibile-inserirlo-nel-pnrr-nuova-proposta-progettuale-entro-il-2023/" title="7:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-19T07:49:55+02:00">mercoledì 19 Ottobre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Ponte sullo Stretto, ministro Infrastrutture: “Impossibile inserirlo nel Pnrr”. Nuova proposta progettuale entro il 2023</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/10/10/regione-da-il-via-al-polo-di-mazzarra-santandrea-per-lestrazione-di-biometano-e-compost-dai-rifiuti/" title="Regione dà il VIA al polo di Mazzarrà Sant’Andrea per l’estrazione di biometano e compost dai rifiuti"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/impianti-rifiuti-Contrada-Zuppà-Mazzarrà-SantAndrea-1-800.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Regione dà il VIA al polo di Mazzarrà Sant’Andrea per l’estrazione di biometano e compost dai rifiuti" title="Regione dà il VIA al polo di Mazzarrà Sant’Andrea per l’estrazione di biometano e compost dai rifiuti" data-attachment-id="63289" data-permalink="https://www.ilgazzettinodisicilia.it/2022/07/11/mazzara-musumeci-punto-di-svolta-politica-sullemergenza-rifiuti-il-nuovo-impianto-di-trattamento/impianti-rifiuti-contrada-zuppa-mazzarra-santandrea-1-800/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/impianti-rifiuti-Contrada-Zuppà-Mazzarrà-SantAndrea-1-800.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="impianti-rifiuti-Contrada-Zuppà-Mazzarrà-SantAndrea-1-800" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/impianti-rifiuti-Contrada-Zuppà-Mazzarrà-SantAndrea-1-800.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/impianti-rifiuti-Contrada-Zuppà-Mazzarrà-SantAndrea-1-800.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/impianti-rifiuti-Contrada-Zuppà-Mazzarrà-SantAndrea-1-800.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/impianti-rifiuti-Contrada-Zuppà-Mazzarrà-SantAndrea-1-800.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/impianti-rifiuti-Contrada-Zuppà-Mazzarrà-SantAndrea-1-800.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/impianti-rifiuti-Contrada-Zuppà-Mazzarrà-SantAndrea-1-800.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/10/10/regione-da-il-via-al-polo-di-mazzarra-santandrea-per-lestrazione-di-biometano-e-compost-dai-rifiuti/" title="Regione dà il VIA al polo di Mazzarrà Sant’Andrea per l’estrazione di biometano e compost dai rifiuti">Regione dà il VIA al polo di Mazzarrà Sant’Andrea per l’estrazione di biometano e compost dai rifiuti</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/10/10/regione-da-il-via-al-polo-di-mazzarra-santandrea-per-lestrazione-di-biometano-e-compost-dai-rifiuti/" title="21:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-10T21:24:02+02:00">lunedì 10 Ottobre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Regione dà il VIA al polo di Mazzarrà Sant’Andrea per l’estrazione di biometano e compost dai rifiuti</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/09/28/fondi-ue-regione-approva-modifiche-nuovo-fesr-sicilia-e-completamento-interventi-aree-interne/" title="Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne" title="Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne" data-attachment-id="62601" data-permalink="https://www.ilgazzettinodisicilia.it/2022/04/16/elezioni-caronia-a-meno-di-due-mesi-dal-voto-imbarazzanti-minacce-di-musumeci-pensiamo-a-palermo/armao-musumeci-2021/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?fit=440%2C280&amp;ssl=1" data-orig-size="440,280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="armao-musumeci-2021" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?fit=440%2C280&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/09/28/fondi-ue-regione-approva-modifiche-nuovo-fesr-sicilia-e-completamento-interventi-aree-interne/" title="Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne">Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/09/28/fondi-ue-regione-approva-modifiche-nuovo-fesr-sicilia-e-completamento-interventi-aree-interne/" title="23:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-28T23:03:35+02:00">mercoledì 28 Settembre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/09/23/elezioni-regionali-2022-il-ruolo-della-cooperazione-nel-rilancio-delleconomia-siciliana-intervista-a-michele-cappadona/" title="Elezioni regionali 2022. Il ruolo della cooperazione nel rilancio dell’economia siciliana, intervista a Michele Cappadona"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Michele-Cappadona-Palazzo-dei-Normanni-7363.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Elezioni regionali 2022. Il ruolo della cooperazione nel rilancio dell’economia siciliana, intervista a Michele Cappadona" title="Elezioni regionali 2022. Il ruolo della cooperazione nel rilancio dell’economia siciliana, intervista a Michele Cappadona" data-attachment-id="63973" data-permalink="https://www.ilgazzettinodisicilia.it/2022/09/23/elezioni-regionali-2022-il-ruolo-della-cooperazione-nel-rilancio-delleconomia-siciliana-intervista-a-michele-cappadona/michele-cappadona-palazzo-dei-normanni-7363/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Michele-Cappadona-Palazzo-dei-Normanni-7363.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Michele-Cappadona-Palazzo-dei-Normanni-7363" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Michele-Cappadona-Palazzo-dei-Normanni-7363.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Michele-Cappadona-Palazzo-dei-Normanni-7363.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Michele-Cappadona-Palazzo-dei-Normanni-7363.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Michele-Cappadona-Palazzo-dei-Normanni-7363.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Michele-Cappadona-Palazzo-dei-Normanni-7363.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Michele-Cappadona-Palazzo-dei-Normanni-7363.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/coop/"  rel="category tag">Coop</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/09/23/elezioni-regionali-2022-il-ruolo-della-cooperazione-nel-rilancio-delleconomia-siciliana-intervista-a-michele-cappadona/" title="Elezioni regionali 2022. Il ruolo della cooperazione nel rilancio dell’economia siciliana, intervista a Michele Cappadona">Elezioni regionali 2022. Il ruolo della cooperazione nel rilancio dell’economia siciliana, intervista a Michele Cappadona</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/09/23/elezioni-regionali-2022-il-ruolo-della-cooperazione-nel-rilancio-delleconomia-siciliana-intervista-a-michele-cappadona/" title="5:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-23T05:51:58+02:00">venerdì 23 Settembre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Elezioni regionali 2022. Il ruolo della cooperazione nel rilancio dell’economia siciliana, intervista a Michele Cappadona</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/09/21/scontri-comizio-meloni-a-palermo-di-gangi-segnale-preoccupante-occorre-chiarire-i-fatti/" title="Scontri comizio Meloni a Palermo. Di Gangi: “Segnale preoccupante. Occorre chiarire i fatti. ”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/disordini-comizio-meloni-palermo.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Scontri comizio Meloni a Palermo. Di Gangi: “Segnale preoccupante. Occorre chiarire i fatti. ”" title="Scontri comizio Meloni a Palermo. Di Gangi: “Segnale preoccupante. Occorre chiarire i fatti. ”" data-attachment-id="63962" data-permalink="https://www.ilgazzettinodisicilia.it/2022/09/21/scontri-comizio-meloni-a-palermo-di-gangi-segnale-preoccupante-occorre-chiarire-i-fatti/disordini-comizio-meloni-palermo/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/disordini-comizio-meloni-palermo.jpg?fit=2032%2C1016&amp;ssl=1" data-orig-size="2032,1016" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="disordini-comizio-meloni-palermo" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/disordini-comizio-meloni-palermo.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/disordini-comizio-meloni-palermo.jpg?fit=800%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/disordini-comizio-meloni-palermo.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/disordini-comizio-meloni-palermo.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/disordini-comizio-meloni-palermo.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/disordini-comizio-meloni-palermo.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/09/21/scontri-comizio-meloni-a-palermo-di-gangi-segnale-preoccupante-occorre-chiarire-i-fatti/" title="Scontri comizio Meloni a Palermo. Di Gangi: “Segnale preoccupante. Occorre chiarire i fatti. ”">Scontri comizio Meloni a Palermo. Di Gangi: “Segnale preoccupante. Occorre chiarire i fatti. ”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/09/21/scontri-comizio-meloni-a-palermo-di-gangi-segnale-preoccupante-occorre-chiarire-i-fatti/" title="21:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-21T21:49:55+02:00">mercoledì 21 Settembre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Scontri comizio Meloni a Palermo. Di Gangi: “Segnale preoccupante. Occorre chiarire i fatti. ”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/09/14/agricoltura-corrao-greens-efa-insensato-il-limite-allautoconsumo-per-bando-15-mld-incentivi-sul-fotovoltaico-interrogazione-alla-ce/" title="Agricoltura: Corrao (Greens/Efa): «Insensato il limite dell’autoconsumo per bando 1,5 mld di incentivi sul fotovoltaico, interrogazione alla CE»"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/fotovoltaico-agricoltura.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Agricoltura: Corrao (Greens/Efa): «Insensato il limite dell’autoconsumo per bando 1,5 mld di incentivi sul fotovoltaico, interrogazione alla CE»" title="Agricoltura: Corrao (Greens/Efa): «Insensato il limite dell’autoconsumo per bando 1,5 mld di incentivi sul fotovoltaico, interrogazione alla CE»" data-attachment-id="63923" data-permalink="https://www.ilgazzettinodisicilia.it/2022/09/14/agricoltura-corrao-greens-efa-insensato-il-limite-allautoconsumo-per-bando-15-mld-incentivi-sul-fotovoltaico-interrogazione-alla-ce/fotovoltaico-agricoltura/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/fotovoltaico-agricoltura.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fotovoltaico-agricoltura" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/fotovoltaico-agricoltura.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/fotovoltaico-agricoltura.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/fotovoltaico-agricoltura.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/fotovoltaico-agricoltura.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/fotovoltaico-agricoltura.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/fotovoltaico-agricoltura.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/09/14/agricoltura-corrao-greens-efa-insensato-il-limite-allautoconsumo-per-bando-15-mld-incentivi-sul-fotovoltaico-interrogazione-alla-ce/" title="Agricoltura: Corrao (Greens/Efa): «Insensato il limite dell’autoconsumo per bando 1,5 mld di incentivi sul fotovoltaico, interrogazione alla CE»">Agricoltura: Corrao (Greens/Efa): «Insensato il limite dell’autoconsumo per bando 1,5 mld di incentivi sul fotovoltaico, interrogazione alla CE»</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/09/14/agricoltura-corrao-greens-efa-insensato-il-limite-allautoconsumo-per-bando-15-mld-incentivi-sul-fotovoltaico-interrogazione-alla-ce/" title="23:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-14T23:22:21+02:00">mercoledì 14 Settembre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Agricoltura: Corrao (Greens/Efa): «Insensato il limite dell’autoconsumo per bando 1,5 mld di incentivi sul fotovoltaico, interrogazione alla CE»</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div style="text-align:center;margin-bottom:12px"><a href="https://www.travelexpo.it/">
	<img src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/travelnostop_1140X90.gif?w=800&#038;ssl=1" alt="Travelnostop" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/travelnostop_1140X90.gif?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/travelnostop_1140X90.gif?w=800&#038;ssl=1" alt="Travelnostop" data-recalc-dims="1" /></noscript></a></div></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix  ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto " data-lazy-src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto " /></noscript><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br />email: redazione @ ilgazzettinodisicilia.it<br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop<br /><a href="https://www.ilgazzettinodisicilia.it/informazioni/">Informazioni Privacy e GDPR<a></p></div>
		</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Meteo Sicilia</span></h3><div class="textwidget custom-html-widget"><img style="width:100%;height=auto" src="https://i0.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" style="width:100%;height=auto" src="https://i0.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia"  data-recalc-dims="1"  /></noscript></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1"  /></noscript></div>
<div style="text-align:center"><img src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1"  /></noscript></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
							</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright ©  2022 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
					</div><!-- #page -->
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Devi effettuare l'<a href="#" class="jp-carousel-comment-login">accesso</a> per postare un commento.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2022\/11\/01\/di-paola-m5s-ars-allars-scegliero-il-seggio-di-caltanissetta-deputate-roberta-schillaci-a-palermo-e-martina-ardizzone-a-catania\/":64211,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/11\/01\/tornano-le-ex-province-sicilia-cdm-impugna-undicesimo-commissariamento-schifani-annuncia-reintroduzione-elezione-diretta\/":64203,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/10\/31\/coesione-digitale-a-bruxelles-approvato-parere-su-politiche-da-adottare-relatore-gaetano-armao\/":64198,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/10\/31\/palermo-dolci-intrecci-pupi-ri-zuccaru-e-cannistri-alla-galleria-delle-vittorie\/":64190,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/10\/31\/sicilia-volo-da-trapani-a-catania-allaeroporto-di-birgi-vincenzo-florio-da-dicembre-le-rotte-per-firenze-e-cagliari\/":64187};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"705172deb5","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.7' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.0.6' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.0.6' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"e52ec653d8","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.0.6' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","nonce":"da7b4afc90","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2022%2F11%2F01%2Fdi-paola-m5s-ars-allars-scegliero-il-seggio-di-caltanissetta-deputate-roberta-schillaci-a-palermo-e-martina-ardizzone-a-catania%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'126443344',post:'64211',tz:'1',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '64211' ]);
</script>

</body>
</html>
