<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>&quot;Porticello. Una comunità”: mostra fotografica di Anna Fici a Villa Butera, Bagheria</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2022/09/30/porticello-una-comunita-a-villa-butera-la-mostra-fotografica-di-anna-fici/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Porticello. Una comunità”: mostra fotografica di Anna Fici a Villa Butera, Bagheria" />
<meta property="og:description" content="L&#8217;inaugurazione in concomitanza della ricorrenza dei festeggiamenti di Maria Santissima Del Lume, patrona della frazione del comune di Santa Flavia." />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2022/09/30/porticello-una-comunita-a-villa-butera-la-mostra-fotografica-di-anna-fici/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:tag" content="anna fici" />
<meta property="article:tag" content="bagheria" />
<meta property="article:tag" content="comune di bagheria" />
<meta property="article:tag" content="Cultura" />
<meta property="article:tag" content="fotografa" />
<meta property="article:tag" content="fotografia" />
<meta property="article:tag" content="mostra fotografica" />
<meta property="article:tag" content="Palermo" />
<meta property="article:tag" content="Porticello" />
<meta property="article:tag" content="Santa Flavia" />
<meta property="article:tag" content="Villa Butera" />
<meta property="article:section" content="Cronache delle città" />
<meta property="article:published_time" content="2022-09-30T02:43:30+02:00" />
<meta property="article:modified_time" content="2022-09-30T02:45:50+02:00" />
<meta property="og:updated_time" content="2022-09-30T02:45:50+02:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/immagine-di-Anna-Fici-mostra-Porticello-Santa-Flavia-Palermo.jpg?fit=828%2C552&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/immagine-di-Anna-Fici-mostra-Porticello-Santa-Flavia-Palermo.jpg?fit=828%2C552&#038;ssl=1" />
<meta property="og:image:width" content="828" />
<meta property="og:image:height" content="552" />
<meta property="og:image:alt" content="Foto dalla Mostra Anna Fici Porticello, Santa Flavia (Palermo)" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#8217;inaugurazione in concomitanza della ricorrenza dei festeggiamenti di Maria Santissima Del Lume, patrona della frazione del comune di Santa Flavia." />
<meta name="twitter:title" content="&quot;Porticello. Una comunità”: mostra fotografica di Anna Fici a Villa Butera, Bagheria" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/immagine-di-Anna-Fici-mostra-Porticello-Santa-Flavia-Palermo.jpg?fit=828%2C552&#038;ssl=1" />
<meta name="twitter:creator" content="@ilGazSicilia" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.3.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","nonce":"b990c1ebe7","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"604800","cookieTimeRejected":"2592000","globalCookie":"0","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.4.0' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"4576c8874b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgazzettinodisicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgazzettinodisicilia.it/wp-json/wp/v2/posts/64016" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://wp.me/p8yxGM-gEw' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2022%2F09%2F30%2Fporticello-una-comunita-a-villa-butera-la-mostra-fotografica-di-anna-fici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2022%2F09%2F30%2Fporticello-una-comunita-a-villa-butera-la-mostra-fotografica-di-anna-fici%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.8.1 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>
<style>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-64016 single-format-standard custom-background wp-custom-logo wp-embed-responsive _masterslider _ms_version_3.8.1 right-sidebar wide cookies-not-set">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/09/29/pesca-lampedusa-e-asp-palermo-su-freschezza-del-pesce-produzione-e-rischi-sanitari/" title="Pesca, Lampedusa e Asp Palermo su freschezza del pesce: produzione e rischi sanitari">
							Pesca, Lampedusa e Asp Palermo su freschezza del pesce: produzione e rischi sanitari						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/09/29/ferrovie-sicilia-ue-investe-oltre-101-milioni-di-euro-fesr-sul-collegamento-palermo-catania-messina/" title="Ferrovie Sicilia. UE investe oltre 101 milioni di euro FESR sul collegamento Palermo-Catania-Messina">
							Ferrovie Sicilia. UE investe oltre 101 milioni di euro FESR sul collegamento Palermo-Catania-Messina						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/09/29/bagheria-turismo-buyers-della-bte-ospiti-nella-citta-delle-ville-e-del-gusto/" title="Bagheria turismo. Buyers della BTE ospiti nella città delle ville e del gusto">
							Bagheria turismo. Buyers della BTE ospiti nella città delle ville e del gusto						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/09/28/fondi-ue-regione-approva-modifiche-nuovo-fesr-sicilia-e-completamento-interventi-aree-interne/" title="Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne">
							Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/09/28/trasporti-su-gomma-burocrazia-blocca-mandati-graffagnini-anav-sicilia-da-aprile-attendiamo-pagamenti-da-regione/" title="Trasporti su gomma, burocrazia blocca mandati. Graffagnini, Anav Sicilia: “Da aprile attendiamo pagamenti da Regione”">
							Trasporti su gomma, burocrazia blocca mandati. Graffagnini, Anav Sicilia: “Da aprile attendiamo pagamenti da Regione”						</a>
					</li>
							</ul>
		</div>

		
                  
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-lazy-srcset="" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="extendedwopts-hide extendedwopts-mobile widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2022/09/28/trasporti-su-gomma-burocrazia-blocca-mandati-graffagnini-anav-sicilia-da-aprile-attendiamo-pagamenti-da-regione/" title="Trasporti su gomma, burocrazia blocca mandati. Graffagnini, Anav Sicilia: “Da aprile attendiamo pagamenti da Regione”"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Graffagnini-2.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Trasporti su gomma, burocrazia blocca mandati. Graffagnini, Anav Sicilia: “Da aprile attendiamo pagamenti da Regione”" title="Trasporti su gomma, burocrazia blocca mandati. Graffagnini, Anav Sicilia: “Da aprile attendiamo pagamenti da Regione”" data-attachment-id="60477" data-permalink="https://www.ilgazzettinodisicilia.it/2021/06/05/regione-sicilia-taglia-chilometri-allarme-trasporti-su-gomma-aziende-e-sindacati-chiedono-chiarezza-a-musumeci-e-falcone/antonio-graffagnini-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Graffagnini-2.jpg?fit=1201%2C668&amp;ssl=1" data-orig-size="1201,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Antonio-Graffagnini-2" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Graffagnini-2.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Graffagnini-2.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Graffagnini-2.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Graffagnini-2.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Graffagnini-2.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Graffagnini-2.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2022/09/28/trasporti-su-gomma-burocrazia-blocca-mandati-graffagnini-anav-sicilia-da-aprile-attendiamo-pagamenti-da-regione/" title="Trasporti su gomma, burocrazia blocca mandati. Graffagnini, Anav Sicilia: “Da aprile attendiamo pagamenti da Regione”">Trasporti su gomma, burocrazia blocca mandati. Graffagnini, Anav Sicilia: “Da aprile attendiamo pagamenti da Regione”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/09/28/trasporti-su-gomma-burocrazia-blocca-mandati-graffagnini-anav-sicilia-da-aprile-attendiamo-pagamenti-da-regione/" title="19:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-28T19:43:03+02:00">mercoledì 28 Settembre 2022</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Trasporti su gomma, burocrazia blocca mandati. Graffagnini, Anav Sicilia: “Da aprile attendiamo pagamenti da Regione”</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2022/09/27/elezioni-regionali-errori-da-parte-dei-comuni-mancano-dati-di-226-sezioni/" title="Elezioni regionali, errori da parte dei Comuni: mancano dati di 226 sezioni"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/voto-elezioni.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Elezioni regionali, errori da parte dei Comuni: mancano dati di 226 sezioni" title="Elezioni regionali, errori da parte dei Comuni: mancano dati di 226 sezioni" data-attachment-id="30096" data-permalink="https://www.ilgazzettinodisicilia.it/2018/03/06/annullati-oltre-180-000-voti-la-sicilia-e-il-partito-fantasma-delle-schede-nulle/voto-elezioni/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/voto-elezioni.jpg?fit=1200%2C667&amp;ssl=1" data-orig-size="1200,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1520126831&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="voto-elezioni" data-image-description="&lt;p&gt;elezioni urna urne&lt;/p&gt;
" data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/voto-elezioni.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/voto-elezioni.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/voto-elezioni.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/voto-elezioni.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/voto-elezioni.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/voto-elezioni.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/"  rel="category tag">Elezioni</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/elezioni-amministrative/"  rel="category tag">Elezioni amministrative</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2022/09/27/elezioni-regionali-errori-da-parte-dei-comuni-mancano-dati-di-226-sezioni/" title="Elezioni regionali, errori da parte dei Comuni: mancano dati di 226 sezioni">Elezioni regionali, errori da parte dei Comuni: mancano dati di 226 sezioni</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/09/27/elezioni-regionali-errori-da-parte-dei-comuni-mancano-dati-di-226-sezioni/" title="14:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-27T14:17:37+02:00">martedì 27 Settembre 2022</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Elezioni regionali, errori da parte dei Comuni: mancano dati di 226 sezioni</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4785"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
	<li id="menu-item-62968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62968"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/">Notiziario</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25787"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-229"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-64016" class="post-64016 post type-post status-publish format-standard has-post-thumbnail hentry category-comuni category-cultura category-flash category-fotografia tag-anna-fici tag-bagheria tag-comune-di-bagheria tag-cultura tag-fotografa tag-fotografia tag-mostra-fotografica tag-palermo tag-porticello tag-santa-flavia tag-villa-butera">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/immagine-di-Anna-Fici-mostra-Porticello-Santa-Flavia-Palermo.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="Foto dalla Mostra Anna Fici Porticello, Santa Flavia (Palermo)" data-attachment-id="64022" data-permalink="https://www.ilgazzettinodisicilia.it/2022/09/30/porticello-una-comunita-a-villa-butera-la-mostra-fotografica-di-anna-fici/immagine-di-anna-fici-mostra-porticello-santa-flavia-palermo/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/immagine-di-Anna-Fici-mostra-Porticello-Santa-Flavia-Palermo.jpg?fit=828%2C552&amp;ssl=1" data-orig-size="828,552" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="immagine-di-Anna-Fici-mostra-Porticello-Santa-Flavia-Palermo" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/immagine-di-Anna-Fici-mostra-Porticello-Santa-Flavia-Palermo.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/immagine-di-Anna-Fici-mostra-Porticello-Santa-Flavia-Palermo.jpg?fit=800%2C533&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/immagine-di-Anna-Fici-mostra-Porticello-Santa-Flavia-Palermo.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/"  rel="category tag">Cultura</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/fotografia/"  rel="category tag">fotografia</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			&#8220;Porticello. Una comunità”: mostra fotografica di Anna Fici a Villa Butera, Bagheria   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/09/30/porticello-una-comunita-a-villa-butera-la-mostra-fotografica-di-anna-fici/" title="2:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-30T02:43:30+02:00">venerdì 30 Settembre 2022</time><time class="updated" datetime="2022-09-30T02:45:50+02:00">venerdì 30 Settembre 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/antonellamule/"
					   title="Antonella Mulé"
					>
						Antonella Mulé					</a>
				</span>
			</span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/anna-fici/" rel="tag">anna fici</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/bagheria/" rel="tag">bagheria</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/comune-di-bagheria/" rel="tag">comune di bagheria</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/cultura/" rel="tag">Cultura</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/fotografa/" rel="tag">fotografa</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/fotografia/" rel="tag">fotografia</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/mostra-fotografica/" rel="tag">mostra fotografica</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/palermo/" rel="tag">Palermo</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/porticello/" rel="tag">Porticello</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/santa-flavia/" rel="tag">Santa Flavia</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/villa-butera/" rel="tag">Villa Butera</a></span></div>
   	<div class="entry-content clearfix">

   		<p dir="ltr"><span class="Intro">L&#8217;inaugurazione in concomitanza della ricorrenza dei festeggiamenti di Maria Santissima Del Lume, patrona della frazione del comune di Santa Flavia. L&#8217;autrice, tra il 2014 e il 2016 ha immortalato momenti di spensieratezza e aggregazione sociale durante la festa patronale e racconta di una piccola comunità che ancora oggi sente forte il senso di appartenenza.</span></p>
<p dir="ltr"><strong>Al via da oggi fino al 14 ottobre la mostra fotografica della professoressa Anna Fici, intitolata “Porticello. Una comunità&#8221; . L&#8217;appuntamento è alle ore 17,30, a Villa Butera, a Bagheria.</strong></p>
<p dir="ltr"><img class="size-full wp-image-64017 alignleft jetpack-lazy-image" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/porticellomostrafici.jpg?resize=445%2C800&#038;ssl=1" alt="Mostra Anna Fici Porticello, Santa Flavia (Palermo)" width="445" height="800" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/porticellomostrafici.jpg?w=445&amp;ssl=1 445w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/porticellomostrafici.jpg?resize=167%2C300&amp;ssl=1 167w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/porticellomostrafici.jpg?resize=445%2C800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="size-full wp-image-64017 alignleft" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/porticellomostrafici.jpg?resize=445%2C800&#038;ssl=1" alt="Mostra Anna Fici Porticello, Santa Flavia (Palermo)" width="445" height="800" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/porticellomostrafici.jpg?w=445&amp;ssl=1 445w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/porticellomostrafici.jpg?resize=167%2C300&amp;ssl=1 167w" sizes="(max-width: 445px) 100vw, 445px" data-recalc-dims="1"  /></noscript></p>
<p dir="ltr">La rassegna fotografica viene inaugurata in concomitanza della ricorrenza dei festeggiamenti di Maria Santissima del Lume, patrona di Porticello e racconta di una piccola comunità che ancora oggi sente forte il senso di appartenenza. Una festa, quella della frazione del Comune di Santa Flavia, limitrofo a Bagheria,  che ricade ogni anno nella prima domenica di ottobre e che riesce ancora oggi a fare rimpatriare gli emigrati di Porticello che sentono forte il senso di appartenenza alla comunità.<br />
Anna Fici, docente universitaria presso l&#8217;Ateneo palermitano, ha sviluppato la passione per la fotografia e l’attenzione per il sociale durante la sua ricca formazione personale e professionale.<br />
Fortemente attratta dal paese di Porticello e dalla sua gente, tra il 2014 e il 2016 ha immortalato, dietro lo sguardo del suo teleobiettivo momenti di spensieratezza e aggregazione sociale durante la festa della Madonna del Lume. Oggi più che mai ha sentito la necessità di dare luce ai suoi scatti, proprio perché nel periodo della pandemia da covid  l’uomo ha provato sulla sua pelle la diffidenza verso il prossimo e la disaggregazione sociale.<br />
La mostra sarà esposta  fino al 14 ottobre e sarà visitabile dal lunedì al venerdì dalle 9 alle 14 e il mercoledì dalle 15,30 alle 18.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64016" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/09/30/porticello-una-comunita-a-villa-butera-la-mostra-fotografica-di-anna-fici/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64016" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/09/30/porticello-una-comunita-a-villa-butera-la-mostra-fotografica-di-anna-fici/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><aside id="colormag_child_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts amr_widget">				<h3 class="widget-title" ><span >Flash</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/09/29/pesca-lampedusa-e-asp-palermo-su-freschezza-del-pesce-produzione-e-rischi-sanitari/" title="Pesca, Lampedusa e Asp Palermo su freschezza del pesce: produzione e rischi sanitari"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Asp-incontra-imprenditori-pesca-Lampedusa.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Pesca, Lampedusa e Asp Palermo su freschezza del pesce: produzione e rischi sanitari" title="Pesca, Lampedusa e Asp Palermo su freschezza del pesce: produzione e rischi sanitari" data-attachment-id="64014" data-permalink="https://www.ilgazzettinodisicilia.it/2022/09/29/pesca-lampedusa-e-asp-palermo-su-freschezza-del-pesce-produzione-e-rischi-sanitari/asp-incontra-imprenditori-pesca-lampedusa/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Asp-incontra-imprenditori-pesca-Lampedusa.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Asp-incontra-imprenditori-pesca-Lampedusa" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Asp-incontra-imprenditori-pesca-Lampedusa.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Asp-incontra-imprenditori-pesca-Lampedusa.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Asp-incontra-imprenditori-pesca-Lampedusa.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Asp-incontra-imprenditori-pesca-Lampedusa.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Asp-incontra-imprenditori-pesca-Lampedusa.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/09/29/pesca-lampedusa-e-asp-palermo-su-freschezza-del-pesce-produzione-e-rischi-sanitari/" title="Pesca, Lampedusa e Asp Palermo su freschezza del pesce: produzione e rischi sanitari">Pesca, Lampedusa e Asp Palermo su freschezza del pesce: produzione e rischi sanitari</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/09/29/pesca-lampedusa-e-asp-palermo-su-freschezza-del-pesce-produzione-e-rischi-sanitari/" title="20:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-29T20:37:39+02:00">giovedì 29 Settembre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Antonella Mulè">Antonella Mulè</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Pesca, Lampedusa e Asp Palermo su freschezza del pesce: produzione e rischi sanitari</span></span></span>
						</div>
						<div class="entry-content"><p>Freschezza del pesce e corretta gestione dei processi produttivi. Sicurezza alimentare: l’Asp di Palermo incontra gli imprenditori di Lampedusa in una giornata all’insegna della formazione e della prevenzione.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64013" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/09/29/pesca-lampedusa-e-asp-palermo-su-freschezza-del-pesce-produzione-e-rischi-sanitari/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64013" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/09/29/pesca-lampedusa-e-asp-palermo-su-freschezza-del-pesce-produzione-e-rischi-sanitari/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/09/29/ferrovie-sicilia-ue-investe-oltre-101-milioni-di-euro-fesr-sul-collegamento-palermo-catania-messina/" title="Ferrovie Sicilia. UE investe oltre 101 milioni di euro FESR sul collegamento Palermo-Catania-Messina"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/ferrovia-alta-velocita_PACTME.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Ferrovie Sicilia. UE investe oltre 101 milioni di euro FESR sul collegamento Palermo-Catania-Messina" title="Ferrovie Sicilia. UE investe oltre 101 milioni di euro FESR sul collegamento Palermo-Catania-Messina" data-attachment-id="64009" data-permalink="https://www.ilgazzettinodisicilia.it/2022/09/29/ferrovie-sicilia-ue-investe-oltre-101-milioni-di-euro-fesr-sul-collegamento-palermo-catania-messina/ferrovia-alta-velocita_pactme/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/ferrovia-alta-velocita_PACTME.jpg?fit=1419%2C445&amp;ssl=1" data-orig-size="1419,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ferrovia-alta-velocita_PACTME" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/ferrovia-alta-velocita_PACTME.jpg?fit=300%2C94&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/ferrovia-alta-velocita_PACTME.jpg?fit=800%2C251&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/ferrovia-alta-velocita_PACTME.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/ferrovia-alta-velocita_PACTME.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/ferrovia-alta-velocita_PACTME.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/ferrovia-alta-velocita_PACTME.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/hotnews/"  rel="category tag">Hotnews</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/09/29/ferrovie-sicilia-ue-investe-oltre-101-milioni-di-euro-fesr-sul-collegamento-palermo-catania-messina/" title="Ferrovie Sicilia. UE investe oltre 101 milioni di euro FESR sul collegamento Palermo-Catania-Messina">Ferrovie Sicilia. UE investe oltre 101 milioni di euro FESR sul collegamento Palermo-Catania-Messina</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/09/29/ferrovie-sicilia-ue-investe-oltre-101-milioni-di-euro-fesr-sul-collegamento-palermo-catania-messina/" title="15:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-29T15:20:34+02:00">giovedì 29 Settembre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Ferrovie Sicilia. UE investe oltre 101 milioni di euro FESR sul collegamento Palermo-Catania-Messina</span></span></span>
						</div>
						<div class="entry-content"><p>Due nuove gallerie e 17 viadotti per l&#8217;ammodernamento dell&#8217;asse ferroviario Palermo-Catania-Messina. Prevista anche la realizzazione del doppio binario in alcune tratte dov’è tuttora mancante.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64008" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/09/29/ferrovie-sicilia-ue-investe-oltre-101-milioni-di-euro-fesr-sul-collegamento-palermo-catania-messina/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64008" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/09/29/ferrovie-sicilia-ue-investe-oltre-101-milioni-di-euro-fesr-sul-collegamento-palermo-catania-messina/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/09/29/bagheria-turismo-buyers-della-bte-ospiti-nella-citta-delle-ville-e-del-gusto/" title="Bagheria turismo. Buyers della BTE ospiti nella città delle ville e del gusto"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/buyer-BTE-2022-Bagheria.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Bagheria turismo. Buyers della BTE ospiti nella città delle ville e del gusto" title="Bagheria turismo. Buyers della BTE ospiti nella città delle ville e del gusto" data-attachment-id="64004" data-permalink="https://www.ilgazzettinodisicilia.it/2022/09/29/bagheria-turismo-buyers-della-bte-ospiti-nella-citta-delle-ville-e-del-gusto/buyer-bte-2022-bagheria/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/buyer-BTE-2022-Bagheria.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="buyer-BTE-2022-Bagheria" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/buyer-BTE-2022-Bagheria.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/buyer-BTE-2022-Bagheria.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/buyer-BTE-2022-Bagheria.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/buyer-BTE-2022-Bagheria.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/buyer-BTE-2022-Bagheria.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/09/29/bagheria-turismo-buyers-della-bte-ospiti-nella-citta-delle-ville-e-del-gusto/" title="Bagheria turismo. Buyers della BTE ospiti nella città delle ville e del gusto">Bagheria turismo. Buyers della BTE ospiti nella città delle ville e del gusto</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/09/29/bagheria-turismo-buyers-della-bte-ospiti-nella-citta-delle-ville-e-del-gusto/" title="8:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-29T08:23:16+02:00">giovedì 29 Settembre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Bagheria turismo. Buyers della BTE ospiti nella città delle ville e del gusto</span></span></span>
						</div>
						<div class="entry-content"><p>Grande entusiasmo e curiosità per Bagheria dai buyers che partecipano alla Borsa del Turismo Extralberghiero 2022</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64003" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/09/29/bagheria-turismo-buyers-della-bte-ospiti-nella-citta-delle-ville-e-del-gusto/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64003" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/09/29/bagheria-turismo-buyers-della-bte-ospiti-nella-citta-delle-ville-e-del-gusto/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/09/28/fondi-ue-regione-approva-modifiche-nuovo-fesr-sicilia-e-completamento-interventi-aree-interne/" title="Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne" title="Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne" data-attachment-id="62601" data-permalink="https://www.ilgazzettinodisicilia.it/2022/04/16/elezioni-caronia-a-meno-di-due-mesi-dal-voto-imbarazzanti-minacce-di-musumeci-pensiamo-a-palermo/armao-musumeci-2021/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?fit=440%2C280&amp;ssl=1" data-orig-size="440,280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="armao-musumeci-2021" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?fit=440%2C280&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/09/28/fondi-ue-regione-approva-modifiche-nuovo-fesr-sicilia-e-completamento-interventi-aree-interne/" title="Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne">Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/09/28/fondi-ue-regione-approva-modifiche-nuovo-fesr-sicilia-e-completamento-interventi-aree-interne/" title="23:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-28T23:03:35+02:00">mercoledì 28 Settembre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne</span></span></span>
						</div>
						<div class="entry-content"><p>Deliberata la salvaguardia di 72 progetti in ritardo d’attuazione da parte delle coalizioni territoriali &#8220;Madonie&#8221;, &#8220;Nebrodi&#8221;, &#8220;Simeto&#8221;, &#8220;Calatino&#8221; e &#8220;Sicani&#8221; attraverso le risorse del nuovo Piano di sviluppo e coesione della Sicilia, con una copertura finanziaria di oltre 83 milioni di euro.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64001" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/09/28/fondi-ue-regione-approva-modifiche-nuovo-fesr-sicilia-e-completamento-interventi-aree-interne/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64001" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/09/28/fondi-ue-regione-approva-modifiche-nuovo-fesr-sicilia-e-completamento-interventi-aree-interne/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
						</div>
		</aside></div>

   			   	</div>
   </div>

	</article>
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2022/09/29/pesca-lampedusa-e-asp-palermo-su-freschezza-del-pesce-produzione-e-rischi-sanitari/" rel="prev"><span class="meta-nav">&larr;</span> Pesca, Lampedusa e Asp Palermo su freschezza del pesce: produzione e rischi sanitari</a></li>
				<li class="next"></li>
			</ul>

			
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/12/25/bcsicilia-dona-100-libri-alla-biblioteca-della-parrocchia-santagnese-di-danisinni-a-palermo/" title="BCsicilia dona 100 libri alla Biblioteca della Parrocchia Sant’Agnese di Danisinni a Palermo">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Consegna-libri-biblioteca-Danisinni.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="biblioteca parrocchia Danisinni" data-attachment-id="51581" data-permalink="https://www.ilgazzettinodisicilia.it/2018/12/25/bcsicilia-dona-100-libri-alla-biblioteca-della-parrocchia-santagnese-di-danisinni-a-palermo/consegna-libri-biblioteca-danisinni/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Consegna-libri-biblioteca-Danisinni.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Consegna-libri-biblioteca-Danisinni" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Consegna-libri-biblioteca-Danisinni.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Consegna-libri-biblioteca-Danisinni.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Consegna-libri-biblioteca-Danisinni.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Consegna-libri-biblioteca-Danisinni.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Consegna-libri-biblioteca-Danisinni.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/12/25/bcsicilia-dona-100-libri-alla-biblioteca-della-parrocchia-santagnese-di-danisinni-a-palermo/" rel="bookmark" title="BCsicilia dona 100 libri alla Biblioteca della Parrocchia Sant’Agnese di Danisinni a Palermo">
								BCsicilia dona 100 libri alla Biblioteca della Parrocchia Sant’Agnese di Danisinni a Palermo							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/12/25/bcsicilia-dona-100-libri-alla-biblioteca-della-parrocchia-santagnese-di-danisinni-a-palermo/" title="14:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-12-25T14:19:45+01:00">martedì 25 Dicembre 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/06/19/palermo-la-polizia-municipale-eleva-51-multe-per-divieto-di-sosta-su-diversi-tratti-di-costa/" title="Palermo, la polizia municipale eleva 51 multe per divieto di sosta su diversi tratti di costa">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/polizia-municipale1.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Concerto al Politeama e area pedonale a Sferracavallo, info sulla viabilità nel weekend" data-attachment-id="20103" data-permalink="https://www.ilgazzettinodisicilia.it/2017/12/06/polizia-municipale-a-palermo-sciopero-il-tredici-dicembre/polizia-municipale1/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/polizia-municipale1.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="polizia-municipale" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/polizia-municipale1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/polizia-municipale1.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/polizia-municipale1.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/polizia-municipale1.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/polizia-municipale1.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/06/19/palermo-la-polizia-municipale-eleva-51-multe-per-divieto-di-sosta-su-diversi-tratti-di-costa/" rel="bookmark" title="Palermo, la polizia municipale eleva 51 multe per divieto di sosta su diversi tratti di costa">
								Palermo, la polizia municipale eleva 51 multe per divieto di sosta su diversi tratti di costa							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/06/19/palermo-la-polizia-municipale-eleva-51-multe-per-divieto-di-sosta-su-diversi-tratti-di-costa/" title="9:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-06-19T09:55:58+02:00">martedì 19 Giugno 2018</time><time class="updated" datetime="2018-06-19T09:56:09+02:00">martedì 19 Giugno 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/11/20/premio-rosa-balistreri-e-alberto-favara-allauditorium-rai-di-palermo-la-cerimonia-di-consegna/" title="Premio &#8220;Rosa Balistreri e Alberto Favara&#8221;, all’Auditorium Rai di Palermo la cerimonia di consegna">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Premio-Rosa-Balistreri.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Premio Rosa Balistreri e Alberto Favara" data-attachment-id="50767" data-permalink="https://www.ilgazzettinodisicilia.it/2018/11/20/premio-rosa-balistreri-e-alberto-favara-allauditorium-rai-di-palermo-la-cerimonia-di-consegna/premio-rosa-balistreri/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Premio-Rosa-Balistreri.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Premio-Rosa-Balistreri" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Premio-Rosa-Balistreri.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Premio-Rosa-Balistreri.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Premio-Rosa-Balistreri.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Premio-Rosa-Balistreri.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Premio-Rosa-Balistreri.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/11/20/premio-rosa-balistreri-e-alberto-favara-allauditorium-rai-di-palermo-la-cerimonia-di-consegna/" rel="bookmark" title="Premio &#8220;Rosa Balistreri e Alberto Favara&#8221;, all’Auditorium Rai di Palermo la cerimonia di consegna">
								Premio &#8220;Rosa Balistreri e Alberto Favara&#8221;, all’Auditorium Rai di Palermo la cerimonia di consegna							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/11/20/premio-rosa-balistreri-e-alberto-favara-allauditorium-rai-di-palermo-la-cerimonia-di-consegna/" title="21:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-20T21:54:55+01:00">martedì 20 Novembre 2018</time><time class="updated" datetime="2018-11-20T21:58:03+01:00">martedì 20 Novembre 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-3" class="widget widget_search clearfix">
<form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>AD YooRoom</span></h3><a href="https://yooroom.altervista.org/"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium jetpack-lazy-image" alt="YooRoom B&amp;b affittacamere in Palermo" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p>
	<iframe src="https://www.travelnostop.com/ticker/ticker250x250.php?regione=Sicilia" frameborder="0" scrolling="no" width="250" height="250"></iframe>
</p>

</div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/09/28/fondi-ue-regione-approva-modifiche-nuovo-fesr-sicilia-e-completamento-interventi-aree-interne/" title="Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne" title="Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne" data-attachment-id="62601" data-permalink="https://www.ilgazzettinodisicilia.it/2022/04/16/elezioni-caronia-a-meno-di-due-mesi-dal-voto-imbarazzanti-minacce-di-musumeci-pensiamo-a-palermo/armao-musumeci-2021/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?fit=440%2C280&amp;ssl=1" data-orig-size="440,280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="armao-musumeci-2021" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?fit=440%2C280&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/armao-musumeci-2021.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/09/28/fondi-ue-regione-approva-modifiche-nuovo-fesr-sicilia-e-completamento-interventi-aree-interne/" title="Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne">Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/09/28/fondi-ue-regione-approva-modifiche-nuovo-fesr-sicilia-e-completamento-interventi-aree-interne/" title="23:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-28T23:03:35+02:00">mercoledì 28 Settembre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Fondi Ue, Regione approva modifiche nuovo Fesr Sicilia e completamento interventi Aree interne</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/09/23/elezioni-regionali-2022-il-ruolo-della-cooperazione-nel-rilancio-delleconomia-siciliana-intervista-a-michele-cappadona/" title="Elezioni regionali 2022. Il ruolo della cooperazione nel rilancio dell’economia siciliana, intervista a Michele Cappadona"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Michele-Cappadona-Palazzo-dei-Normanni-7363.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Elezioni regionali 2022. Il ruolo della cooperazione nel rilancio dell’economia siciliana, intervista a Michele Cappadona" title="Elezioni regionali 2022. Il ruolo della cooperazione nel rilancio dell’economia siciliana, intervista a Michele Cappadona" data-attachment-id="63973" data-permalink="https://www.ilgazzettinodisicilia.it/2022/09/23/elezioni-regionali-2022-il-ruolo-della-cooperazione-nel-rilancio-delleconomia-siciliana-intervista-a-michele-cappadona/michele-cappadona-palazzo-dei-normanni-7363/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Michele-Cappadona-Palazzo-dei-Normanni-7363.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Michele-Cappadona-Palazzo-dei-Normanni-7363" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Michele-Cappadona-Palazzo-dei-Normanni-7363.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Michele-Cappadona-Palazzo-dei-Normanni-7363.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Michele-Cappadona-Palazzo-dei-Normanni-7363.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Michele-Cappadona-Palazzo-dei-Normanni-7363.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Michele-Cappadona-Palazzo-dei-Normanni-7363.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Michele-Cappadona-Palazzo-dei-Normanni-7363.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/coop/"  rel="category tag">Coop</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/09/23/elezioni-regionali-2022-il-ruolo-della-cooperazione-nel-rilancio-delleconomia-siciliana-intervista-a-michele-cappadona/" title="Elezioni regionali 2022. Il ruolo della cooperazione nel rilancio dell’economia siciliana, intervista a Michele Cappadona">Elezioni regionali 2022. Il ruolo della cooperazione nel rilancio dell’economia siciliana, intervista a Michele Cappadona</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/09/23/elezioni-regionali-2022-il-ruolo-della-cooperazione-nel-rilancio-delleconomia-siciliana-intervista-a-michele-cappadona/" title="5:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-23T05:51:58+02:00">venerdì 23 Settembre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Elezioni regionali 2022. Il ruolo della cooperazione nel rilancio dell’economia siciliana, intervista a Michele Cappadona</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/09/21/scontri-comizio-meloni-a-palermo-di-gangi-segnale-preoccupante-occorre-chiarire-i-fatti/" title="Scontri comizio Meloni a Palermo. Di Gangi: “Segnale preoccupante. Occorre chiarire i fatti. ”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/disordini-comizio-meloni-palermo.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Scontri comizio Meloni a Palermo. Di Gangi: “Segnale preoccupante. Occorre chiarire i fatti. ”" title="Scontri comizio Meloni a Palermo. Di Gangi: “Segnale preoccupante. Occorre chiarire i fatti. ”" data-attachment-id="63962" data-permalink="https://www.ilgazzettinodisicilia.it/2022/09/21/scontri-comizio-meloni-a-palermo-di-gangi-segnale-preoccupante-occorre-chiarire-i-fatti/disordini-comizio-meloni-palermo/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/disordini-comizio-meloni-palermo.jpg?fit=2032%2C1016&amp;ssl=1" data-orig-size="2032,1016" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="disordini-comizio-meloni-palermo" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/disordini-comizio-meloni-palermo.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/disordini-comizio-meloni-palermo.jpg?fit=800%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/disordini-comizio-meloni-palermo.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/disordini-comizio-meloni-palermo.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/disordini-comizio-meloni-palermo.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/disordini-comizio-meloni-palermo.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/09/21/scontri-comizio-meloni-a-palermo-di-gangi-segnale-preoccupante-occorre-chiarire-i-fatti/" title="Scontri comizio Meloni a Palermo. Di Gangi: “Segnale preoccupante. Occorre chiarire i fatti. ”">Scontri comizio Meloni a Palermo. Di Gangi: “Segnale preoccupante. Occorre chiarire i fatti. ”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/09/21/scontri-comizio-meloni-a-palermo-di-gangi-segnale-preoccupante-occorre-chiarire-i-fatti/" title="21:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-21T21:49:55+02:00">mercoledì 21 Settembre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Scontri comizio Meloni a Palermo. Di Gangi: “Segnale preoccupante. Occorre chiarire i fatti. ”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/09/14/agricoltura-corrao-greens-efa-insensato-il-limite-allautoconsumo-per-bando-15-mld-incentivi-sul-fotovoltaico-interrogazione-alla-ce/" title="Agricoltura: Corrao (Greens/Efa): «Insensato il limite dell’autoconsumo per bando 1,5 mld di incentivi sul fotovoltaico, interrogazione alla CE»"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/fotovoltaico-agricoltura.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Agricoltura: Corrao (Greens/Efa): «Insensato il limite dell’autoconsumo per bando 1,5 mld di incentivi sul fotovoltaico, interrogazione alla CE»" title="Agricoltura: Corrao (Greens/Efa): «Insensato il limite dell’autoconsumo per bando 1,5 mld di incentivi sul fotovoltaico, interrogazione alla CE»" data-attachment-id="63923" data-permalink="https://www.ilgazzettinodisicilia.it/2022/09/14/agricoltura-corrao-greens-efa-insensato-il-limite-allautoconsumo-per-bando-15-mld-incentivi-sul-fotovoltaico-interrogazione-alla-ce/fotovoltaico-agricoltura/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/fotovoltaico-agricoltura.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fotovoltaico-agricoltura" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/fotovoltaico-agricoltura.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/fotovoltaico-agricoltura.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/fotovoltaico-agricoltura.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/fotovoltaico-agricoltura.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/fotovoltaico-agricoltura.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/fotovoltaico-agricoltura.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/09/14/agricoltura-corrao-greens-efa-insensato-il-limite-allautoconsumo-per-bando-15-mld-incentivi-sul-fotovoltaico-interrogazione-alla-ce/" title="Agricoltura: Corrao (Greens/Efa): «Insensato il limite dell’autoconsumo per bando 1,5 mld di incentivi sul fotovoltaico, interrogazione alla CE»">Agricoltura: Corrao (Greens/Efa): «Insensato il limite dell’autoconsumo per bando 1,5 mld di incentivi sul fotovoltaico, interrogazione alla CE»</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/09/14/agricoltura-corrao-greens-efa-insensato-il-limite-allautoconsumo-per-bando-15-mld-incentivi-sul-fotovoltaico-interrogazione-alla-ce/" title="23:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-14T23:22:21+02:00">mercoledì 14 Settembre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Agricoltura: Corrao (Greens/Efa): «Insensato il limite dell’autoconsumo per bando 1,5 mld di incentivi sul fotovoltaico, interrogazione alla CE»</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/09/01/cracolici-attacca-schifani-su-montante-interviene-calderone-accostamenti-pretestuosi-invenzioni-e-mascariamento/" title="Cracolici attacca Schifani su Montante, interviene Calderone: “Accostamenti pretestuosi, invenzioni e mascariamento”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Tommaso-Calderone-Antonello-Cracolici.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Cracolici attacca Schifani su Montante, interviene Calderone: “Accostamenti pretestuosi, invenzioni e mascariamento”" title="Cracolici attacca Schifani su Montante, interviene Calderone: “Accostamenti pretestuosi, invenzioni e mascariamento”" data-attachment-id="63827" data-permalink="https://www.ilgazzettinodisicilia.it/2022/09/01/cracolici-attacca-schifani-su-montante-interviene-calderone-accostamenti-pretestuosi-invenzioni-e-mascariamento/tommaso-calderone-antonello-cracolici/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Tommaso-Calderone-Antonello-Cracolici.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tommaso-Calderone-Antonello-Cracolici" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Tommaso-Calderone-Antonello-Cracolici.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Tommaso-Calderone-Antonello-Cracolici.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Tommaso-Calderone-Antonello-Cracolici.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Tommaso-Calderone-Antonello-Cracolici.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Tommaso-Calderone-Antonello-Cracolici.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/09/Tommaso-Calderone-Antonello-Cracolici.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/"  rel="category tag">Elezioni</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/elezioni-amministrative/"  rel="category tag">Elezioni amministrative</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/09/01/cracolici-attacca-schifani-su-montante-interviene-calderone-accostamenti-pretestuosi-invenzioni-e-mascariamento/" title="Cracolici attacca Schifani su Montante, interviene Calderone: “Accostamenti pretestuosi, invenzioni e mascariamento”">Cracolici attacca Schifani su Montante, interviene Calderone: “Accostamenti pretestuosi, invenzioni e mascariamento”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/09/01/cracolici-attacca-schifani-su-montante-interviene-calderone-accostamenti-pretestuosi-invenzioni-e-mascariamento/" title="20:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-01T20:33:09+02:00">giovedì 1 Settembre 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Cracolici attacca Schifani su Montante, interviene Calderone: “Accostamenti pretestuosi, invenzioni e mascariamento”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/08/30/sicilia-elezioni-ars-il-25-settembre-il-presidente-eletto-potrebbe-non-avere-la-maggioranza-in-aula/" title="Sicilia, elezioni Ars il 25 settembre. Il presidente eletto potrebbe non avere la maggioranza in aula"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/deputati-ars-per-province-.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Sicilia, elezioni Ars il 25 settembre. Il presidente eletto potrebbe non avere la maggioranza in aula" title="Sicilia, elezioni Ars il 25 settembre. Il presidente eletto potrebbe non avere la maggioranza in aula" data-attachment-id="63803" data-permalink="https://www.ilgazzettinodisicilia.it/2022/08/30/sicilia-elezioni-ars-il-25-settembre-il-presidente-eletto-potrebbe-non-avere-la-maggioranza-in-aula/deputati-ars-per-province-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/deputati-ars-per-province-.jpg?fit=1200%2C667&amp;ssl=1" data-orig-size="1200,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="deputati-ars-per-province-" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/deputati-ars-per-province-.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/deputati-ars-per-province-.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/deputati-ars-per-province-.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/deputati-ars-per-province-.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/deputati-ars-per-province-.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/deputati-ars-per-province-.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/"  rel="category tag">Elezioni</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/elezioni-amministrative/"  rel="category tag">Elezioni amministrative</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/08/30/sicilia-elezioni-ars-il-25-settembre-il-presidente-eletto-potrebbe-non-avere-la-maggioranza-in-aula/" title="Sicilia, elezioni Ars il 25 settembre. Il presidente eletto potrebbe non avere la maggioranza in aula">Sicilia, elezioni Ars il 25 settembre. Il presidente eletto potrebbe non avere la maggioranza in aula</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/08/30/sicilia-elezioni-ars-il-25-settembre-il-presidente-eletto-potrebbe-non-avere-la-maggioranza-in-aula/" title="1:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-08-30T01:48:08+02:00">martedì 30 Agosto 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sicilia, elezioni Ars il 25 settembre. Il presidente eletto potrebbe non avere la maggioranza in aula</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/08/27/crisi-e-rincari-schifanisostegno-a-famiglie-e-imprese-che-assumono-confronto-con-stato-e-impegno-di-fondi-regionali/" title="Crisi e rincari, Schifani: &#8220;Sostegno a famiglie e imprese che assumono, confronto con Stato e impegno di fondi regionali&#8221;"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Renato-Schifani-2022.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Crisi e rincari, Schifani: &#8220;Sostegno a famiglie e imprese che assumono, confronto con Stato e impegno di fondi regionali&#8221;" title="Crisi e rincari, Schifani: &#8220;Sostegno a famiglie e imprese che assumono, confronto con Stato e impegno di fondi regionali&#8221;" data-attachment-id="63793" data-permalink="https://www.ilgazzettinodisicilia.it/2022/08/27/crisi-e-rincari-schifanisostegno-a-famiglie-e-imprese-che-assumono-confronto-con-stato-e-impegno-di-fondi-regionali/renato-schifani-2022/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Renato-Schifani-2022.jpg?fit=606%2C337&amp;ssl=1" data-orig-size="606,337" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Renato-Schifani-2022" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Renato-Schifani-2022.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Renato-Schifani-2022.jpg?fit=606%2C337&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Renato-Schifani-2022.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Renato-Schifani-2022.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Renato-Schifani-2022.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Renato-Schifani-2022.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/"  rel="category tag">Elezioni</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/elezioni-amministrative/"  rel="category tag">Elezioni amministrative</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/08/27/crisi-e-rincari-schifanisostegno-a-famiglie-e-imprese-che-assumono-confronto-con-stato-e-impegno-di-fondi-regionali/" title="Crisi e rincari, Schifani: &#8220;Sostegno a famiglie e imprese che assumono, confronto con Stato e impegno di fondi regionali&#8221;">Crisi e rincari, Schifani: &#8220;Sostegno a famiglie e imprese che assumono, confronto con Stato e impegno di fondi regionali&#8221;</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/08/27/crisi-e-rincari-schifanisostegno-a-famiglie-e-imprese-che-assumono-confronto-con-stato-e-impegno-di-fondi-regionali/" title="14:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-08-27T14:31:17+02:00">sabato 27 Agosto 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Crisi e rincari, Schifani: &#8220;Sostegno a famiglie e imprese che assumono, confronto con Stato e impegno di fondi regionali&#8221;</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/08/14/renato-schifani-candidato-presidente-sicilia-centrodestra/" title="Sicilia, Renato Schifani è il candidato del centrodestra alla Presidenza della Regione. Miccichè: &#8220;È il migliore&#8221;"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Renato_Schifani.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Sicilia, Renato Schifani è il candidato del centrodestra alla Presidenza della Regione. Miccichè: &#8220;È il migliore&#8221;" title="Sicilia, Renato Schifani è il candidato del centrodestra alla Presidenza della Regione. Miccichè: &#8220;È il migliore&#8221;" data-attachment-id="63685" data-permalink="https://www.ilgazzettinodisicilia.it/2022/08/14/renato-schifani-candidato-presidente-sicilia-centrodestra/renato_schifani/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Renato_Schifani.jpg?fit=601%2C334&amp;ssl=1" data-orig-size="601,334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1221730807&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;64&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Renato_Schifani" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Renato_Schifani.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Renato_Schifani.jpg?fit=601%2C334&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Renato_Schifani.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Renato_Schifani.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Renato_Schifani.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Renato_Schifani.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/"  rel="category tag">Elezioni</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/elezioni-amministrative/"  rel="category tag">Elezioni amministrative</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/08/14/renato-schifani-candidato-presidente-sicilia-centrodestra/" title="Sicilia, Renato Schifani è il candidato del centrodestra alla Presidenza della Regione. Miccichè: &#8220;È il migliore&#8221;">Sicilia, Renato Schifani è il candidato del centrodestra alla Presidenza della Regione. Miccichè: &#8220;È il migliore&#8221;</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/08/14/renato-schifani-candidato-presidente-sicilia-centrodestra/" title="8:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-08-14T08:44:53+02:00">domenica 14 Agosto 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Giuseppe Pagano">Giuseppe Pagano</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sicilia, Renato Schifani è il candidato del centrodestra alla Presidenza della Regione. Miccichè: &#8220;È il migliore&#8221;</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/08/13/bomba-dacqua-su-stromboli-danni-ingenti-volontari-al-lavoro-per-aiutare-a-liberare-case-e-strade-dai-detriti/" title="Bomba d’acqua su Stromboli. Danni ingenti, volontari al lavoro per aiutare a liberare case e strade dai detriti"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Stromboli-case.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Bomba d’acqua su Stromboli. Danni ingenti, volontari al lavoro per aiutare a liberare case e strade dai detriti" title="Bomba d’acqua su Stromboli. Danni ingenti, volontari al lavoro per aiutare a liberare case e strade dai detriti" data-attachment-id="63670" data-permalink="https://www.ilgazzettinodisicilia.it/2022/08/13/bomba-dacqua-su-stromboli-danni-ingenti-volontari-al-lavoro-per-aiutare-a-liberare-case-e-strade-dai-detriti/stromboli-case/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Stromboli-case.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Picasa 2.7&quot;,&quot;camera&quot;:&quot;Canon EOS 350D DIGITAL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1209565509&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Stromboli-case" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Stromboli-case.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Stromboli-case.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Stromboli-case.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Stromboli-case.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Stromboli-case.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Stromboli-case.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/08/13/bomba-dacqua-su-stromboli-danni-ingenti-volontari-al-lavoro-per-aiutare-a-liberare-case-e-strade-dai-detriti/" title="Bomba d’acqua su Stromboli. Danni ingenti, volontari al lavoro per aiutare a liberare case e strade dai detriti">Bomba d’acqua su Stromboli. Danni ingenti, volontari al lavoro per aiutare a liberare case e strade dai detriti</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/08/13/bomba-dacqua-su-stromboli-danni-ingenti-volontari-al-lavoro-per-aiutare-a-liberare-case-e-strade-dai-detriti/" title="23:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-08-13T23:15:46+02:00">sabato 13 Agosto 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Bomba d’acqua su Stromboli. Danni ingenti, volontari al lavoro per aiutare a liberare case e strade dai detriti</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/08/10/forza-italia-calderone-stefania-prestigiacomo-candidatura-piu-autorevole-per-la-sicilia-ok-della-lega-musumeci-si-ritira-ma-meloni-non-ci-sta/" title="Forza Italia, Calderone: “Stefania Prestigiacomo candidatura più autorevole per la Sicilia”. Ok della Lega, Musumeci si ritira ma Meloni non ci sta."><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Stefania-Prestigiacomo-Tommaso-Calderone.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Forza Italia, Calderone: “Stefania Prestigiacomo candidatura più autorevole per la Sicilia”. Ok della Lega, Musumeci si ritira ma Meloni non ci sta." title="Forza Italia, Calderone: “Stefania Prestigiacomo candidatura più autorevole per la Sicilia”. Ok della Lega, Musumeci si ritira ma Meloni non ci sta." data-attachment-id="63601" data-permalink="https://www.ilgazzettinodisicilia.it/2022/08/10/forza-italia-calderone-stefania-prestigiacomo-candidatura-piu-autorevole-per-la-sicilia-ok-della-lega-musumeci-si-ritira-ma-meloni-non-ci-sta/stefania-prestigiacomo-tommaso-calderone/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Stefania-Prestigiacomo-Tommaso-Calderone.jpg?fit=601%2C334&amp;ssl=1" data-orig-size="601,334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Stefania-Prestigiacomo-Tommaso-Calderone" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Stefania-Prestigiacomo-Tommaso-Calderone.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Stefania-Prestigiacomo-Tommaso-Calderone.jpg?fit=601%2C334&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Stefania-Prestigiacomo-Tommaso-Calderone.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Stefania-Prestigiacomo-Tommaso-Calderone.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Stefania-Prestigiacomo-Tommaso-Calderone.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/08/Stefania-Prestigiacomo-Tommaso-Calderone.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/"  rel="category tag">Elezioni</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/elezioni-amministrative/"  rel="category tag">Elezioni amministrative</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/repertorio/"  rel="category tag">repertorio</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/08/10/forza-italia-calderone-stefania-prestigiacomo-candidatura-piu-autorevole-per-la-sicilia-ok-della-lega-musumeci-si-ritira-ma-meloni-non-ci-sta/" title="Forza Italia, Calderone: “Stefania Prestigiacomo candidatura più autorevole per la Sicilia”. Ok della Lega, Musumeci si ritira ma Meloni non ci sta.">Forza Italia, Calderone: “Stefania Prestigiacomo candidatura più autorevole per la Sicilia”. Ok della Lega, Musumeci si ritira ma Meloni non ci sta.</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/08/10/forza-italia-calderone-stefania-prestigiacomo-candidatura-piu-autorevole-per-la-sicilia-ok-della-lega-musumeci-si-ritira-ma-meloni-non-ci-sta/" title="22:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-08-10T22:31:28+02:00">mercoledì 10 Agosto 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Forza Italia, Calderone: “Stefania Prestigiacomo candidatura più autorevole per la Sicilia”. Ok della Lega, Musumeci si ritira ma Meloni non ci sta.</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div style="text-align:center;margin-bottom:12px"><a href="https://www.travelexpo.it/">
	<img src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/travelnostop_1140X90.gif?w=800&#038;ssl=1" alt="Travelnostop" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/travelnostop_1140X90.gif?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/travelnostop_1140X90.gif?w=800&#038;ssl=1" alt="Travelnostop" data-recalc-dims="1" /></noscript></a></div></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix  ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto " data-lazy-src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto " /></noscript><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br />email: redazione @ ilgazzettinodisicilia.it<br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop<br /><a href="https://www.ilgazzettinodisicilia.it/informazioni/">Informazioni Privacy e GDPR<a></p></div>
		</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Meteo Sicilia</span></h3><div class="textwidget custom-html-widget"><img style="width:100%;height=auto" src="https://i0.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" style="width:100%;height=auto" src="https://i0.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia"  data-recalc-dims="1"  /></noscript></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1"  /></noscript></div>
<div style="text-align:center"><img src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1"  /></noscript></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
							</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright ©  2022 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
					</div><!-- #page -->
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Devi effettuare l'<a href="#" class="jp-carousel-comment-login">accesso</a> per postare un commento.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2022\/09\/30\/porticello-una-comunita-a-villa-butera-la-mostra-fotografica-di-anna-fici\/":64016,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/09\/29\/pesca-lampedusa-e-asp-palermo-su-freschezza-del-pesce-produzione-e-rischi-sanitari\/":64013,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/09\/29\/ferrovie-sicilia-ue-investe-oltre-101-milioni-di-euro-fesr-sul-collegamento-palermo-catania-messina\/":64008,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/09\/29\/bagheria-turismo-buyers-della-bte-ospiti-nella-citta-delle-ville-e-del-gusto\/":64003,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/09\/28\/fondi-ue-regione-approva-modifiche-nuovo-fesr-sicilia-e-completamento-interventi-aree-interne\/":64001};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"ee4e705948","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.7' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.0.6' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.0.6' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"2ed581cd9f","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.0.6' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","nonce":"1a7307b3e0","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2022%2F09%2F30%2Fporticello-una-comunita-a-villa-butera-la-mostra-fotografica-di-anna-fici%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'126443344',post:'64016',tz:'2',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '64016' ]);
</script>

		<!-- Cookie Notice plugin v2.4.0 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie di profilazione anche per inviarti pubblicità in linea con le tue preferenze. Se accedi a un qualunque elemento sottostante questo banner acconsenti all"uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Ok">Ok</a><a href="https://www.ilgazzettinodisicilia.it/policy-su-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="Leggi di più">Leggi di più</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
