<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Comune di Palermo, incertezze su Giunta Lagalla. Totò Lentini rivendica un assessorato: “I patti pre-elettorali vanno rispettati”</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lentini, ex candidato sindaco: “Alleanza per Palermo esclusa da giunta comunale, sindaco Lagalla tradisce patto pre elettorale, creando un vulnus nel centrodestra in vista delle elezioni regionali e nazionali”."/>
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2022/07/13/comune-di-palermo-incertezze-su-giunta-lagalla-toto-lentini-rivendica-un-assessorato-i-patti-pre-elettorali-vanno-rispettati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comune di Palermo, incertezze su Giunta Lagalla. Totò Lentini rivendica un assessorato: “I patti pre-elettorali vanno rispettati”" />
<meta property="og:description" content="Lentini, ex candidato sindaco: “Alleanza per Palermo esclusa da giunta comunale, sindaco Lagalla tradisce patto pre elettorale, creando un vulnus nel centrodestra in vista delle elezioni regionali e nazionali”." />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2022/07/13/comune-di-palermo-incertezze-su-giunta-lagalla-toto-lentini-rivendica-un-assessorato-i-patti-pre-elettorali-vanno-rispettati/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:author" content="https://www.facebook.com/dario.fidora" />
<meta property="article:tag" content="comune di palermo" />
<meta property="article:tag" content="giunta comunale" />
<meta property="article:tag" content="giunta lagalla" />
<meta property="article:tag" content="Roberto Lagalla" />
<meta property="article:tag" content="totò lentini" />
<meta property="article:section" content="Cronache delle città" />
<meta property="article:published_time" content="2022-07-13T18:35:17+02:00" />
<meta property="article:modified_time" content="2022-07-13T18:36:31+02:00" />
<meta property="og:updated_time" content="2022-07-13T18:36:31+02:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/Totò-Lentini-apr-2022.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/Totò-Lentini-apr-2022.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="Totò Lentini" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lentini, ex candidato sindaco: “Alleanza per Palermo esclusa da giunta comunale, sindaco Lagalla tradisce patto pre elettorale, creando un vulnus nel centrodestra in vista delle elezioni regionali e nazionali”." />
<meta name="twitter:title" content="Comune di Palermo, incertezze su Giunta Lagalla. Totò Lentini rivendica un assessorato: “I patti pre-elettorali vanno rispettati”" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/Totò-Lentini-apr-2022.jpg?fit=800%2C445&#038;ssl=1" />
<meta name="twitter:creator" content="@Dario_Fidora" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.9.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","nonce":"506c92b666","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"604800","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.2.3' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"0abed2bf73","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgazzettinodisicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgazzettinodisicilia.it/wp-json/wp/v2/posts/63335" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://wp.me/p8yxGM-gtx' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2022%2F07%2F13%2Fcomune-di-palermo-incertezze-su-giunta-lagalla-toto-lentini-rivendica-un-assessorato-i-patti-pre-elettorali-vanno-rispettati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2022%2F07%2F13%2Fcomune-di-palermo-incertezze-su-giunta-lagalla-toto-lentini-rivendica-un-assessorato-i-patti-pre-elettorali-vanno-rispettati%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.8.1 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>
<style type='text/css'>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-63335 single-format-standard custom-background wp-custom-logo wp-embed-responsive _masterslider _ms_version_3.8.1 right-sidebar wide cookies-not-set">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/07/13/comune-di-palermo-incertezze-su-giunta-lagalla-toto-lentini-rivendica-un-assessorato-i-patti-pre-elettorali-vanno-rispettati/" title="Comune di Palermo, incertezze su Giunta Lagalla. Totò Lentini rivendica un assessorato: “I patti pre-elettorali vanno rispettati”">
							Comune di Palermo, incertezze su Giunta Lagalla. Totò Lentini rivendica un assessorato: “I patti pre-elettorali vanno rispettati”						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/07/13/allarme-cooperative-vitivinicole-a-musumeci-vigne-a-secco-subito-stato-di-emergenza-per-siccita-in-sicilia-gestione-idrica-allo-sbando/" title="Allarme cooperative vitivinicole a Musumeci: «Vigne a secco, subito stato di emergenza per siccità, in Sicilia gestione idrica allo sbando» ">
							Allarme cooperative vitivinicole a Musumeci: «Vigne a secco, subito stato di emergenza per siccità, in Sicilia gestione idrica allo sbando» 						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/07/12/emergenza-pronto-soccorso-sicilia-carenza-di-medici-e-continue-aggressioni-bonsignore-e-spampinato-regione-intervenga-con-soluzioni-immediate/" title="Emergenza Pronto soccorso Sicilia, carenza di medici e continue aggressioni. Bonsignore e Spampinato: “Regione intervenga con soluzioni immediate”">
							Emergenza Pronto soccorso Sicilia, carenza di medici e continue aggressioni. Bonsignore e Spampinato: “Regione intervenga con soluzioni immediate”						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/07/12/mito-esperienza-immersiva-a-enna-larte-cambia-volto-alla-citta/" title="Mito, esperienza immersiva a Enna. L&#8217;arte cambia volto alla città">
							Mito, esperienza immersiva a Enna. L&#8217;arte cambia volto alla città						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/07/12/politiche-sociali-scavone-i-comuni-utilizzino-le-risorse-per-progetti-a-favore-dei-minori-decreto-interministeriale-da-emanare-entro-il-20-agosto/" title="Politiche sociali, Scavone: «I Comuni utilizzino le risorse per progetti a favore dei minori». Decreto interministeriale da emanare entro il 20 agosto">
							Politiche sociali, Scavone: «I Comuni utilizzino le risorse per progetti a favore dei minori». Decreto interministeriale da emanare entro il 20 agosto						</a>
					</li>
							</ul>
		</div>

		
                  
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-lazy-srcset="" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="extendedwopts-hide extendedwopts-mobile widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2022/07/12/emergenza-pronto-soccorso-sicilia-carenza-di-medici-e-continue-aggressioni-bonsignore-e-spampinato-regione-intervenga-con-soluzioni-immediate/" title="Emergenza Pronto soccorso Sicilia, carenza di medici e continue aggressioni. Bonsignore e Spampinato: “Regione intervenga con soluzioni immediate”"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Amato-Razza-Spampinato-e-Bonsignore-.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Emergenza Pronto soccorso Sicilia, carenza di medici e continue aggressioni. Bonsignore e Spampinato: “Regione intervenga con soluzioni immediate”" loading="lazy" title="Emergenza Pronto soccorso Sicilia, carenza di medici e continue aggressioni. Bonsignore e Spampinato: “Regione intervenga con soluzioni immediate”" data-attachment-id="63330" data-permalink="https://www.ilgazzettinodisicilia.it/2022/07/12/emergenza-pronto-soccorso-sicilia-carenza-di-medici-e-continue-aggressioni-bonsignore-e-spampinato-regione-intervenga-con-soluzioni-immediate/amato-razza-spampinato-e-bonsignore/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Amato-Razza-Spampinato-e-Bonsignore-.jpeg?fit=640%2C356&amp;ssl=1" data-orig-size="640,356" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Amato, Razza, Spampinato e Bonsignore" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Amato-Razza-Spampinato-e-Bonsignore-.jpeg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Amato-Razza-Spampinato-e-Bonsignore-.jpeg?fit=640%2C356&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Amato-Razza-Spampinato-e-Bonsignore-.jpeg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/sanita/"  rel="category tag">Sanità</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2022/07/12/emergenza-pronto-soccorso-sicilia-carenza-di-medici-e-continue-aggressioni-bonsignore-e-spampinato-regione-intervenga-con-soluzioni-immediate/" title="Emergenza Pronto soccorso Sicilia, carenza di medici e continue aggressioni. Bonsignore e Spampinato: “Regione intervenga con soluzioni immediate”">Emergenza Pronto soccorso Sicilia, carenza di medici e continue aggressioni. Bonsignore e Spampinato: “Regione intervenga con soluzioni immediate”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/07/12/emergenza-pronto-soccorso-sicilia-carenza-di-medici-e-continue-aggressioni-bonsignore-e-spampinato-regione-intervenga-con-soluzioni-immediate/" title="23:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-12T23:26:19+02:00">martedì 12 Luglio 2022</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Emergenza Pronto soccorso Sicilia, carenza di medici e continue aggressioni. Bonsignore e Spampinato: “Regione intervenga con soluzioni immediate”</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2022/07/12/politiche-sociali-scavone-i-comuni-utilizzino-le-risorse-per-progetti-a-favore-dei-minori-decreto-interministeriale-da-emanare-entro-il-20-agosto/" title="Politiche sociali, Scavone: «I Comuni utilizzino le risorse per progetti a favore dei minori». Decreto interministeriale da emanare entro il 20 agosto"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/antonio-scavone-2021-7864.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Politiche sociali, Scavone: «I Comuni utilizzino le risorse per progetti a favore dei minori». Decreto interministeriale da emanare entro il 20 agosto" loading="lazy" title="Politiche sociali, Scavone: «I Comuni utilizzino le risorse per progetti a favore dei minori». Decreto interministeriale da emanare entro il 20 agosto" data-attachment-id="62207" data-permalink="https://www.ilgazzettinodisicilia.it/2022/02/25/lavoro-scavone-via-libera-al-piano-attuativo-regionale-del-programma-gol-garanzia-di-occupabilita-dei-lavoratori-con-100-milioni-del-pnrr/antonio-scavone-2021-7864/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/antonio-scavone-2021-7864.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="antonio-scavone-2021-7864" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/antonio-scavone-2021-7864.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/antonio-scavone-2021-7864.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/antonio-scavone-2021-7864.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/antonio-scavone-2021-7864.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/antonio-scavone-2021-7864.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2022/07/12/politiche-sociali-scavone-i-comuni-utilizzino-le-risorse-per-progetti-a-favore-dei-minori-decreto-interministeriale-da-emanare-entro-il-20-agosto/" title="Politiche sociali, Scavone: «I Comuni utilizzino le risorse per progetti a favore dei minori». Decreto interministeriale da emanare entro il 20 agosto">Politiche sociali, Scavone: «I Comuni utilizzino le risorse per progetti a favore dei minori». Decreto interministeriale da emanare entro il 20 agosto</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/07/12/politiche-sociali-scavone-i-comuni-utilizzino-le-risorse-per-progetti-a-favore-dei-minori-decreto-interministeriale-da-emanare-entro-il-20-agosto/" title="15:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-12T15:25:19+02:00">martedì 12 Luglio 2022</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Politiche sociali, Scavone: «I Comuni utilizzino le risorse per progetti a favore dei minori». Decreto interministeriale da emanare entro il 20 agosto</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4785"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
	<li id="menu-item-62968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62968"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/">Notiziario</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25787"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-63335" class="post-63335 post type-post status-publish format-standard has-post-thumbnail hentry category-comuni category-notiziario tag-comune-di-palermo tag-giunta-comunale tag-giunta-lagalla tag-roberto-lagalla tag-toto-lentini">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/Totò-Lentini-apr-2022.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="Totò Lentini" data-attachment-id="62597" data-permalink="https://www.ilgazzettinodisicilia.it/2022/04/16/elezioni-palermo-toto-lentini-andro-fino-in-fondo-fino-al-ballottaggio-con-le-mie-liste-stop-a-tatticismi/toto-lentini-apr-2022/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/Totò-Lentini-apr-2022.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Totò-Lentini-apr-2022" data-image-description="&lt;p&gt;candidato sindaco di palermo&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/Totò-Lentini-apr-2022.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/Totò-Lentini-apr-2022.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/Totò-Lentini-apr-2022.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/Totò-Lentini-apr-2022.jpg?resize=300%2C167&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/Totò-Lentini-apr-2022.jpg?resize=768%2C427&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/04/Totò-Lentini-apr-2022.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Comune di Palermo, incertezze su Giunta Lagalla. Totò Lentini rivendica un assessorato: “I patti pre-elettorali vanno rispettati”   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/07/13/comune-di-palermo-incertezze-su-giunta-lagalla-toto-lentini-rivendica-un-assessorato-i-patti-pre-elettorali-vanno-rispettati/" title="18:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-13T18:35:17+02:00">mercoledì 13 Luglio 2022</time><time class="updated" datetime="2022-07-13T18:36:31+02:00">mercoledì 13 Luglio 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/comune-di-palermo/" rel="tag">comune di palermo</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/giunta-comunale/" rel="tag">giunta comunale</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/giunta-lagalla/" rel="tag">giunta lagalla</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/roberto-lagalla/" rel="tag">Roberto Lagalla</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/toto-lentini/" rel="tag">totò lentini</a></span></div>
   	<div class="entry-content clearfix">

   		<p><span class="Intro">Protesta Lentini, ex candidato sindaco: “Se Alleanza per Palermo esclusa da giunta comunale, sindaco Lagalla tradisce patto pre elettorale, creando un vulnus nel centrodestra in vista delle elezioni regionali e nazionali”.</span></p>
<p><strong>L&#8217;accordo: a chi avesse raggiunto il 3,5% sarebbe andato un assessorato. “Alleanza per Palermo” ha raggiunto il 4,7%.</strong></p>
<p>“I patti sono fatti per essere osservati e da quanto apprendiamo dalle dichiarazioni di alcuni giorni fa, dal sindaco <strong>Roberto Lagalla</strong>, sulla composizione della giunta comunale, si viola il patto elettorale sottoscritto da tutti i partiti di centrodestra sull’accordo della candidatura a sindaco del professore, secondo cui a chi avesse raggiunto il 3,5% sarebbe andato un assessorato. Sappiamo ormai per certo che non sarà così&#8221;. Lo dice <strong>Totò Lentini, capogruppo di Popolari e Autonomisti all&#8217;Ars e leader di Alleanza per Palermo</strong>. &#8220;Lagalla è stato per più di quattro anni assessore regionale, proprio grazie alla serietà della coalizione di centrodestra che ha garantito in quel caso il patto pre elettorale di inserirlo in Giunta regionale – ricorda Lentini &#8211; visto che ha rinunciato alla sua candidatura a presidente della regione, e non certo per rappresentanza numerica post elettorale avendo, con il suo movimento <strong>Idea Sicilia</strong>, eletto nel 2017 solo se stesso. È singolare che oggi il sindaco avanzi ragionamenti di rappresentanza numerica nel prossimo consiglio comunale, iniziando con il tradimento di un patto pre elettorale “scritto” che prevede la presenza di un assessore designato dalla lista “Alleanza per Palermo”, che ha raggiunto il 4,7% superando abbondantemente la quota fissata nel corso del vertice del centrodestra assieme agli altri partiti che lo hanno sostenuto. Se davvero la nostra esclusione dal governo della città si dovesse realizzare &#8211; sottolinea Lentini &#8211; ci troveremmo davanti, appunto, ad un vero e proprio tradimento contro la coalizione e la credibilità del centrodestra, creando un vulnus insanabile anche in vista delle prossime elezioni regionali e nazionali. Oggi chiediamo l’immediata convocazione da parte del sindaco di una riunione politica con tutti i partiti che lo hanno appoggiato e hanno contribuito alla sua elezione”, conclude.</p>
<hr />
<p><em>(Nella foto, un&#8217;immagine di Totò Lentini, prima che rinunciasse alla sua candidatura nell&#8217;ambito dell&#8217;accordo di centrodestra in favore di Roberto Lagalla)</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-63335" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/07/13/comune-di-palermo-incertezze-su-giunta-lagalla-toto-lentini-rivendica-un-assessorato-i-patti-pre-elettorali-vanno-rispettati/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-63335" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/07/13/comune-di-palermo-incertezze-su-giunta-lagalla-toto-lentini-rivendica-un-assessorato-i-patti-pre-elettorali-vanno-rispettati/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><aside id="colormag_child_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts amr_widget">				<h3 class="widget-title" ><span >Flash</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/07/13/allarme-cooperative-vitivinicole-a-musumeci-vigne-a-secco-subito-stato-di-emergenza-per-siccita-in-sicilia-gestione-idrica-allo-sbando/" title="Allarme cooperative vitivinicole a Musumeci: «Vigne a secco, subito stato di emergenza per siccità, in Sicilia gestione idrica allo sbando» "><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sicilia-siccita.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Allarme cooperative vitivinicole a Musumeci: «Vigne a secco, subito stato di emergenza per siccità, in Sicilia gestione idrica allo sbando» " loading="lazy" title="Allarme cooperative vitivinicole a Musumeci: «Vigne a secco, subito stato di emergenza per siccità, in Sicilia gestione idrica allo sbando» " data-attachment-id="63334" data-permalink="https://www.ilgazzettinodisicilia.it/2022/07/13/allarme-cooperative-vitivinicole-a-musumeci-vigne-a-secco-subito-stato-di-emergenza-per-siccita-in-sicilia-gestione-idrica-allo-sbando/sicilia-siccita/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sicilia-siccita.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-GH4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500147537&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sicilia-siccita" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sicilia-siccita.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sicilia-siccita.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sicilia-siccita.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sicilia-siccita.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sicilia-siccita.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/07/13/allarme-cooperative-vitivinicole-a-musumeci-vigne-a-secco-subito-stato-di-emergenza-per-siccita-in-sicilia-gestione-idrica-allo-sbando/" title="Allarme cooperative vitivinicole a Musumeci: «Vigne a secco, subito stato di emergenza per siccità, in Sicilia gestione idrica allo sbando» ">Allarme cooperative vitivinicole a Musumeci: «Vigne a secco, subito stato di emergenza per siccità, in Sicilia gestione idrica allo sbando» </a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/07/13/allarme-cooperative-vitivinicole-a-musumeci-vigne-a-secco-subito-stato-di-emergenza-per-siccita-in-sicilia-gestione-idrica-allo-sbando/" title="1:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-13T01:26:22+02:00">mercoledì 13 Luglio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Allarme cooperative vitivinicole a Musumeci: «Vigne a secco, subito stato di emergenza per siccità, in Sicilia gestione idrica allo sbando» </span></span></span>
						</div>
						<div class="entry-content"><p>Comitato cooperative agricole chiedono alla Regione immediata, a lungo attesa, riforma dei Riforma consorzi di bonifica e regìa unica d&#8217;intervento per ammodernare la rete siciliana. Priorità ai collettori tra dighe provinciali. Stop alla stagione dei commissariamenti, riordinare competenze sulla gestione idrica.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-63332" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/07/13/allarme-cooperative-vitivinicole-a-musumeci-vigne-a-secco-subito-stato-di-emergenza-per-siccita-in-sicilia-gestione-idrica-allo-sbando/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-63332" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/07/13/allarme-cooperative-vitivinicole-a-musumeci-vigne-a-secco-subito-stato-di-emergenza-per-siccita-in-sicilia-gestione-idrica-allo-sbando/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/07/12/emergenza-pronto-soccorso-sicilia-carenza-di-medici-e-continue-aggressioni-bonsignore-e-spampinato-regione-intervenga-con-soluzioni-immediate/" title="Emergenza Pronto soccorso Sicilia, carenza di medici e continue aggressioni. Bonsignore e Spampinato: “Regione intervenga con soluzioni immediate”"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Amato-Razza-Spampinato-e-Bonsignore-.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Emergenza Pronto soccorso Sicilia, carenza di medici e continue aggressioni. Bonsignore e Spampinato: “Regione intervenga con soluzioni immediate”" loading="lazy" title="Emergenza Pronto soccorso Sicilia, carenza di medici e continue aggressioni. Bonsignore e Spampinato: “Regione intervenga con soluzioni immediate”" data-attachment-id="63330" data-permalink="https://www.ilgazzettinodisicilia.it/2022/07/12/emergenza-pronto-soccorso-sicilia-carenza-di-medici-e-continue-aggressioni-bonsignore-e-spampinato-regione-intervenga-con-soluzioni-immediate/amato-razza-spampinato-e-bonsignore/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Amato-Razza-Spampinato-e-Bonsignore-.jpeg?fit=640%2C356&amp;ssl=1" data-orig-size="640,356" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Amato, Razza, Spampinato e Bonsignore" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Amato-Razza-Spampinato-e-Bonsignore-.jpeg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Amato-Razza-Spampinato-e-Bonsignore-.jpeg?fit=640%2C356&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/Amato-Razza-Spampinato-e-Bonsignore-.jpeg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/sanita/"  rel="category tag">Sanità</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/07/12/emergenza-pronto-soccorso-sicilia-carenza-di-medici-e-continue-aggressioni-bonsignore-e-spampinato-regione-intervenga-con-soluzioni-immediate/" title="Emergenza Pronto soccorso Sicilia, carenza di medici e continue aggressioni. Bonsignore e Spampinato: “Regione intervenga con soluzioni immediate”">Emergenza Pronto soccorso Sicilia, carenza di medici e continue aggressioni. Bonsignore e Spampinato: “Regione intervenga con soluzioni immediate”</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/07/12/emergenza-pronto-soccorso-sicilia-carenza-di-medici-e-continue-aggressioni-bonsignore-e-spampinato-regione-intervenga-con-soluzioni-immediate/" title="23:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-12T23:26:19+02:00">martedì 12 Luglio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Emergenza Pronto soccorso Sicilia, carenza di medici e continue aggressioni. Bonsignore e Spampinato: “Regione intervenga con soluzioni immediate”</span></span></span>
						</div>
						<div class="entry-content"><p>Bonsignore (Cimo-Sicilia) e Spampinato (Cimo-Fesmed): “Carenza di medici nei Pronto soccorso e continue aggressioni nei posti di lavoro. Quadro desolante e preoccupante ma ora bisogna trovare soluzioni immediate”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-63329" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/07/12/emergenza-pronto-soccorso-sicilia-carenza-di-medici-e-continue-aggressioni-bonsignore-e-spampinato-regione-intervenga-con-soluzioni-immediate/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-63329" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/07/12/emergenza-pronto-soccorso-sicilia-carenza-di-medici-e-continue-aggressioni-bonsignore-e-spampinato-regione-intervenga-con-soluzioni-immediate/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/07/12/mito-esperienza-immersiva-a-enna-larte-cambia-volto-alla-citta/" title="Mito, esperienza immersiva a Enna. L&#8217;arte cambia volto alla città"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sculture-Gesualdo-Prestipino.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Mito, esperienza immersiva a Enna. L&#8217;arte cambia volto alla città" loading="lazy" title="Mito, esperienza immersiva a Enna. L&#8217;arte cambia volto alla città" data-attachment-id="63327" data-permalink="https://www.ilgazzettinodisicilia.it/2022/07/12/mito-esperienza-immersiva-a-enna-larte-cambia-volto-alla-citta/sculture-gesualdo-prestipino/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sculture-Gesualdo-Prestipino.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657645296&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sculture-Gesualdo-Prestipino" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sculture-Gesualdo-Prestipino.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sculture-Gesualdo-Prestipino.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sculture-Gesualdo-Prestipino.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sculture-Gesualdo-Prestipino.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sculture-Gesualdo-Prestipino.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/07/12/mito-esperienza-immersiva-a-enna-larte-cambia-volto-alla-citta/" title="Mito, esperienza immersiva a Enna. L&#8217;arte cambia volto alla città">Mito, esperienza immersiva a Enna. L&#8217;arte cambia volto alla città</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/07/12/mito-esperienza-immersiva-a-enna-larte-cambia-volto-alla-citta/" title="22:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-12T22:36:51+02:00">martedì 12 Luglio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Mito, esperienza immersiva a Enna. L&#8217;arte cambia volto alla città</span></span></span>
						</div>
						<div class="entry-content"><p>Iniziata la trasformazione di una parte di Enna con la street art di Ligama e Ruce. Inaugurata, al “Museo del Mito” la mostra di Gesualdo Prestipino.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-63324" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/07/12/mito-esperienza-immersiva-a-enna-larte-cambia-volto-alla-citta/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-63324" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/07/12/mito-esperienza-immersiva-a-enna-larte-cambia-volto-alla-citta/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/07/12/politiche-sociali-scavone-i-comuni-utilizzino-le-risorse-per-progetti-a-favore-dei-minori-decreto-interministeriale-da-emanare-entro-il-20-agosto/" title="Politiche sociali, Scavone: «I Comuni utilizzino le risorse per progetti a favore dei minori». Decreto interministeriale da emanare entro il 20 agosto"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/antonio-scavone-2021-7864.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Politiche sociali, Scavone: «I Comuni utilizzino le risorse per progetti a favore dei minori». Decreto interministeriale da emanare entro il 20 agosto" loading="lazy" title="Politiche sociali, Scavone: «I Comuni utilizzino le risorse per progetti a favore dei minori». Decreto interministeriale da emanare entro il 20 agosto" data-attachment-id="62207" data-permalink="https://www.ilgazzettinodisicilia.it/2022/02/25/lavoro-scavone-via-libera-al-piano-attuativo-regionale-del-programma-gol-garanzia-di-occupabilita-dei-lavoratori-con-100-milioni-del-pnrr/antonio-scavone-2021-7864/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/antonio-scavone-2021-7864.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="antonio-scavone-2021-7864" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/antonio-scavone-2021-7864.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/antonio-scavone-2021-7864.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/antonio-scavone-2021-7864.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/antonio-scavone-2021-7864.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/antonio-scavone-2021-7864.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/07/12/politiche-sociali-scavone-i-comuni-utilizzino-le-risorse-per-progetti-a-favore-dei-minori-decreto-interministeriale-da-emanare-entro-il-20-agosto/" title="Politiche sociali, Scavone: «I Comuni utilizzino le risorse per progetti a favore dei minori». Decreto interministeriale da emanare entro il 20 agosto">Politiche sociali, Scavone: «I Comuni utilizzino le risorse per progetti a favore dei minori». Decreto interministeriale da emanare entro il 20 agosto</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/07/12/politiche-sociali-scavone-i-comuni-utilizzino-le-risorse-per-progetti-a-favore-dei-minori-decreto-interministeriale-da-emanare-entro-il-20-agosto/" title="15:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-12T15:25:19+02:00">martedì 12 Luglio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Politiche sociali, Scavone: «I Comuni utilizzino le risorse per progetti a favore dei minori». Decreto interministeriale da emanare entro il 20 agosto</span></span></span>
						</div>
						<div class="entry-content"><p>Un fondo di 58 milioni stanziato dal governo Draghi destinato a finanziare misure per favorire il benessere dei minorenni e per il contrasto alla povertà educativa.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-63321" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/07/12/politiche-sociali-scavone-i-comuni-utilizzino-le-risorse-per-progetti-a-favore-dei-minori-decreto-interministeriale-da-emanare-entro-il-20-agosto/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-63321" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/07/12/politiche-sociali-scavone-i-comuni-utilizzino-le-risorse-per-progetti-a-favore-dei-minori-decreto-interministeriale-da-emanare-entro-il-20-agosto/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
						</div>
		</aside></div>

   			   	</div>
   </div>

	</article>
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2022/07/13/allarme-cooperative-vitivinicole-a-musumeci-vigne-a-secco-subito-stato-di-emergenza-per-siccita-in-sicilia-gestione-idrica-allo-sbando/" rel="prev"><span class="meta-nav">&larr;</span> Allarme cooperative vitivinicole a Musumeci: «Vigne a secco, subito stato di emergenza per siccità, in Sicilia gestione idrica allo sbando» </a></li>
				<li class="next"></li>
			</ul>

			
			<div class="author-box author-bio-style-one">
				<div class="author-description-wrapper">
					<h4 class="author-name">ilGaz.it</h4>

					
					<p class="author-description">Direttore responsabile</p>

					
									</div>

				<div class="author-img"><img alt src="https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript></div>
			</div>
			
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/06/02/enti-locali-cisl-fp-su-precari-comune-di-palermo-sindaco-ci-incontri-per-procedere-alla-stabilizzazione/" title="Enti locali, Cisl Fp su precari Comune di Palermo: “Sindaco ci incontri per procedere alla stabilizzazione”">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Cisl-Fp-logo.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Cisl Fp" loading="lazy" data-attachment-id="38307" data-permalink="https://www.ilgazzettinodisicilia.it/2018/05/16/aggressione-al-civico-di-palermo-cisl-fp-lassessore-razza-attui-quanto-annunciato-per-tutelare-gli-operatori/cisl-fp-logo/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Cisl-Fp-logo.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cisl-Fp-logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Cisl-Fp-logo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Cisl-Fp-logo.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Cisl-Fp-logo.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Cisl-Fp-logo.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Cisl-Fp-logo.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/06/02/enti-locali-cisl-fp-su-precari-comune-di-palermo-sindaco-ci-incontri-per-procedere-alla-stabilizzazione/" rel="bookmark" title="Enti locali, Cisl Fp su precari Comune di Palermo: “Sindaco ci incontri per procedere alla stabilizzazione”">
								Enti locali, Cisl Fp su precari Comune di Palermo: “Sindaco ci incontri per procedere alla stabilizzazione”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/06/02/enti-locali-cisl-fp-su-precari-comune-di-palermo-sindaco-ci-incontri-per-procedere-alla-stabilizzazione/" title="10:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-06-02T10:08:04+02:00">sabato 2 Giugno 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2019/04/10/la-cisl-fp-non-ha-sottoscritto-il-contratto-decentrato-2018-del-comune-di-palermo-ingannevole-e-lesivo-per-i-lavoratori/" title="La Cisl Fp non ha sottoscritto il contratto decentrato 2018 del Comune di Palermo, “ingannevole e lesivo per i lavoratori”">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Comune-di-Palermo-Piazza-Pretoria-frontale.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Comune di Palermo" loading="lazy" data-attachment-id="19974" data-permalink="https://www.ilgazzettinodisicilia.it/2017/12/05/palermo-pedonalizzazioni-via-alla-sperimentazione-al-cassaro-basso/comune-di-palermo-piazza-pretoria-frontale/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Comune-di-Palermo-Piazza-Pretoria-frontale.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Comune di Palermo Piazza Pretoria frontale" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Comune-di-Palermo-Piazza-Pretoria-frontale.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Comune-di-Palermo-Piazza-Pretoria-frontale.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Comune-di-Palermo-Piazza-Pretoria-frontale.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Comune-di-Palermo-Piazza-Pretoria-frontale.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Comune-di-Palermo-Piazza-Pretoria-frontale.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2019/04/10/la-cisl-fp-non-ha-sottoscritto-il-contratto-decentrato-2018-del-comune-di-palermo-ingannevole-e-lesivo-per-i-lavoratori/" rel="bookmark" title="La Cisl Fp non ha sottoscritto il contratto decentrato 2018 del Comune di Palermo, “ingannevole e lesivo per i lavoratori”">
								La Cisl Fp non ha sottoscritto il contratto decentrato 2018 del Comune di Palermo, “ingannevole e lesivo per i lavoratori”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2019/04/10/la-cisl-fp-non-ha-sottoscritto-il-contratto-decentrato-2018-del-comune-di-palermo-ingannevole-e-lesivo-per-i-lavoratori/" title="21:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-04-10T21:55:39+02:00">mercoledì 10 Aprile 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2019/07/10/rilancio-delleconomia-a-palermo-associazioni-datoriali-chiedono-provvedimenti-a-consiglio-e-amministrazione-comunale-e-alle-forze-politiche/" title="Rilancio dell’economia a Palermo, associazioni datoriali chiedono provvedimenti a Consiglio e Amministrazione comunale e alle forze politiche">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Comune-di-Palermo-piazza-Pretoria.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Comune di Palermo" loading="lazy" data-attachment-id="18819" data-permalink="https://www.ilgazzettinodisicilia.it/2017/11/26/comune-gli-ispettori-bocciano-conti/comune-di-palermo-piazza-pretoria/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Comune-di-Palermo-piazza-Pretoria.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Comune di Palermo piazza Pretoria" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Comune-di-Palermo-piazza-Pretoria.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Comune-di-Palermo-piazza-Pretoria.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Comune-di-Palermo-piazza-Pretoria.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Comune-di-Palermo-piazza-Pretoria.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Comune-di-Palermo-piazza-Pretoria.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2019/07/10/rilancio-delleconomia-a-palermo-associazioni-datoriali-chiedono-provvedimenti-a-consiglio-e-amministrazione-comunale-e-alle-forze-politiche/" rel="bookmark" title="Rilancio dell’economia a Palermo, associazioni datoriali chiedono provvedimenti a Consiglio e Amministrazione comunale e alle forze politiche">
								Rilancio dell’economia a Palermo, associazioni datoriali chiedono provvedimenti a Consiglio e Amministrazione comunale e alle forze politiche							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2019/07/10/rilancio-delleconomia-a-palermo-associazioni-datoriali-chiedono-provvedimenti-a-consiglio-e-amministrazione-comunale-e-alle-forze-politiche/" title="11:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-07-10T11:37:11+02:00">mercoledì 10 Luglio 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariodigesu/"
					   title="Dario Di Gesù"
					>
						Dario Di Gesù					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-3" class="widget widget_search clearfix">
<form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>AD YooRoom</span></h3><a href="https://yooroom.altervista.org/"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium jetpack-lazy-image" alt="YooRoom B&amp;b affittacamere in Palermo" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p>
	<iframe src="https://www.travelnostop.com/ticker/ticker250x250.php?regione=Sicilia" frameborder="0" scrolling="no" width="250" height="250"></iframe>
</p>

</div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/07/13/allarme-cooperative-vitivinicole-a-musumeci-vigne-a-secco-subito-stato-di-emergenza-per-siccita-in-sicilia-gestione-idrica-allo-sbando/" title="Allarme cooperative vitivinicole a Musumeci: «Vigne a secco, subito stato di emergenza per siccità, in Sicilia gestione idrica allo sbando» "><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sicilia-siccita.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Allarme cooperative vitivinicole a Musumeci: «Vigne a secco, subito stato di emergenza per siccità, in Sicilia gestione idrica allo sbando» " loading="lazy" title="Allarme cooperative vitivinicole a Musumeci: «Vigne a secco, subito stato di emergenza per siccità, in Sicilia gestione idrica allo sbando» " data-attachment-id="63334" data-permalink="https://www.ilgazzettinodisicilia.it/2022/07/13/allarme-cooperative-vitivinicole-a-musumeci-vigne-a-secco-subito-stato-di-emergenza-per-siccita-in-sicilia-gestione-idrica-allo-sbando/sicilia-siccita/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sicilia-siccita.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-GH4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500147537&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sicilia-siccita" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sicilia-siccita.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sicilia-siccita.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sicilia-siccita.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sicilia-siccita.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sicilia-siccita.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/sicilia-siccita.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/07/13/allarme-cooperative-vitivinicole-a-musumeci-vigne-a-secco-subito-stato-di-emergenza-per-siccita-in-sicilia-gestione-idrica-allo-sbando/" title="Allarme cooperative vitivinicole a Musumeci: «Vigne a secco, subito stato di emergenza per siccità, in Sicilia gestione idrica allo sbando» ">Allarme cooperative vitivinicole a Musumeci: «Vigne a secco, subito stato di emergenza per siccità, in Sicilia gestione idrica allo sbando» </a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/07/13/allarme-cooperative-vitivinicole-a-musumeci-vigne-a-secco-subito-stato-di-emergenza-per-siccita-in-sicilia-gestione-idrica-allo-sbando/" title="1:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-13T01:26:22+02:00">mercoledì 13 Luglio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Allarme cooperative vitivinicole a Musumeci: «Vigne a secco, subito stato di emergenza per siccità, in Sicilia gestione idrica allo sbando» </span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/07/03/mazzarra-limpianto-negato-simbolo-del-fallimento-della-politica-sui-rifiuti-del-governo-musumeci/" title="Mazzarrà, l’impianto negato. Simbolo del fallimento della politica sui rifiuti del governo Musumeci"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/nuovi-impianti-trattamento-rifiuti-mazzarrà.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Mazzarrà, l’impianto negato. Simbolo del fallimento della politica sui rifiuti del governo Musumeci" loading="lazy" title="Mazzarrà, l’impianto negato. Simbolo del fallimento della politica sui rifiuti del governo Musumeci" data-attachment-id="63162" data-permalink="https://www.ilgazzettinodisicilia.it/2022/07/03/mazzarra-limpianto-negato-simbolo-del-fallimento-della-politica-sui-rifiuti-del-governo-musumeci/nuovi-impianti-trattamento-rifiuti-mazzarra/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/nuovi-impianti-trattamento-rifiuti-mazzarrà.jpg?fit=1068%2C445&amp;ssl=1" data-orig-size="1068,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nuovi-impianti-trattamento-rifiuti-mazzarrà" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/nuovi-impianti-trattamento-rifiuti-mazzarrà.jpg?fit=300%2C125&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/nuovi-impianti-trattamento-rifiuti-mazzarrà.jpg?fit=800%2C334&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/nuovi-impianti-trattamento-rifiuti-mazzarrà.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/nuovi-impianti-trattamento-rifiuti-mazzarrà.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/nuovi-impianti-trattamento-rifiuti-mazzarrà.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/07/nuovi-impianti-trattamento-rifiuti-mazzarrà.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/07/03/mazzarra-limpianto-negato-simbolo-del-fallimento-della-politica-sui-rifiuti-del-governo-musumeci/" title="Mazzarrà, l’impianto negato. Simbolo del fallimento della politica sui rifiuti del governo Musumeci">Mazzarrà, l’impianto negato. Simbolo del fallimento della politica sui rifiuti del governo Musumeci</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/07/03/mazzarra-limpianto-negato-simbolo-del-fallimento-della-politica-sui-rifiuti-del-governo-musumeci/" title="9:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-03T09:12:04+02:00">domenica 3 Luglio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Mazzarrà, l’impianto negato. Simbolo del fallimento della politica sui rifiuti del governo Musumeci</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/06/30/messina-premio-di-maggioranza-alle-tre-liste-di-cateno-de-luca-a-sostegno-del-sindaco-federico-basile/" title="Messina, premio di maggioranza alle tre liste collegate al sindaco Federico Basile, successo strepitoso per Cateno De Luca"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Federico-Basile-e-Cateno-De-Luca.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Messina, premio di maggioranza alle tre liste collegate al sindaco Federico Basile, successo strepitoso per Cateno De Luca" loading="lazy" title="Messina, premio di maggioranza alle tre liste collegate al sindaco Federico Basile, successo strepitoso per Cateno De Luca" data-attachment-id="63017" data-permalink="https://www.ilgazzettinodisicilia.it/2022/06/17/messina-giura-la-giunta-del-sindaco-basile-ancora-incertezza-su-seggi-in-consiglio-e-premio-di-maggioranza/federico-basile-e-cateno-de-luca/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Federico-Basile-e-Cateno-De-Luca.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Federico-Basile-e-Cateno-De-Luca" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Federico-Basile-e-Cateno-De-Luca.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Federico-Basile-e-Cateno-De-Luca.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Federico-Basile-e-Cateno-De-Luca.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Federico-Basile-e-Cateno-De-Luca.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Federico-Basile-e-Cateno-De-Luca.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Federico-Basile-e-Cateno-De-Luca.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/"  rel="category tag">Elezioni</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/elezioni-amministrative/"  rel="category tag">Elezioni amministrative</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/06/30/messina-premio-di-maggioranza-alle-tre-liste-di-cateno-de-luca-a-sostegno-del-sindaco-federico-basile/" title="Messina, premio di maggioranza alle tre liste collegate al sindaco Federico Basile, successo strepitoso per Cateno De Luca">Messina, premio di maggioranza alle tre liste collegate al sindaco Federico Basile, successo strepitoso per Cateno De Luca</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/06/30/messina-premio-di-maggioranza-alle-tre-liste-di-cateno-de-luca-a-sostegno-del-sindaco-federico-basile/" title="1:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-30T01:48:51+02:00">giovedì 30 Giugno 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Messina, premio di maggioranza alle tre liste collegate al sindaco Federico Basile, successo strepitoso per Cateno De Luca</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/06/27/fondi-coesione-per-la-cultura-regione-sicilia-finanzia-incubatori-dimprese-cooperative-culturali-e-creative/" title="Fondi Coesione per la Cultura. Regione Sicilia finanzia incubatori d’imprese cooperative culturali e creative"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/AGCI-IICC.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Fondi Coesione per la Cultura. Regione Sicilia finanzia incubatori d’imprese cooperative culturali e creative" loading="lazy" title="Fondi Coesione per la Cultura. Regione Sicilia finanzia incubatori d’imprese cooperative culturali e creative" data-attachment-id="63064" data-permalink="https://www.ilgazzettinodisicilia.it/2022/06/27/fondi-coesione-per-la-cultura-regione-sicilia-finanzia-incubatori-dimprese-cooperative-culturali-e-creative/agci-iicc/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/AGCI-IICC.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AGCI-IICC" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/AGCI-IICC.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/AGCI-IICC.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/AGCI-IICC.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/AGCI-IICC.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/AGCI-IICC.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/AGCI-IICC.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/06/27/fondi-coesione-per-la-cultura-regione-sicilia-finanzia-incubatori-dimprese-cooperative-culturali-e-creative/" title="Fondi Coesione per la Cultura. Regione Sicilia finanzia incubatori d’imprese cooperative culturali e creative">Fondi Coesione per la Cultura. Regione Sicilia finanzia incubatori d’imprese cooperative culturali e creative</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/06/27/fondi-coesione-per-la-cultura-regione-sicilia-finanzia-incubatori-dimprese-cooperative-culturali-e-creative/" title="16:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-27T16:57:03+02:00">lunedì 27 Giugno 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Giuseppe Pagano">Giuseppe Pagano</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Fondi Coesione per la Cultura. Regione Sicilia finanzia incubatori d’imprese cooperative culturali e creative</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/06/20/roberto-lagalla-indossa-la-fascia-tricolore-di-sindaco-di-palermo/" title="Roberto Lagalla indossa la fascia tricolore di sindaco di Palermo"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Roberto-Lagalla-insediamento-20-giugno-2022.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Roberto Lagalla indossa la fascia tricolore di sindaco di Palermo" loading="lazy" title="Roberto Lagalla indossa la fascia tricolore di sindaco di Palermo" data-attachment-id="63040" data-permalink="https://www.ilgazzettinodisicilia.it/2022/06/20/roberto-lagalla-indossa-la-fascia-tricolore-di-sindaco-di-palermo/roberto-lagalla-insediamento-20-giugno-2022/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Roberto-Lagalla-insediamento-20-giugno-2022.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Roberto-Lagalla-insediamento-20-giugno-2022" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Roberto-Lagalla-insediamento-20-giugno-2022.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Roberto-Lagalla-insediamento-20-giugno-2022.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Roberto-Lagalla-insediamento-20-giugno-2022.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Roberto-Lagalla-insediamento-20-giugno-2022.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Roberto-Lagalla-insediamento-20-giugno-2022.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Roberto-Lagalla-insediamento-20-giugno-2022.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/elezioni-amministrative/"  rel="category tag">Elezioni amministrative</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/06/20/roberto-lagalla-indossa-la-fascia-tricolore-di-sindaco-di-palermo/" title="Roberto Lagalla indossa la fascia tricolore di sindaco di Palermo">Roberto Lagalla indossa la fascia tricolore di sindaco di Palermo</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/06/20/roberto-lagalla-indossa-la-fascia-tricolore-di-sindaco-di-palermo/" title="22:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-20T22:19:34+02:00">lunedì 20 Giugno 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Roberto Lagalla indossa la fascia tricolore di sindaco di Palermo</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/06/17/messina-giura-la-giunta-del-sindaco-basile-ancora-incertezza-su-seggi-in-consiglio-e-premio-di-maggioranza/" title="Messina. Giura la Giunta del sindaco Basile, ancora incertezza su seggi in consiglio e premio di maggioranza"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Giunta-Comune-Messina-2022.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Messina. Giura la Giunta del sindaco Basile, ancora incertezza su seggi in consiglio e premio di maggioranza" loading="lazy" title="Messina. Giura la Giunta del sindaco Basile, ancora incertezza su seggi in consiglio e premio di maggioranza" data-attachment-id="63002" data-permalink="https://www.ilgazzettinodisicilia.it/2022/06/17/messina-giura-la-giunta-del-sindaco-basile-ancora-incertezza-su-seggi-in-consiglio-e-premio-di-maggioranza/giunta-comune-messina-2022/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Giunta-Comune-Messina-2022.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Giunta-Comune-Messina-2022" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Giunta-Comune-Messina-2022.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Giunta-Comune-Messina-2022.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Giunta-Comune-Messina-2022.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Giunta-Comune-Messina-2022.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Giunta-Comune-Messina-2022.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Giunta-Comune-Messina-2022.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/elezioni-amministrative/"  rel="category tag">Elezioni amministrative</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/06/17/messina-giura-la-giunta-del-sindaco-basile-ancora-incertezza-su-seggi-in-consiglio-e-premio-di-maggioranza/" title="Messina. Giura la Giunta del sindaco Basile, ancora incertezza su seggi in consiglio e premio di maggioranza">Messina. Giura la Giunta del sindaco Basile, ancora incertezza su seggi in consiglio e premio di maggioranza</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/06/17/messina-giura-la-giunta-del-sindaco-basile-ancora-incertezza-su-seggi-in-consiglio-e-premio-di-maggioranza/" title="20:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-17T20:18:51+02:00">venerdì 17 Giugno 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Messina. Giura la Giunta del sindaco Basile, ancora incertezza su seggi in consiglio e premio di maggioranza</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/06/15/lagalla-sindaco-di-palermo-col-47-dei-voti-i-nuovi-consiglieri-comunali/" title="Lagalla sindaco di Palermo col 47% dei voti. I nuovi consiglieri comunali"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Roberto-Lagalla-sindaco-di-Palermo-giugno-2022.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Lagalla sindaco di Palermo col 47% dei voti. I nuovi consiglieri comunali" loading="lazy" title="Lagalla sindaco di Palermo col 47% dei voti. I nuovi consiglieri comunali" data-attachment-id="62985" data-permalink="https://www.ilgazzettinodisicilia.it/2022/06/15/lagalla-sindaco-di-palermo-col-47-dei-voti-i-nuovi-consiglieri-comunali/roberto-lagalla-sindaco-di-palermo-giugno-2022/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Roberto-Lagalla-sindaco-di-Palermo-giugno-2022.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Roberto-Lagalla-sindaco-di-Palermo-giugno-2022" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Roberto-Lagalla-sindaco-di-Palermo-giugno-2022.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Roberto-Lagalla-sindaco-di-Palermo-giugno-2022.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Roberto-Lagalla-sindaco-di-Palermo-giugno-2022.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Roberto-Lagalla-sindaco-di-Palermo-giugno-2022.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Roberto-Lagalla-sindaco-di-Palermo-giugno-2022.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Roberto-Lagalla-sindaco-di-Palermo-giugno-2022.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/"  rel="category tag">Elezioni</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/elezioni-amministrative/"  rel="category tag">Elezioni amministrative</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/06/15/lagalla-sindaco-di-palermo-col-47-dei-voti-i-nuovi-consiglieri-comunali/" title="Lagalla sindaco di Palermo col 47% dei voti. I nuovi consiglieri comunali">Lagalla sindaco di Palermo col 47% dei voti. I nuovi consiglieri comunali</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/06/15/lagalla-sindaco-di-palermo-col-47-dei-voti-i-nuovi-consiglieri-comunali/" title="0:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-15T00:49:40+02:00">mercoledì 15 Giugno 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Lagalla sindaco di Palermo col 47% dei voti. I nuovi consiglieri comunali</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/06/12/mezzojuso-nuova-grave-intimidazione-alle-sorelle-napoli-samona-la-mafia-non-vincera-mai/" title="Mezzojuso, nuova grave intimidazione alle sorelle Napoli. Samonà: “La mafia non vincerà mai”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/alberto-samonà-con-le-sorelle-napoli.jpeg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Mezzojuso, nuova grave intimidazione alle sorelle Napoli. Samonà: “La mafia non vincerà mai”" loading="lazy" title="Mezzojuso, nuova grave intimidazione alle sorelle Napoli. Samonà: “La mafia non vincerà mai”" data-attachment-id="62977" data-permalink="https://www.ilgazzettinodisicilia.it/2022/06/12/mezzojuso-nuova-grave-intimidazione-alle-sorelle-napoli-samona-la-mafia-non-vincera-mai/alberto-samona-con-le-sorelle-napoli/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/alberto-samonà-con-le-sorelle-napoli.jpeg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alberto samonà con le sorelle napoli" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/alberto-samonà-con-le-sorelle-napoli.jpeg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/alberto-samonà-con-le-sorelle-napoli.jpeg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/alberto-samonà-con-le-sorelle-napoli.jpeg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/alberto-samonà-con-le-sorelle-napoli.jpeg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/alberto-samonà-con-le-sorelle-napoli.jpeg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/alberto-samonà-con-le-sorelle-napoli.jpeg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/06/12/mezzojuso-nuova-grave-intimidazione-alle-sorelle-napoli-samona-la-mafia-non-vincera-mai/" title="Mezzojuso, nuova grave intimidazione alle sorelle Napoli. Samonà: “La mafia non vincerà mai”">Mezzojuso, nuova grave intimidazione alle sorelle Napoli. Samonà: “La mafia non vincerà mai”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/06/12/mezzojuso-nuova-grave-intimidazione-alle-sorelle-napoli-samona-la-mafia-non-vincera-mai/" title="21:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-12T21:19:34+02:00">domenica 12 Giugno 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Paola Castagna">Paola Castagna</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Mezzojuso, nuova grave intimidazione alle sorelle Napoli. Samonà: “La mafia non vincerà mai”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/06/11/noi-e-il-mare/" title="“Noi e il Mare”, tappa a Ustica della campagna della Guardia Costiera per la bonifica dei fondali marini da rifiuti di plastica, ferro, attrezzi da pesca e vetro"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/A-USTICA-LA-CAMPAGNA-NOI-E-IL-MARE-ORGANIZZATA-DALLA-GUARDIA-COSTIERA-PROGETTO-CLEAN-SEA-LIFE-E-SUB-VOLONTARI-DEI-CENTRI-DIMMERSIONE-.jpeg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="“Noi e il Mare”, tappa a Ustica della campagna della Guardia Costiera per la bonifica dei fondali marini da rifiuti di plastica, ferro, attrezzi da pesca e vetro" loading="lazy" title="“Noi e il Mare”, tappa a Ustica della campagna della Guardia Costiera per la bonifica dei fondali marini da rifiuti di plastica, ferro, attrezzi da pesca e vetro" data-attachment-id="62970" data-permalink="https://www.ilgazzettinodisicilia.it/2022/06/11/noi-e-il-mare/a-ustica-la-campagna-noi-e-il-mare-organizzata-dalla-guardia-costiera-progetto-clean-sea-life-e-sub-volontari-dei-centri-dimmersione/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/A-USTICA-LA-CAMPAGNA-NOI-E-IL-MARE-ORGANIZZATA-DALLA-GUARDIA-COSTIERA-PROGETTO-CLEAN-SEA-LIFE-E-SUB-VOLONTARI-DEI-CENTRI-DIMMERSIONE-.jpeg?fit=640%2C392&amp;ssl=1" data-orig-size="640,392" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A USTICA, LA CAMPAGNA “NOI E IL MARE” ORGANIZZATA DALLA GUARDIA COSTIERA, PROGETTO CLEAN SEA LIFE E SUB VOLONTARI DEI CENTRI D’IMMERSIONE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/A-USTICA-LA-CAMPAGNA-NOI-E-IL-MARE-ORGANIZZATA-DALLA-GUARDIA-COSTIERA-PROGETTO-CLEAN-SEA-LIFE-E-SUB-VOLONTARI-DEI-CENTRI-DIMMERSIONE-.jpeg?fit=300%2C184&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/A-USTICA-LA-CAMPAGNA-NOI-E-IL-MARE-ORGANIZZATA-DALLA-GUARDIA-COSTIERA-PROGETTO-CLEAN-SEA-LIFE-E-SUB-VOLONTARI-DEI-CENTRI-DIMMERSIONE-.jpeg?fit=640%2C392&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/A-USTICA-LA-CAMPAGNA-NOI-E-IL-MARE-ORGANIZZATA-DALLA-GUARDIA-COSTIERA-PROGETTO-CLEAN-SEA-LIFE-E-SUB-VOLONTARI-DEI-CENTRI-DIMMERSIONE-.jpeg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/A-USTICA-LA-CAMPAGNA-NOI-E-IL-MARE-ORGANIZZATA-DALLA-GUARDIA-COSTIERA-PROGETTO-CLEAN-SEA-LIFE-E-SUB-VOLONTARI-DEI-CENTRI-DIMMERSIONE-.jpeg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/A-USTICA-LA-CAMPAGNA-NOI-E-IL-MARE-ORGANIZZATA-DALLA-GUARDIA-COSTIERA-PROGETTO-CLEAN-SEA-LIFE-E-SUB-VOLONTARI-DEI-CENTRI-DIMMERSIONE-.jpeg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/A-USTICA-LA-CAMPAGNA-NOI-E-IL-MARE-ORGANIZZATA-DALLA-GUARDIA-COSTIERA-PROGETTO-CLEAN-SEA-LIFE-E-SUB-VOLONTARI-DEI-CENTRI-DIMMERSIONE-.jpeg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/06/11/noi-e-il-mare/" title="“Noi e il Mare”, tappa a Ustica della campagna della Guardia Costiera per la bonifica dei fondali marini da rifiuti di plastica, ferro, attrezzi da pesca e vetro">“Noi e il Mare”, tappa a Ustica della campagna della Guardia Costiera per la bonifica dei fondali marini da rifiuti di plastica, ferro, attrezzi da pesca e vetro</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/06/11/noi-e-il-mare/" title="17:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-11T17:15:22+02:00">sabato 11 Giugno 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su “Noi e il Mare”, tappa a Ustica della campagna della Guardia Costiera per la bonifica dei fondali marini da rifiuti di plastica, ferro, attrezzi da pesca e vetro</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/06/06/contestate-esternazioni-direttore-ader-ruffini-su-riscossioni-confusione-tra-evasori-e-soggetti-in-difficolta-cappadona-agci-serve-pace-fiscale-non-guerra-ai-contribuenti/" title="Contestate esternazioni direttore AdER Ruffini su riscossioni. Confusione tra evasori e soggetti in difficoltà. Cappadona, AGCI: &#8220;Serve pace fiscale, non guerra ai contribuenti&#8221;"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Ernesto-Maria-Ruffini-AdER-Michele-Cappadona.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Contestate esternazioni direttore AdER Ruffini su riscossioni. Confusione tra evasori e soggetti in difficoltà. Cappadona, AGCI: &#8220;Serve pace fiscale, non guerra ai contribuenti&#8221;" loading="lazy" title="Contestate esternazioni direttore AdER Ruffini su riscossioni. Confusione tra evasori e soggetti in difficoltà. Cappadona, AGCI: &#8220;Serve pace fiscale, non guerra ai contribuenti&#8221;" data-attachment-id="62926" data-permalink="https://www.ilgazzettinodisicilia.it/2022/06/06/contestate-esternazioni-direttore-ader-ruffini-su-riscossioni-confusione-tra-evasori-e-soggetti-in-difficolta-cappadona-agci-serve-pace-fiscale-non-guerra-ai-contribuenti/ernesto-maria-ruffini-ader-michele-cappadona/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Ernesto-Maria-Ruffini-AdER-Michele-Cappadona.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Roberto Mignanego photo o&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;All rights reserved&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ernesto-Maria-Ruffini-AdER-Michele-Cappadona" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Ernesto-Maria-Ruffini-AdER-Michele-Cappadona.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Ernesto-Maria-Ruffini-AdER-Michele-Cappadona.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Ernesto-Maria-Ruffini-AdER-Michele-Cappadona.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Ernesto-Maria-Ruffini-AdER-Michele-Cappadona.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Ernesto-Maria-Ruffini-AdER-Michele-Cappadona.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/Ernesto-Maria-Ruffini-AdER-Michele-Cappadona.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/06/06/contestate-esternazioni-direttore-ader-ruffini-su-riscossioni-confusione-tra-evasori-e-soggetti-in-difficolta-cappadona-agci-serve-pace-fiscale-non-guerra-ai-contribuenti/" title="Contestate esternazioni direttore AdER Ruffini su riscossioni. Confusione tra evasori e soggetti in difficoltà. Cappadona, AGCI: &#8220;Serve pace fiscale, non guerra ai contribuenti&#8221;">Contestate esternazioni direttore AdER Ruffini su riscossioni. Confusione tra evasori e soggetti in difficoltà. Cappadona, AGCI: &#8220;Serve pace fiscale, non guerra ai contribuenti&#8221;</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/06/06/contestate-esternazioni-direttore-ader-ruffini-su-riscossioni-confusione-tra-evasori-e-soggetti-in-difficolta-cappadona-agci-serve-pace-fiscale-non-guerra-ai-contribuenti/" title="17:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-06T17:37:00+02:00">lunedì 6 Giugno 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Contestate esternazioni direttore AdER Ruffini su riscossioni. Confusione tra evasori e soggetti in difficoltà. Cappadona, AGCI: &#8220;Serve pace fiscale, non guerra ai contribuenti&#8221;</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div style="text-align:center;margin-bottom:12px"><a href="https://www.travelexpo.it/">
	<img src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/travelnostop_1140X90.gif?w=800&#038;ssl=1" alt="Travelnostop" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/travelnostop_1140X90.gif?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/06/travelnostop_1140X90.gif?w=800&#038;ssl=1" alt="Travelnostop" data-recalc-dims="1"></noscript></a></div></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix  ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto " data-lazy-src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto "></noscript><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br />email: redazione @ ilgazzettinodisicilia.it<br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop<br /><a href="https://www.ilgazzettinodisicilia.it/informazioni/">Informazioni Privacy e GDPR<a></p></div>
		</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Meteo Sicilia</span></h3><div class="textwidget custom-html-widget"><img style="width:100%;height=auto" src="https://i0.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="width:100%;height=auto" src="https://i0.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia"  data-recalc-dims="1" /></noscript></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></noscript></div>
<div style="text-align:center"><img src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></noscript></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
							</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright ©  2022 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
					</div><!-- #page -->
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2022\/07\/13\/comune-di-palermo-incertezze-su-giunta-lagalla-toto-lentini-rivendica-un-assessorato-i-patti-pre-elettorali-vanno-rispettati\/":63335,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/07\/13\/allarme-cooperative-vitivinicole-a-musumeci-vigne-a-secco-subito-stato-di-emergenza-per-siccita-in-sicilia-gestione-idrica-allo-sbando\/":63332,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/07\/12\/emergenza-pronto-soccorso-sicilia-carenza-di-medici-e-continue-aggressioni-bonsignore-e-spampinato-regione-intervenga-con-soluzioni-immediate\/":63329,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/07\/12\/mito-esperienza-immersiva-a-enna-larte-cambia-volto-alla-citta\/":63324,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/07\/12\/politiche-sociali-scavone-i-comuni-utilizzino-le-risorse-per-progetti-a-favore-dei-minori-decreto-interministeriale-da-emanare-entro-il-20-agosto\/":63321};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"fa135743c4","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.6' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.0.6' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.0.6' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"1f3ef61223","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.0.6' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'126443344',post:'63335',tz:'2',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '63335' ]);
</script>

		<!-- Cookie Notice plugin v2.2.3 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie di profilazione anche per inviarti pubblicità in linea con le tue preferenze. Se accedi a un qualunque elemento sottostante questo banner acconsenti all"uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Ok">Ok</a><a href="https://www.ilgazzettinodisicilia.it/policy-su-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="Leggi di più">Leggi di più</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
