<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Tensioni Forza Italia Sicilia, Falcone contesta Micciché su candidature elezioni: “Linea ondivaga”. Raffica di sostegni al coordinatore degli Azzurri</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Secondo Falcone, assessore forzista del governo Musumeci, la &quot;linea ondivaga&quot; di Micciché, coordinatore di Forza Italia Sicilia, è causa di spaccature nella gestione del partito e nel centrodestra in vista delle prossime elezioni amministrative."/>
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2022/03/13/tensioni-fi-sicilia-falcone-contesta-micciche-su-candidature-elezioni-linea-ondivaga-raffica-di-sostegni-al-coordinatore-degli-azzurri/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tensioni Forza Italia Sicilia, Falcone contesta Micciché su candidature elezioni: “Linea ondivaga”. Raffica di sostegni al coordinatore degli Azzurri" />
<meta property="og:description" content="Secondo Falcone, assessore forzista del governo Musumeci, la &quot;linea ondivaga&quot; di Micciché, coordinatore di Forza Italia Sicilia, è causa di spaccature nella gestione del partito e nel centrodestra in vista delle prossime elezioni amministrative." />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2022/03/13/tensioni-fi-sicilia-falcone-contesta-micciche-su-candidature-elezioni-linea-ondivaga-raffica-di-sostegni-al-coordinatore-degli-azzurri/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:author" content="https://www.facebook.com/dario.fidora" />
<meta property="article:tag" content="amministrative" />
<meta property="article:tag" content="centrodestra" />
<meta property="article:tag" content="Francesco Cascio" />
<meta property="article:tag" content="Gianfranco Micciché" />
<meta property="article:tag" content="sindaco di palermo" />
<meta property="article:section" content="Notiziario" />
<meta property="article:published_time" content="2022-03-13T23:49:33+01:00" />
<meta property="article:modified_time" content="2022-03-14T08:06:22+01:00" />
<meta property="og:updated_time" content="2022-03-14T08:06:22+01:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/Gianfranco-Micciche-Marco-Falcone.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/Gianfranco-Micciche-Marco-Falcone.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="Gianfranco Miccichè e Marco Falcone" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Secondo Falcone, assessore forzista del governo Musumeci, la &quot;linea ondivaga&quot; di Micciché, coordinatore di Forza Italia Sicilia, è causa di spaccature nella gestione del partito e nel centrodestra in vista delle prossime elezioni amministrative." />
<meta name="twitter:title" content="Tensioni Forza Italia Sicilia, Falcone contesta Micciché su candidature elezioni: “Linea ondivaga”. Raffica di sostegni al coordinatore degli Azzurri" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/Gianfranco-Micciche-Marco-Falcone.jpg?fit=800%2C445&#038;ssl=1" />
<meta name="twitter:creator" content="@Dario_Fidora" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"b191ea54d9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgazzettinodisicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgazzettinodisicilia.it/wp-json/wp/v2/posts/62337" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://wp.me/p8yxGM-gdr' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2022%2F03%2F13%2Ftensioni-fi-sicilia-falcone-contesta-micciche-su-candidature-elezioni-linea-ondivaga-raffica-di-sostegni-al-coordinatore-degli-azzurri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2022%2F03%2F13%2Ftensioni-fi-sicilia-falcone-contesta-micciche-su-candidature-elezioni-linea-ondivaga-raffica-di-sostegni-al-coordinatore-degli-azzurri%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.8.1 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>
<style type='text/css'>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-62337 single-format-standard custom-background wp-custom-logo wp-embed-responsive _masterslider _ms_version_3.8.1 right-sidebar wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/03/13/tensioni-fi-sicilia-falcone-contesta-micciche-su-candidature-elezioni-linea-ondivaga-raffica-di-sostegni-al-coordinatore-degli-azzurri/" title="Tensioni Forza Italia Sicilia, Falcone contesta Micciché su candidature elezioni: “Linea ondivaga”. Raffica di sostegni al coordinatore degli Azzurri">
							Tensioni Forza Italia Sicilia, Falcone contesta Micciché su candidature elezioni: “Linea ondivaga”. Raffica di sostegni al coordinatore degli Azzurri						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/03/13/ambiente-lallarme-di-mare-amico-ruspe-spianano-le-dune-della-spiaggia-di-san-leone-ad-agrigento/" title="Ambiente, l&#8217;allarme di Mare Amico: ruspe spianano le dune della spiaggia di San Leone ad Agrigento">
							Ambiente, l&#8217;allarme di Mare Amico: ruspe spianano le dune della spiaggia di San Leone ad Agrigento						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/03/12/jo-petrosino-palermo-commemora-il-poliziotto-ucciso-dalla-mafia-113-anni-fa-in-piazza-marina/" title="Jo Petrosino, Palermo commemora il poliziotto ucciso dalla mafia 113 anni fa in piazza Marina">
							Jo Petrosino, Palermo commemora il poliziotto ucciso dalla mafia 113 anni fa in piazza Marina						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/03/12/intitolata-a-david-sassoli-biblioteca-dipartimento-di-scienze-politiche-delluniversita-di-palermo/" title="Intitolata a David Sassoli la Biblioteca del Dipartimento di Scienze Politiche dell’Università di Palermo">
							Intitolata a David Sassoli la Biblioteca del Dipartimento di Scienze Politiche dell’Università di Palermo						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/03/09/universita-lagalla-dalla-regione-75-milioni-in-assegni-di-ricerca-e-contratti-per-ricercatori/" title="Università, Lagalla: «Dalla Regione 7,5 milioni in assegni di ricerca e contratti per ricercatori»">
							Università, Lagalla: «Dalla Regione 7,5 milioni in assegni di ricerca e contratti per ricercatori»						</a>
					</li>
							</ul>
		</div>

		
                  
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-lazy-srcset="" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="extendedwopts-hide extendedwopts-mobile widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2022/03/12/intitolata-a-david-sassoli-biblioteca-dipartimento-di-scienze-politiche-delluniversita-di-palermo/" title="Intitolata a David Sassoli la Biblioteca del Dipartimento di Scienze Politiche dell’Università di Palermo"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/intitolazione-David-Sassoli-biblioteca-DEMS.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Intitolata a David Sassoli la Biblioteca del Dipartimento di Scienze Politiche dell’Università di Palermo" loading="lazy" title="Intitolata a David Sassoli la Biblioteca del Dipartimento di Scienze Politiche dell’Università di Palermo" data-attachment-id="62313" data-permalink="https://www.ilgazzettinodisicilia.it/2022/03/12/intitolata-a-david-sassoli-biblioteca-dipartimento-di-scienze-politiche-delluniversita-di-palermo/intitolazione-david-sassoli-biblioteca-dems/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/intitolazione-David-Sassoli-biblioteca-DEMS.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647086897&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="intitolazione-David-Sassoli-biblioteca-DEMS" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/intitolazione-David-Sassoli-biblioteca-DEMS.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/intitolazione-David-Sassoli-biblioteca-DEMS.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/intitolazione-David-Sassoli-biblioteca-DEMS.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/intitolazione-David-Sassoli-biblioteca-DEMS.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/intitolazione-David-Sassoli-biblioteca-DEMS.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/scuola-universita-formazione/universita/"  rel="category tag">Università</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2022/03/12/intitolata-a-david-sassoli-biblioteca-dipartimento-di-scienze-politiche-delluniversita-di-palermo/" title="Intitolata a David Sassoli la Biblioteca del Dipartimento di Scienze Politiche dell’Università di Palermo">Intitolata a David Sassoli la Biblioteca del Dipartimento di Scienze Politiche dell’Università di Palermo</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/03/12/intitolata-a-david-sassoli-biblioteca-dipartimento-di-scienze-politiche-delluniversita-di-palermo/" title="20:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-12T20:19:31+01:00">sabato 12 Marzo 2022</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Intitolata a David Sassoli la Biblioteca del Dipartimento di Scienze Politiche dell’Università di Palermo</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2022/03/09/universita-lagalla-dalla-regione-75-milioni-in-assegni-di-ricerca-e-contratti-per-ricercatori/" title="Università, Lagalla: «Dalla Regione 7,5 milioni in assegni di ricerca e contratti per ricercatori»"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Roberto-Lagalla-2021-8457.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Università, Lagalla: «Dalla Regione 7,5 milioni in assegni di ricerca e contratti per ricercatori»" loading="lazy" title="Università, Lagalla: «Dalla Regione 7,5 milioni in assegni di ricerca e contratti per ricercatori»" data-attachment-id="62306" data-permalink="https://www.ilgazzettinodisicilia.it/2022/03/09/universita-lagalla-dalla-regione-75-milioni-in-assegni-di-ricerca-e-contratti-per-ricercatori/roberto-lagalla-2021-8457/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Roberto-Lagalla-2021-8457.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Roberto-Lagalla-2021-8457" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Roberto-Lagalla-2021-8457.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Roberto-Lagalla-2021-8457.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Roberto-Lagalla-2021-8457.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Roberto-Lagalla-2021-8457.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Roberto-Lagalla-2021-8457.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/scuola-universita-formazione/"  rel="category tag">Scuola Università Formazione</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/scuola-universita-formazione/universita/"  rel="category tag">Università</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2022/03/09/universita-lagalla-dalla-regione-75-milioni-in-assegni-di-ricerca-e-contratti-per-ricercatori/" title="Università, Lagalla: «Dalla Regione 7,5 milioni in assegni di ricerca e contratti per ricercatori»">Università, Lagalla: «Dalla Regione 7,5 milioni in assegni di ricerca e contratti per ricercatori»</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/03/09/universita-lagalla-dalla-regione-75-milioni-in-assegni-di-ricerca-e-contratti-per-ricercatori/" title="23:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-09T23:19:53+01:00">mercoledì 9 Marzo 2022</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Università, Lagalla: «Dalla Regione 7,5 milioni in assegni di ricerca e contratti per ricercatori»</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25787"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-62337" class="post-62337 post type-post status-publish format-standard has-post-thumbnail hentry category-notiziario category-notizie-principali tag-amministrative tag-centrodestra tag-francesco-cascio tag-gianfranco-micciche tag-sindaco-di-palermo">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/Gianfranco-Micciche-Marco-Falcone.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="Gianfranco Miccichè e Marco Falcone" data-attachment-id="62081" data-permalink="https://www.ilgazzettinodisicilia.it/2022/02/09/autorita-portuale-sicilia-orientale-gianfranco-micciche-presidente-musumeci-neghi-lintesa-alla-nomina-decisa-dal-ministro/gianfranco-micciche-marco-falcone/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/Gianfranco-Micciche-Marco-Falcone.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gianfranco-Micciche-Marco-Falcone" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/Gianfranco-Micciche-Marco-Falcone.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/Gianfranco-Micciche-Marco-Falcone.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/Gianfranco-Micciche-Marco-Falcone.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/Gianfranco-Micciche-Marco-Falcone.jpg?resize=300%2C167&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/Gianfranco-Micciche-Marco-Falcone.jpg?resize=768%2C427&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/02/Gianfranco-Micciche-Marco-Falcone.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Tensioni Forza Italia Sicilia, Falcone contesta Micciché su candidature elezioni: “Linea ondivaga”. Raffica di sostegni al coordinatore degli Azzurri   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/03/13/tensioni-fi-sicilia-falcone-contesta-micciche-su-candidature-elezioni-linea-ondivaga-raffica-di-sostegni-al-coordinatore-degli-azzurri/" title="23:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-13T23:49:33+01:00">domenica 13 Marzo 2022</time><time class="updated" datetime="2022-03-14T08:06:22+01:00">lunedì 14 Marzo 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="Dario Fidora"
					>
						Dario Fidora					</a>
				</span>
			</span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/amministrative/" rel="tag">amministrative</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/centrodestra/" rel="tag">centrodestra</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/francesco-cascio/" rel="tag">Francesco Cascio</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/gianfranco-micciche/" rel="tag">Gianfranco Micciché</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/sindaco-di-palermo/" rel="tag">sindaco di palermo</a></span></div>
   	<div class="entry-content clearfix">

   		<p><span class="Intro">Secondo Marco Falcone, assessore forzista del governo Musumeci, la &#8220;linea ondivaga&#8221; di Gianfranco Micciché, coordinatore di Forza Italia Sicilia è causa di spaccature nella gestione del partito e nel centrodestra al tavolo delle candidature per la presidenza della Regione e per i sindaci nelle prossime elezioni amministrative.</span></p>
<p><strong>Sintomatica sarebbe l’assenza di numerosi esponenti azzurri di primo piano alla riunione di ieri sera all’Ars dei vertici regionali di Forza Italia, in collegamento con Silvio Berlusconi e presenti anche Renato Schifani, Gabriella Giammanco e Licia Ronzulli, vicecapogruppo a Palazzo Madama con la delega a coordinare, su indicazione diretta di Berlusconi, le strategie comuni agli altri partiti della coalizione di centrodestra per le iniziative e per il programma.</strong></p>
<p>Durante la riunione è stata espressa la candidatura a sindaco di Palermo di <strong>Francesco Cascio</strong>, già presidente dell’Assemblea regionale siciliana.</p>
<p>Falcone critica come il Centrodestra finora, per la corsa a sindaco di Palermo, sia spaccato: sono candidati per la Lega <strong>Francesco Scoma</strong>, per Fratelli d&#8217;Italia <strong>Carolina Varchi</strong>, per i Popolari e autonomisti <strong>Totò Lentini</strong>, e per Forza Italia, dopo la riunione di ieri, <strong>Francesco Cascio</strong>, al posto dell’ex rettore dell’Università di Palermo <strong>Roberto Lagalla</strong>, assessore regionale all’Istruzione, che Micciché aveva finora sostenuto.<br />
Marco Falcone afferma che il Centrodestra siciliano dovrebbe convergere sulla riconferma del presidente <strong>Nello Musumeci</strong>, ipotesi che non sarebbe gradita a Micciché. L&#8217;assenza di Falcone e quella degli assessori regionali <strong>Gaetano Armao</strong> e <strong>Marco Zambuto</strong> e di altri esponenti di peso alla riunione sarebbe significativa delle profonde tensioni in Forza Italia. La condotta di Micciché avrebbe provocato nel tempo l&#8217;uscita dal partito di esponenti come Salvatore Lentini, Nino Minardo, Giuseppe Milazzo, del sindaco di Catania Salvo Pogliese, Marianna Caronia, Francesco Scoma.</p>
<p>Alle dichiarazioni di Falcone è seguita una levata di scudi a sostegno del coordinatore degli Azzurri, con appello all’unità.</p>
<h2 class="Titoletto2">Calderone: “Siamo un grande partito, che arriverà unito alle prossime elezioni”</h2>
<p>“Va bene il dialogo, purché sia costruttivo. Restiamo uniti, sotto la guida del nostro coordinatore regionale, Gianfranco Micciché e confermeremo gli ottimi risultati che il partito ha ottenuto nel recente passato. Puntiamo pertanto a costruire un centrodestra unito, che sia pronto per le prossime competizioni elettorali &#8211; sia a livello locale che regionale &#8211; e che soprattutto dia quelle risposte che i cittadini chiedono. Lo abbiamo ribadito ieri durante il vertice a Palazzo dei Normanni”. Lo afferma il capogruppo di Forza Italia all’Ars, on. <strong>Tommaso Calderone</strong>.</p>
<h2 class="Titoletto2">Mineo: “Francesco Cascio è il profilo ideale del candidato sindaco di Palermo, per vincere le elezioni”</h2>
<p>&#8220;Il nome di Francesco Cascio lo ha proposto alla senatrice Licia Ronzulli, durante la riunione di sabato, Gianfranco Miccichè, dopo avere fatto un lavoro di sintesi con i parlamentari regionali, nazionali, la classe dirigente palermitana e avere ascoltato le varie sensibilità del partito”. Lo ha detto <strong>Andrea Mineo</strong>, segretario cittadino di Forza Italia a Palermo e responsabile regionale del movimento giovanile. “Cascio è un amministratore competente, con un corposo curriculum e un’esperienza trentennale nelle istituzioni &#8211; sottolinea Mineo -. Il suo nome è l’ennesima intuizione vincente di Miccichè, da proporre al tavolo della coalizione e va nella direzione auspicata da tutti noi, di un esponente del partito con un curriculum importante, in condizione di fare sintesi”.<br />
“È vero &#8211; aggiunge il segretario azzurro &#8211; che il senatore Schifani aveva insistito perché il candidato della coalizione alle prossime amministrative fosse espressione di Forza Italia, ma ieri l’ex presidente del Senato è arrivato al tavolo con altri nomi, mai presi in considerazione perché poco popolari e sui quali non ci sarebbe mai stata la convergenza degli altri alleati della coalizione&#8221;.<br />
“Negli anni c’è stato un importante ricambio della classe dirigente del partito: sono andati via  guastatori, cambiacasacca, gente che lavorava solo per il proprio tornaconto. Al contrario, è entrata nel partito solo gente ci ha fatto crescere in quantità e soprattutto in qualità. Non è il momento delle polemiche, bisogna ritrovare l’unità”, ha concluso Mineo.</p>
<h2 class="Titoletto2">Vallone: “La candidatura di Cascio fu proposta da Miccichè qualche mese fa. Gli assenti hanno sempre torto. Chiedono collegialità e poi disertano per fare polemiche sterili”</h2>
<p>“Rimango sbigottito leggendo alcune dichiarazioni di esponenti del mio partito che rimproverano il nostro coordinatore regionale Gianfranco Miccichè di essersi macchiato di chissà quali crimini politici”. Lo scrive in una nota il commissario provinciale FI Palermo <strong>Luigi Vallone</strong>, che aggiunge: “Ricordo a chi ha memoria corta che il gruppo di Forza Italia all’ARS è maggiore rispetto all’inizio della legislatura e che a fronte di qualche uscita sono approdati nel partito in Sicilia numerosissimi amministratori locali, sindaci, assessori, consiglieri comunali e di circoscrizione. Amici che stanno sul territorio a contatto con gli elettori. Sono certo che senza la guida di Miccichè il partito sarebbe spostato decisamente a destra, a fare da stampella ad altri partiti. Probabilmente alcuni vorrebbero che Forza Italia ritornasse al passato quando con altra guida ci si specchiava con numeri da prefisso telefonico.<br />
“Leggendo i resoconti dell’incontro di ieri sembrerebbe – prosegue Vallone – che la proposta di candidare a sindaco di Palermo Francesco Cascio sia stata fatta come primogenitura dal senatore Schifani. Anche qui bisognerebbe fare uno sforzo mentale o una semplice ricerca per appurare che fu proprio Miccichè a fare il nome di Cascio, qualche mese fa, proposta ribadita qualche settimana dopo al convegno di Forza Italia a Mazara del Vallo.”</p>
<h2 class="Titoletto2">Mancuso, vicecapogruppo FI Ars: “Correnti e spaccature? Sarebbe più corretto che i vari Falcone, Zambuto e Armao lavorassero per unire piuttosto che distruggere.”</h2>
<p>Dichiara <strong>Michele Mancuso</strong>: “Micciché non ha bisogno di difensori, parlano i numeri. <a href="https://www.ilgazzettinodisicilia.it/2022/03/13/forza-italia-sicilia-mancuso-ars-sul-ruolo-e-i-meriti-di-micciche-parlano-i-numeri-chi-crea-spaccature-vada-altrove/"><strong>Chi crea spaccature</strong></a>, perché non si guadagna la poltrona altrove?”<br />
“Dispiace leggere di incontri nei giorni scorsi di presunte correnti. Anche perché siamo davvero in un clima di guerra che non ha certo bisogno della politica per essere alimentato. Voglio invece ricordare a chi di ondivaga ha la memoria, che mentre qualche parlamentare è andato via, tanti altri ne sono arrivati e tantissimi li seguirebbero se solo si pensasse a lavorare per il partito”.</p>
<h2 class="Titoletto2">Comunali Palermo, Giammanco su tensioni in Forza Italia: “Stop a polemiche e recriminazioni”</h2>
<p>&#8220;A pochi mesi dalle elezioni amministrative di Palermo e altre città importanti come Messina, è surreale constatare che c&#8217;è chi lavora contro anziché a favore. Siamo il primo partito per numero di consensi e di amministratori locali e invece di perderci nell&#8217;esercizio sterile di polemiche e recriminazioni senza fine dovremmo lavorare per l&#8217;unità e per mantenere la nostra leadership&#8221;. Così <strong>Gabriella Giammanco</strong>, portavoce di Forza Italia in Sicilia e vicepresidente del gruppo forzista al Senato. &#8220;Il nostro coordinatore Gianfranco Miccichè ha messo sul tavolo per la corsa a sindaco di Palermo un nome prestigioso come quello di Francesco Cascio. Durante la settimana verrà chiuso il cerchio e le liste sono già in corso di definizione. Non c&#8217;è più tempo da perdere. L&#8217;incontro è servito a fare il punto della situazione non solo sulle elezioni amministrative, ma anche sulle prossime regionali. I nostri capigruppo a Palazzo dei Normanni e a Palazzo delle Aquile assieme a deputati regionali, consiglieri comunali e coordinatori locali hanno convenuto sul fatto che bisognerà lavorare affinché il centrodestra corra unito con un candidato presidente condiviso e vincente. Forza Italia avanzerà le sue proposte, com&#8217;è giusto che sia per un partito che sotto la guida di Micciché in questi anni ha visto crescere consensi e amministratori locali&#8221;.</p>
<h2 class="Titoletto2"><strong>Francesco Cascio: “Io onorato e felice che Forza Italia abbia deciso di puntare sul mio nome”</strong></h2>
<p>&#8220;E&#8217; una fase molto delicata, gli equilibri al momento sono molto precari, ma sono onorato e felice che Forza Italia abbia deciso di puntare sul mio nome per la candidatura a sindaco di Palermo”, dichiara <strong>Francesco Cascio</strong>, ex presidente dell&#8217;Assemblea regionale siciliana. &#8220;L&#8217;obiettivo di tutti ora è quello di portare avanti la candidatura con un centrodestra compatto&#8221;.</p>
<hr />
<p>(Nella foto, Gianfranco Micciché, presidente Ars e coordinatore regionale di Forza Italia, e Marco Falcone, assessore regionale alle Infrastrutture nel governo Musumeci, in quota FI)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-62337" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/03/13/tensioni-fi-sicilia-falcone-contesta-micciche-su-candidature-elezioni-linea-ondivaga-raffica-di-sostegni-al-coordinatore-degli-azzurri/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-62337" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/03/13/tensioni-fi-sicilia-falcone-contesta-micciche-su-candidature-elezioni-linea-ondivaga-raffica-di-sostegni-al-coordinatore-degli-azzurri/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><aside id="colormag_child_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts amr_widget">				<h3 class="widget-title" ><span >Flash</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/03/13/forza-italia-sicilia-mancuso-ars-sul-ruolo-e-i-meriti-di-micciche-parlano-i-numeri-chi-crea-spaccature-vada-altrove/" title="Forza Italia Sicilia, Mancuso (Ars): “Sul ruolo e i meriti di Micciché, parlano i numeri. Chi crea spaccature vada altrove”"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Gianfranco-Miccichè-Berlusconi.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Forza Italia Sicilia, Mancuso (Ars): “Sul ruolo e i meriti di Micciché, parlano i numeri. Chi crea spaccature vada altrove”" loading="lazy" title="Forza Italia Sicilia, Mancuso (Ars): “Sul ruolo e i meriti di Micciché, parlano i numeri. Chi crea spaccature vada altrove”" data-attachment-id="61606" data-permalink="https://www.ilgazzettinodisicilia.it/2021/11/14/micciche-alla-convention-siciliana-di-fi-non-lasceremo-piu-lassessore-alla-sanita-agli-alleati/gianfranco-micciche-berlusconi/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Gianfranco-Miccichè-Berlusconi.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Vincenzo Ganci&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636895002&quot;,&quot;copyright&quot;:&quot;2021_Vincenzo_Ganci&quot;,&quot;focal_length&quot;:&quot;82&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gianfranco-Miccichè-Berlusconi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Gianfranco-Miccichè-Berlusconi.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Gianfranco-Miccichè-Berlusconi.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Gianfranco-Miccichè-Berlusconi.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Gianfranco-Miccichè-Berlusconi.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Gianfranco-Miccichè-Berlusconi.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/elezioni-amministrative/"  rel="category tag">Elezioni amministrative</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cronaca/italia/regionale/"  rel="category tag">Regionale</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/03/13/forza-italia-sicilia-mancuso-ars-sul-ruolo-e-i-meriti-di-micciche-parlano-i-numeri-chi-crea-spaccature-vada-altrove/" title="Forza Italia Sicilia, Mancuso (Ars): “Sul ruolo e i meriti di Micciché, parlano i numeri. Chi crea spaccature vada altrove”">Forza Italia Sicilia, Mancuso (Ars): “Sul ruolo e i meriti di Micciché, parlano i numeri. Chi crea spaccature vada altrove”</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/03/13/forza-italia-sicilia-mancuso-ars-sul-ruolo-e-i-meriti-di-micciche-parlano-i-numeri-chi-crea-spaccature-vada-altrove/" title="20:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-13T20:15:09+01:00">domenica 13 Marzo 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Forza Italia Sicilia, Mancuso (Ars): “Sul ruolo e i meriti di Micciché, parlano i numeri. Chi crea spaccature vada altrove”</span></span></span>
						</div>
						<div class="entry-content"><p>Mancuso, vicecapogruppo FI Ars: “Correnti e spaccature? Sarebbe più corretto che i vari Falcone, Zambuto e Armao lavorassero per unire piuttosto che distruggere.”</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-62332" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/03/13/forza-italia-sicilia-mancuso-ars-sul-ruolo-e-i-meriti-di-micciche-parlano-i-numeri-chi-crea-spaccature-vada-altrove/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-62332" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/03/13/forza-italia-sicilia-mancuso-ars-sul-ruolo-e-i-meriti-di-micciche-parlano-i-numeri-chi-crea-spaccature-vada-altrove/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/03/13/ambiente-lallarme-di-mare-amico-ruspe-spianano-le-dune-della-spiaggia-di-san-leone-ad-agrigento/" title="Ambiente, l&#8217;allarme di Mare Amico: ruspe spianano le dune della spiaggia di San Leone ad Agrigento"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/spiaggia-San-Leone-Agrigento.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Ambiente, l&#8217;allarme di Mare Amico: ruspe spianano le dune della spiaggia di San Leone ad Agrigento" loading="lazy" title="Ambiente, l&#8217;allarme di Mare Amico: ruspe spianano le dune della spiaggia di San Leone ad Agrigento" data-attachment-id="62328" data-permalink="https://www.ilgazzettinodisicilia.it/2022/03/13/ambiente-lallarme-di-mare-amico-ruspe-spianano-le-dune-della-spiaggia-di-san-leone-ad-agrigento/spiaggia-san-leone-agrigento/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/spiaggia-San-Leone-Agrigento.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-HX350&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1646931414&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="spiaggia-San-Leone-Agrigento" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/spiaggia-San-Leone-Agrigento.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/spiaggia-San-Leone-Agrigento.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/spiaggia-San-Leone-Agrigento.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/spiaggia-San-Leone-Agrigento.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/spiaggia-San-Leone-Agrigento.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/03/13/ambiente-lallarme-di-mare-amico-ruspe-spianano-le-dune-della-spiaggia-di-san-leone-ad-agrigento/" title="Ambiente, l&#8217;allarme di Mare Amico: ruspe spianano le dune della spiaggia di San Leone ad Agrigento">Ambiente, l&#8217;allarme di Mare Amico: ruspe spianano le dune della spiaggia di San Leone ad Agrigento</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/03/13/ambiente-lallarme-di-mare-amico-ruspe-spianano-le-dune-della-spiaggia-di-san-leone-ad-agrigento/" title="13:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-13T13:48:59+01:00">domenica 13 Marzo 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Ambiente, l&#8217;allarme di Mare Amico: ruspe spianano le dune della spiaggia di San Leone ad Agrigento</span></span></span>
						</div>
						<div class="entry-content"><p>Ambiente. Mare Amico denuncia la distruzione di un ampio tratto dell’habitat della spiaggia di San Leone. Spianate le dune, devastata la vegetazione.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-62324" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/03/13/ambiente-lallarme-di-mare-amico-ruspe-spianano-le-dune-della-spiaggia-di-san-leone-ad-agrigento/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-62324" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/03/13/ambiente-lallarme-di-mare-amico-ruspe-spianano-le-dune-della-spiaggia-di-san-leone-ad-agrigento/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/03/12/jo-petrosino-palermo-commemora-il-poliziotto-ucciso-dalla-mafia-113-anni-fa-in-piazza-marina/" title="Jo Petrosino, Palermo commemora il poliziotto ucciso dalla mafia 113 anni fa in piazza Marina"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/113-anniversario-morte-Jo-Petrosino.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Jo Petrosino, Palermo commemora il poliziotto ucciso dalla mafia 113 anni fa in piazza Marina" loading="lazy" title="Jo Petrosino, Palermo commemora il poliziotto ucciso dalla mafia 113 anni fa in piazza Marina" data-attachment-id="62320" data-permalink="https://www.ilgazzettinodisicilia.it/2022/03/12/jo-petrosino-palermo-commemora-il-poliziotto-ucciso-dalla-mafia-113-anni-fa-in-piazza-marina/113-anniversario-morte-jo-petrosino/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/113-anniversario-morte-Jo-Petrosino.jpg?fit=717%2C445&amp;ssl=1" data-orig-size="717,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="113-anniversario-morte-Jo-Petrosino" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/113-anniversario-morte-Jo-Petrosino.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/113-anniversario-morte-Jo-Petrosino.jpg?fit=717%2C445&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/113-anniversario-morte-Jo-Petrosino.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/03/12/jo-petrosino-palermo-commemora-il-poliziotto-ucciso-dalla-mafia-113-anni-fa-in-piazza-marina/" title="Jo Petrosino, Palermo commemora il poliziotto ucciso dalla mafia 113 anni fa in piazza Marina">Jo Petrosino, Palermo commemora il poliziotto ucciso dalla mafia 113 anni fa in piazza Marina</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/03/12/jo-petrosino-palermo-commemora-il-poliziotto-ucciso-dalla-mafia-113-anni-fa-in-piazza-marina/" title="22:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-12T22:09:33+01:00">sabato 12 Marzo 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Jo Petrosino, Palermo commemora il poliziotto ucciso dalla mafia 113 anni fa in piazza Marina</span></span></span>
						</div>
						<div class="entry-content"><p>L’associazione “Joe Petrosino” di Palermo in occasione dell’anniversario dell’omicidio del poliziotto italo-americano ha organizzato una cerimonia commemorativa.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-62318" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/03/12/jo-petrosino-palermo-commemora-il-poliziotto-ucciso-dalla-mafia-113-anni-fa-in-piazza-marina/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-62318" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/03/12/jo-petrosino-palermo-commemora-il-poliziotto-ucciso-dalla-mafia-113-anni-fa-in-piazza-marina/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/03/12/intitolata-a-david-sassoli-biblioteca-dipartimento-di-scienze-politiche-delluniversita-di-palermo/" title="Intitolata a David Sassoli la Biblioteca del Dipartimento di Scienze Politiche dell’Università di Palermo"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/intitolazione-David-Sassoli-biblioteca-DEMS.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Intitolata a David Sassoli la Biblioteca del Dipartimento di Scienze Politiche dell’Università di Palermo" loading="lazy" title="Intitolata a David Sassoli la Biblioteca del Dipartimento di Scienze Politiche dell’Università di Palermo" data-attachment-id="62313" data-permalink="https://www.ilgazzettinodisicilia.it/2022/03/12/intitolata-a-david-sassoli-biblioteca-dipartimento-di-scienze-politiche-delluniversita-di-palermo/intitolazione-david-sassoli-biblioteca-dems/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/intitolazione-David-Sassoli-biblioteca-DEMS.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647086897&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="intitolazione-David-Sassoli-biblioteca-DEMS" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/intitolazione-David-Sassoli-biblioteca-DEMS.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/intitolazione-David-Sassoli-biblioteca-DEMS.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/intitolazione-David-Sassoli-biblioteca-DEMS.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/intitolazione-David-Sassoli-biblioteca-DEMS.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/intitolazione-David-Sassoli-biblioteca-DEMS.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/scuola-universita-formazione/universita/"  rel="category tag">Università</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/03/12/intitolata-a-david-sassoli-biblioteca-dipartimento-di-scienze-politiche-delluniversita-di-palermo/" title="Intitolata a David Sassoli la Biblioteca del Dipartimento di Scienze Politiche dell’Università di Palermo">Intitolata a David Sassoli la Biblioteca del Dipartimento di Scienze Politiche dell’Università di Palermo</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/03/12/intitolata-a-david-sassoli-biblioteca-dipartimento-di-scienze-politiche-delluniversita-di-palermo/" title="20:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-12T20:19:31+01:00">sabato 12 Marzo 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Intitolata a David Sassoli la Biblioteca del Dipartimento di Scienze Politiche dell’Università di Palermo</span></span></span>
						</div>
						<div class="entry-content"><p>“L’intitolazione della Biblioteca del DEMS all’Onorevole David Sassoli, giornalista, Presidente del Parlamento Europeo nel 2019, vuole rappresentare un riconoscimento dell’intera comunità accademica all’uomo delle istituzioni, unanimemente apprezzato, convinto e appassionato europeista&#8221;.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-62311" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/03/12/intitolata-a-david-sassoli-biblioteca-dipartimento-di-scienze-politiche-delluniversita-di-palermo/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-62311" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/03/12/intitolata-a-david-sassoli-biblioteca-dipartimento-di-scienze-politiche-delluniversita-di-palermo/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
						</div>
		</aside></div>

   			   	</div>
   </div>

	</article>
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2022/03/13/forza-italia-sicilia-mancuso-ars-sul-ruolo-e-i-meriti-di-micciche-parlano-i-numeri-chi-crea-spaccature-vada-altrove/" rel="prev"><span class="meta-nav">&larr;</span> Forza Italia Sicilia, Mancuso (Ars): “Sul ruolo e i meriti di Micciché, parlano i numeri. Chi crea spaccature vada altrove”</a></li>
				<li class="next"></li>
			</ul>

			
			<div class="author-box author-bio-style-one">
				<div class="author-description-wrapper">
					<h4 class="author-name">Dario Fidora</h4>

					
					<p class="author-description">Direttore responsabile</p>

					
									</div>

				<div class="author-img"><img alt src="https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript></div>
			</div>
			
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/" title="Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Tommaso Calderone" loading="lazy" data-attachment-id="59672" data-permalink="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/tommaso-calderone-2021/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?fit=672%2C374&amp;ssl=1" data-orig-size="672,374" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tommaso-Calderone-2021" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?fit=672%2C374&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/" rel="bookmark" title="Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”">
								Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/" title="17:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-27T17:11:10+01:00">sabato 27 Febbraio 2021</time><time class="updated" datetime="2021-02-27T17:13:08+01:00">sabato 27 Febbraio 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/07/01/arico-musumeci-a-pontida-su-invito-di-un-alleato-e-per-rivendicare-i-diritti-della-sicilia-incomprensibili-le-critiche-di-pd-e-m5s/" title="Musumeci a Pontida, M5S: &#8220;Sta con Forza Italia o con la Lega?&#8221; Aricò, DB: &#8220;Il presidente al tavolo nazionale per sostenere i diritti della Sicilia&#8221;">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Valentina-Zafarana-Alessandro-Arico.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Valentina Zafarana e Alessandro Aricò" loading="lazy" data-attachment-id="43706" data-permalink="https://www.ilgazzettinodisicilia.it/2018/07/01/arico-musumeci-a-pontida-su-invito-di-un-alleato-e-per-rivendicare-i-diritti-della-sicilia-incomprensibili-le-critiche-di-pd-e-m5s/valentina-zafarana-alessandro-arico/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Valentina-Zafarana-Alessandro-Arico.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Valentina-Zafarana-Alessandro-Arico" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Valentina-Zafarana-Alessandro-Arico.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Valentina-Zafarana-Alessandro-Arico.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Valentina-Zafarana-Alessandro-Arico.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Valentina-Zafarana-Alessandro-Arico.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Valentina-Zafarana-Alessandro-Arico.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/07/01/arico-musumeci-a-pontida-su-invito-di-un-alleato-e-per-rivendicare-i-diritti-della-sicilia-incomprensibili-le-critiche-di-pd-e-m5s/" rel="bookmark" title="Musumeci a Pontida, M5S: &#8220;Sta con Forza Italia o con la Lega?&#8221; Aricò, DB: &#8220;Il presidente al tavolo nazionale per sostenere i diritti della Sicilia&#8221;">
								Musumeci a Pontida, M5S: &#8220;Sta con Forza Italia o con la Lega?&#8221; Aricò, DB: &#8220;Il presidente al tavolo nazionale per sostenere i diritti della Sicilia&#8221;							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/07/01/arico-musumeci-a-pontida-su-invito-di-un-alleato-e-per-rivendicare-i-diritti-della-sicilia-incomprensibili-le-critiche-di-pd-e-m5s/" title="19:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-01T19:53:07+02:00">domenica 1 Luglio 2018</time><time class="updated" datetime="2018-07-01T20:10:33+02:00">domenica 1 Luglio 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariodigesu/"
					   title="Dario Di Gesù"
					>
						Dario Di Gesù					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2022/01/02/comitato-zone-franche-montane-in-sicilia-governo-regionale-mette-a-rischio-la-norma-appello-a-musumeci-e-micciche/" title="Comitato Zone Franche Montane in Sicilia: “Governo regionale mette a rischio la norma. Appello a Musumeci e Miccichè”">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Sindaci zone franche montane manifestano per chiedere istituzione di Zfm" loading="lazy" data-attachment-id="59804" data-permalink="https://www.ilgazzettinodisicilia.it/sindaci-manifestano-zfm/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sindaci-manifestano-ZFM" data-image-description="&lt;p&gt;zfm&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/01/02/comitato-zone-franche-montane-in-sicilia-governo-regionale-mette-a-rischio-la-norma-appello-a-musumeci-e-micciche/" rel="bookmark" title="Comitato Zone Franche Montane in Sicilia: “Governo regionale mette a rischio la norma. Appello a Musumeci e Miccichè”">
								Comitato Zone Franche Montane in Sicilia: “Governo regionale mette a rischio la norma. Appello a Musumeci e Miccichè”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/02/comitato-zone-franche-montane-in-sicilia-governo-regionale-mette-a-rischio-la-norma-appello-a-musumeci-e-micciche/" title="22:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-02T22:21:27+01:00">domenica 2 Gennaio 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-3" class="widget widget_search clearfix">
<form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ad YooRoom</span></h3><a href="https://www.booking.com/hotel/it/yooroom.it.html"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium jetpack-lazy-image" alt="YooRoom bed and breakfast in Palermo" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/03/08/ucraina-musumeci-avvia-coordinamento-accoglienza-profughi-con-scavone-razza-e-i-9-prefetti/" title="Ucraina, Musumeci avvia coordinamento accoglienza profughi con Scavone, Razza e i 9 prefetti"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Sicilia-coordinamento-profughi-ucraina.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Ucraina, Musumeci avvia coordinamento accoglienza profughi con Scavone, Razza e i 9 prefetti" loading="lazy" title="Ucraina, Musumeci avvia coordinamento accoglienza profughi con Scavone, Razza e i 9 prefetti" data-attachment-id="62285" data-permalink="https://www.ilgazzettinodisicilia.it/2022/03/08/ucraina-musumeci-avvia-coordinamento-accoglienza-profughi-con-scavone-razza-e-i-9-prefetti/sicilia-coordinamento-profughi-ucraina/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Sicilia-coordinamento-profughi-ucraina.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sicilia-coordinamento-profughi-ucraina" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Sicilia-coordinamento-profughi-ucraina.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Sicilia-coordinamento-profughi-ucraina.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Sicilia-coordinamento-profughi-ucraina.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Sicilia-coordinamento-profughi-ucraina.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Sicilia-coordinamento-profughi-ucraina.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/03/Sicilia-coordinamento-profughi-ucraina.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/"  rel="category tag">Esteri</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/europa/"  rel="category tag">Europa</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/senza-categoria/"  rel="category tag">Senza categoria</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/03/08/ucraina-musumeci-avvia-coordinamento-accoglienza-profughi-con-scavone-razza-e-i-9-prefetti/" title="Ucraina, Musumeci avvia coordinamento accoglienza profughi con Scavone, Razza e i 9 prefetti">Ucraina, Musumeci avvia coordinamento accoglienza profughi con Scavone, Razza e i 9 prefetti</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/03/08/ucraina-musumeci-avvia-coordinamento-accoglienza-profughi-con-scavone-razza-e-i-9-prefetti/" title="23:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-08T23:26:48+01:00">martedì 8 Marzo 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Ucraina, Musumeci avvia coordinamento accoglienza profughi con Scavone, Razza e i 9 prefetti</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/03/04/armao-finanziamento-90-mln-da-regione-sicilia-per-conservazione-e-restauro-del-patrimonio-di-interesse-storico-artistico-dei-comuni/" title="Armao: &#8220;Finanziamento 90 mln da Regione Sicilia per conservazione e restauro del patrimonio di interesse storico-artistico dei Comuni"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gaetano_Armao-800x445-1.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Armao: &#8220;Finanziamento 90 mln da Regione Sicilia per conservazione e restauro del patrimonio di interesse storico-artistico dei Comuni" loading="lazy" title="Armao: &#8220;Finanziamento 90 mln da Regione Sicilia per conservazione e restauro del patrimonio di interesse storico-artistico dei Comuni" data-attachment-id="57878" data-permalink="https://www.ilgazzettinodisicilia.it/2020/05/31/sviluppo-e-non-solo-sussidi-come-strumento-per-uscire-dalla-crisi-armao-bene-visco-cosi-abbattiamo-il-divario-nord-sud/gaetano_armao-800x445/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gaetano_Armao-800x445-1.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gaetano_Armao-800&#215;445" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gaetano_Armao-800x445-1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gaetano_Armao-800x445-1.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gaetano_Armao-800x445-1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gaetano_Armao-800x445-1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gaetano_Armao-800x445-1.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gaetano_Armao-800x445-1.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/03/04/armao-finanziamento-90-mln-da-regione-sicilia-per-conservazione-e-restauro-del-patrimonio-di-interesse-storico-artistico-dei-comuni/" title="Armao: &#8220;Finanziamento 90 mln da Regione Sicilia per conservazione e restauro del patrimonio di interesse storico-artistico dei Comuni">Armao: &#8220;Finanziamento 90 mln da Regione Sicilia per conservazione e restauro del patrimonio di interesse storico-artistico dei Comuni</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/03/04/armao-finanziamento-90-mln-da-regione-sicilia-per-conservazione-e-restauro-del-patrimonio-di-interesse-storico-artistico-dei-comuni/" title="16:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-04T16:13:59+01:00">venerdì 4 Marzo 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Armao: &#8220;Finanziamento 90 mln da Regione Sicilia per conservazione e restauro del patrimonio di interesse storico-artistico dei Comuni</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/02/18/cade-blocco-pagamenti-comune-di-palermo-caronia-buone-notizie-sia-per-operatori-sociali-che-per-tutte-la-imprese-commerciali/" title="Cade il blocco dei pagamenti del Comune di Palermo. Caronia &#8220;Buone notizie sia per operatori sociali che per tutte la imprese commerciali”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Marianna-Caronia-1812201.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Cade il blocco dei pagamenti del Comune di Palermo. Caronia &#8220;Buone notizie sia per operatori sociali che per tutte la imprese commerciali”" loading="lazy" title="Cade il blocco dei pagamenti del Comune di Palermo. Caronia &#8220;Buone notizie sia per operatori sociali che per tutte la imprese commerciali”" data-attachment-id="51473" data-permalink="https://www.ilgazzettinodisicilia.it/2018/12/20/marianna-caronia-unico-augurio-per-palermo-e-la-fine-dellamministrazione-orlando-che-festeggia-l87-posto-in-classifica-per-qualita-della-vita/marianna-caronia-1812201/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Marianna-Caronia-1812201.jpg?fit=2048%2C1139&amp;ssl=1" data-orig-size="2048,1139" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marianna-Caronia-1812201" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Marianna-Caronia-1812201.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Marianna-Caronia-1812201.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Marianna-Caronia-1812201.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Marianna-Caronia-1812201.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Marianna-Caronia-1812201.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Marianna-Caronia-1812201.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/02/18/cade-blocco-pagamenti-comune-di-palermo-caronia-buone-notizie-sia-per-operatori-sociali-che-per-tutte-la-imprese-commerciali/" title="Cade il blocco dei pagamenti del Comune di Palermo. Caronia &#8220;Buone notizie sia per operatori sociali che per tutte la imprese commerciali”">Cade il blocco dei pagamenti del Comune di Palermo. Caronia &#8220;Buone notizie sia per operatori sociali che per tutte la imprese commerciali”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/02/18/cade-blocco-pagamenti-comune-di-palermo-caronia-buone-notizie-sia-per-operatori-sociali-che-per-tutte-la-imprese-commerciali/" title="22:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-18T22:13:44+01:00">venerdì 18 Febbraio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Cade il blocco dei pagamenti del Comune di Palermo. Caronia &#8220;Buone notizie sia per operatori sociali che per tutte la imprese commerciali”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/02/06/sicilia-ha-numeri-da-zona-gialla-ma-le-due-settimane-scattano-il-14-febbraio/" title="Covid, Sicilia ha numeri da zona gialla, ma potrà tornarvi dal 14 febbraio. Ridotta a 5 giorni quarantena non vaccinati per contatti con positivi"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Roberto-Speranza-95847.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Covid, Sicilia ha numeri da zona gialla, ma potrà tornarvi dal 14 febbraio. Ridotta a 5 giorni quarantena non vaccinati per contatti con positivi" loading="lazy" title="Covid, Sicilia ha numeri da zona gialla, ma potrà tornarvi dal 14 febbraio. Ridotta a 5 giorni quarantena non vaccinati per contatti con positivi" data-attachment-id="57886" data-permalink="https://www.ilgazzettinodisicilia.it/2020/06/01/fase-2-regioni-riaprono-tra-48-ore-scelta-politica-discordanti-i-pareri-dei-governatori/roberto-speranza-95847/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Roberto-Speranza-95847.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Roberto-Speranza-95847" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Roberto-Speranza-95847.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Roberto-Speranza-95847.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Roberto-Speranza-95847.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Roberto-Speranza-95847.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Roberto-Speranza-95847.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Roberto-Speranza-95847.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/02/06/sicilia-ha-numeri-da-zona-gialla-ma-le-due-settimane-scattano-il-14-febbraio/" title="Covid, Sicilia ha numeri da zona gialla, ma potrà tornarvi dal 14 febbraio. Ridotta a 5 giorni quarantena non vaccinati per contatti con positivi">Covid, Sicilia ha numeri da zona gialla, ma potrà tornarvi dal 14 febbraio. Ridotta a 5 giorni quarantena non vaccinati per contatti con positivi</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/02/06/sicilia-ha-numeri-da-zona-gialla-ma-le-due-settimane-scattano-il-14-febbraio/" title="0:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-06T00:45:49+01:00">domenica 6 Febbraio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Di Gesù">Dario Di Gesù</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Covid, Sicilia ha numeri da zona gialla, ma potrà tornarvi dal 14 febbraio. Ridotta a 5 giorni quarantena non vaccinati per contatti con positivi</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/01/29/zone-franche-montane-a-rischio-100-comuni-siciliani-chiedono-a-musumeci-di-mantenere-gli-impegni-di-copertura-finanziaria/" title="Zone Franche Montane a rischio, 100 comuni siciliani chiedono a Musumeci di mantenere gli impegni di copertura finanziaria"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Zone Franche Montane a rischio, 100 comuni siciliani chiedono a Musumeci di mantenere gli impegni di copertura finanziaria" loading="lazy" title="Zone Franche Montane a rischio, 100 comuni siciliani chiedono a Musumeci di mantenere gli impegni di copertura finanziaria" data-attachment-id="59804" data-permalink="https://www.ilgazzettinodisicilia.it/sindaci-manifestano-zfm/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sindaci-manifestano-ZFM" data-image-description="&lt;p&gt;zfm&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/01/29/zone-franche-montane-a-rischio-100-comuni-siciliani-chiedono-a-musumeci-di-mantenere-gli-impegni-di-copertura-finanziaria/" title="Zone Franche Montane a rischio, 100 comuni siciliani chiedono a Musumeci di mantenere gli impegni di copertura finanziaria">Zone Franche Montane a rischio, 100 comuni siciliani chiedono a Musumeci di mantenere gli impegni di copertura finanziaria</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/29/zone-franche-montane-a-rischio-100-comuni-siciliani-chiedono-a-musumeci-di-mantenere-gli-impegni-di-copertura-finanziaria/" title="11:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-29T11:35:21+01:00">sabato 29 Gennaio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Zone Franche Montane a rischio, 100 comuni siciliani chiedono a Musumeci di mantenere gli impegni di copertura finanziaria</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/01/28/anas-allarme-sindacati-ridotto-budget-manutenzione-autostrade-e-strade-statali-sicilia-a-rischio-servizi-essenziali-e-sicurezza/" title="Anas, allarme sindacati: “Ridotto budget manutenzione autostrade e strade statali Sicilia, a rischio servizi essenziali e sicurezza”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/autostrade-siciliane.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Anas, allarme sindacati: “Ridotto budget manutenzione autostrade e strade statali Sicilia, a rischio servizi essenziali e sicurezza”" loading="lazy" title="Anas, allarme sindacati: “Ridotto budget manutenzione autostrade e strade statali Sicilia, a rischio servizi essenziali e sicurezza”" data-attachment-id="32191" data-permalink="https://www.ilgazzettinodisicilia.it/2018/03/24/lettera-aperta-dei-lavoratori-trimestrali-del-cas-perche-noi-senza-piu-lavoro/autostrade-siciliane/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/autostrade-siciliane.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="autostrade-siciliane" data-image-description="&lt;p&gt;viabilità trasporti&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/autostrade-siciliane.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/autostrade-siciliane.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/autostrade-siciliane.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/autostrade-siciliane.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/autostrade-siciliane.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/autostrade-siciliane.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/01/28/anas-allarme-sindacati-ridotto-budget-manutenzione-autostrade-e-strade-statali-sicilia-a-rischio-servizi-essenziali-e-sicurezza/" title="Anas, allarme sindacati: “Ridotto budget manutenzione autostrade e strade statali Sicilia, a rischio servizi essenziali e sicurezza”">Anas, allarme sindacati: “Ridotto budget manutenzione autostrade e strade statali Sicilia, a rischio servizi essenziali e sicurezza”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/28/anas-allarme-sindacati-ridotto-budget-manutenzione-autostrade-e-strade-statali-sicilia-a-rischio-servizi-essenziali-e-sicurezza/" title="22:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-28T22:36:34+01:00">venerdì 28 Gennaio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Anas, allarme sindacati: “Ridotto budget manutenzione autostrade e strade statali Sicilia, a rischio servizi essenziali e sicurezza”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/01/17/azzeramento-giunta-deputati-di-maggioranza-definiti-disertori-e-ricattatori-di-paola-lupo-e-fava-scrivono-a-micciche-musumeci-parli-in-aula/" title="Azzeramento Giunta. Deputati di maggioranza definiti “disertori e ricattatori”, Di Paola, Lupo e Fava scrivono a Miccichè: “Musumeci parli in Aula”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Azzeramento Giunta. Deputati di maggioranza definiti “disertori e ricattatori”, Di Paola, Lupo e Fava scrivono a Miccichè: “Musumeci parli in Aula”" loading="lazy" title="Azzeramento Giunta. Deputati di maggioranza definiti “disertori e ricattatori”, Di Paola, Lupo e Fava scrivono a Miccichè: “Musumeci parli in Aula”" data-attachment-id="61959" data-permalink="https://www.ilgazzettinodisicilia.it/2022/01/17/azzeramento-giunta-deputati-di-maggioranza-definiti-disertori-e-ricattatori-di-paola-lupo-e-fava-scrivono-a-micciche-musumeci-parli-in-aula/giuseppe-lupo-nuccio-di-paola-claudio-fava/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/01/17/azzeramento-giunta-deputati-di-maggioranza-definiti-disertori-e-ricattatori-di-paola-lupo-e-fava-scrivono-a-micciche-musumeci-parli-in-aula/" title="Azzeramento Giunta. Deputati di maggioranza definiti “disertori e ricattatori”, Di Paola, Lupo e Fava scrivono a Miccichè: “Musumeci parli in Aula”">Azzeramento Giunta. Deputati di maggioranza definiti “disertori e ricattatori”, Di Paola, Lupo e Fava scrivono a Miccichè: “Musumeci parli in Aula”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/17/azzeramento-giunta-deputati-di-maggioranza-definiti-disertori-e-ricattatori-di-paola-lupo-e-fava-scrivono-a-micciche-musumeci-parli-in-aula/" title="0:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-17T00:53:22+01:00">lunedì 17 Gennaio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Azzeramento Giunta. Deputati di maggioranza definiti “disertori e ricattatori”, Di Paola, Lupo e Fava scrivono a Miccichè: “Musumeci parli in Aula”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/01/13/grandi-elettori-sicilia-musumeci-arriva-terzo-beffato-dalla-sua-maggioranza/" title="Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza" loading="lazy" title="Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza" data-attachment-id="61941" data-permalink="https://www.ilgazzettinodisicilia.it/2022/01/13/grandi-elettori-sicilia-musumeci-arriva-terzo-beffato-dalla-sua-maggioranza/gianfranco-micciche-nuccio-dipaola-nello-musumeci/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci" data-image-description="" data-image-caption="&lt;p&gt;Gianfranco Miccichè, Nuccio Di Paola, Nello Musumeci&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronache/"  rel="category tag">Cronache</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/"  rel="category tag">Elezioni</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/01/13/grandi-elettori-sicilia-musumeci-arriva-terzo-beffato-dalla-sua-maggioranza/" title="Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza">Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/13/grandi-elettori-sicilia-musumeci-arriva-terzo-beffato-dalla-sua-maggioranza/" title="18:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-13T18:49:36+01:00">giovedì 13 Gennaio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/01/12/piano-contro-zona-arancione-fontana-lombardia-non-contiamo-i-positivi-asintomatici-bollettino-settimanale-per-diminuire-allarme/" title="Piano contro zona arancione, Fontana (Lombardia): “Non contiamo i positivi asintomatici”. Bollettino settimanale per diminuire allarme contagi"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/covid-zona-arancione.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Piano contro zona arancione, Fontana (Lombardia): “Non contiamo i positivi asintomatici”. Bollettino settimanale per diminuire allarme contagi" loading="lazy" title="Piano contro zona arancione, Fontana (Lombardia): “Non contiamo i positivi asintomatici”. Bollettino settimanale per diminuire allarme contagi" data-attachment-id="61915" data-permalink="https://www.ilgazzettinodisicilia.it/2022/01/12/piano-contro-zona-arancione-fontana-lombardia-non-contiamo-i-positivi-asintomatici-bollettino-settimanale-per-diminuire-allarme/covid-zona-arancione/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/covid-zona-arancione.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="covid-zona-arancione" data-image-description="&lt;p&gt;coronavirus&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/covid-zona-arancione.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/covid-zona-arancione.jpg?fit=800%2C445&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/covid-zona-arancione.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/covid-zona-arancione.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/covid-zona-arancione.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/covid-zona-arancione.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/"  rel="category tag">Benessere &amp; Salute</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/sanita/"  rel="category tag">Sanità</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/01/12/piano-contro-zona-arancione-fontana-lombardia-non-contiamo-i-positivi-asintomatici-bollettino-settimanale-per-diminuire-allarme/" title="Piano contro zona arancione, Fontana (Lombardia): “Non contiamo i positivi asintomatici”. Bollettino settimanale per diminuire allarme contagi">Piano contro zona arancione, Fontana (Lombardia): “Non contiamo i positivi asintomatici”. Bollettino settimanale per diminuire allarme contagi</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/12/piano-contro-zona-arancione-fontana-lombardia-non-contiamo-i-positivi-asintomatici-bollettino-settimanale-per-diminuire-allarme/" title="12:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-12T12:13:37+01:00">mercoledì 12 Gennaio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Piano contro zona arancione, Fontana (Lombardia): “Non contiamo i positivi asintomatici”. Bollettino settimanale per diminuire allarme contagi</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/01/06/enna-720mila-euro-dalla-regione-sicilia-per-gli-scavi-nella-villa-romana-di-contrada-gerace/" title="Enna, 720mila euro dalla Regione Sicilia per gli scavi nella Villa Romana di contrada Gerace"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Villa-Romana-Contrada-Gerace-Enna.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Enna, 720mila euro dalla Regione Sicilia per gli scavi nella Villa Romana di contrada Gerace" loading="lazy" title="Enna, 720mila euro dalla Regione Sicilia per gli scavi nella Villa Romana di contrada Gerace" data-attachment-id="61891" data-permalink="https://www.ilgazzettinodisicilia.it/2022/01/06/enna-720mila-euro-dalla-regione-sicilia-per-gli-scavi-nella-villa-romana-di-contrada-gerace/villa-romana-contrada-gerace-enna/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Villa-Romana-Contrada-Gerace-Enna.jpg?fit=889%2C445&amp;ssl=1" data-orig-size="889,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Villa-Romana-Contrada-Gerace-Enna" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Villa-Romana-Contrada-Gerace-Enna.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Villa-Romana-Contrada-Gerace-Enna.jpg?fit=800%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Villa-Romana-Contrada-Gerace-Enna.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Villa-Romana-Contrada-Gerace-Enna.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Villa-Romana-Contrada-Gerace-Enna.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Villa-Romana-Contrada-Gerace-Enna.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/"  rel="category tag">Cultura</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/topnews/"  rel="category tag">Topnews</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/01/06/enna-720mila-euro-dalla-regione-sicilia-per-gli-scavi-nella-villa-romana-di-contrada-gerace/" title="Enna, 720mila euro dalla Regione Sicilia per gli scavi nella Villa Romana di contrada Gerace">Enna, 720mila euro dalla Regione Sicilia per gli scavi nella Villa Romana di contrada Gerace</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/06/enna-720mila-euro-dalla-regione-sicilia-per-gli-scavi-nella-villa-romana-di-contrada-gerace/" title="16:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-06T16:16:00+01:00">giovedì 6 Gennaio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Enna, 720mila euro dalla Regione Sicilia per gli scavi nella Villa Romana di contrada Gerace</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix  ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto " data-lazy-src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto "></noscript><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br />email: redazione @ ilgazzettinodisicilia.it<br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop<br /><a href="https://www.ilgazzettinodisicilia.it/informazioni/">Informazioni Privacy e GDPR<a></p></div>
		</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Meteo Sicilia</span></h3><div class="textwidget custom-html-widget"><img style="width:100%;height=auto" src="https://i0.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="width:100%;height=auto" src="https://i0.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia"  data-recalc-dims="1" /></noscript></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></noscript></div>
<div style="text-align:center"><img src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></noscript></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
							</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright ©  2022 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
					</div><!-- #page -->
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2022\/03\/13\/tensioni-fi-sicilia-falcone-contesta-micciche-su-candidature-elezioni-linea-ondivaga-raffica-di-sostegni-al-coordinatore-degli-azzurri\/":62337,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/03\/13\/forza-italia-sicilia-mancuso-ars-sul-ruolo-e-i-meriti-di-micciche-parlano-i-numeri-chi-crea-spaccature-vada-altrove\/":62332,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/03\/13\/ambiente-lallarme-di-mare-amico-ruspe-spianano-le-dune-della-spiaggia-di-san-leone-ad-agrigento\/":62324,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/03\/12\/jo-petrosino-palermo-commemora-il-poliziotto-ucciso-dalla-mafia-113-anni-fa-in-piazza-marina\/":62318,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/03\/12\/intitolata-a-david-sassoli-biblioteca-dipartimento-di-scienze-politiche-delluniversita-di-palermo\/":62311};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"6f7834bd90","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.5' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.0.6' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.0.6' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"9e51de9e8c","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.0.6' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'126443344',post:'62337',tz:'1',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '62337' ]);
</script>

</body>
</html>
