<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Azzeramento Giunta. Deputati di maggioranza definiti “disertori e ricattatori”, Di Paola, Lupo e Fava scrivono a Miccichè: “Musumeci parli in Aula”</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Caos istituzionale dopo le reazioni di Musumeci ai franchi tiratori della maggioranza, che non lo hanno votato il 12 gennaio come grande elettore per il presidente della Repubblica."/>
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2022/01/17/azzeramento-giunta-deputati-di-maggioranza-definiti-disertori-e-ricattatori-di-paola-lupo-e-fava-scrivono-a-micciche-musumeci-parli-in-aula/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Azzeramento Giunta. Deputati di maggioranza definiti “disertori e ricattatori”, Di Paola, Lupo e Fava scrivono a Miccichè: “Musumeci parli in Aula”" />
<meta property="og:description" content="Caos istituzionale dopo le reazioni di Musumeci ai franchi tiratori della maggioranza, che non lo hanno votato il 12 gennaio come grande elettore per il presidente della Repubblica." />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2022/01/17/azzeramento-giunta-deputati-di-maggioranza-definiti-disertori-e-ricattatori-di-paola-lupo-e-fava-scrivono-a-micciche-musumeci-parli-in-aula/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:author" content="https://www.facebook.com/dario.fidora" />
<meta property="article:tag" content="Ars" />
<meta property="article:tag" content="azzeramento giunta" />
<meta property="article:tag" content="Claudio Fava" />
<meta property="article:tag" content="crisi di governo" />
<meta property="article:tag" content="Gaetano Armao" />
<meta property="article:tag" content="Giuseppe Lupo" />
<meta property="article:tag" content="intimidazioni" />
<meta property="article:tag" content="Nello Musumeci" />
<meta property="article:tag" content="Nuccio Di Paola" />
<meta property="article:tag" content="rimpasto" />
<meta property="article:tag" content="Ruggero Razza" />
<meta property="article:section" content="Notiziario" />
<meta property="article:published_time" content="2022-01-17T00:53:22+01:00" />
<meta property="article:modified_time" content="2022-01-17T00:58:56+01:00" />
<meta property="og:updated_time" content="2022-01-17T00:58:56+01:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Caos istituzionale dopo le reazioni di Musumeci ai franchi tiratori della maggioranza, che non lo hanno votato il 12 gennaio come grande elettore per il presidente della Repubblica." />
<meta name="twitter:title" content="Azzeramento Giunta. Deputati di maggioranza definiti “disertori e ricattatori”, Di Paola, Lupo e Fava scrivono a Miccichè: “Musumeci parli in Aula”" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?fit=800%2C445&#038;ssl=1" />
<meta name="twitter:creator" content="@Dario_Fidora" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=20.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","nonce":"4144ca7539","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"604800","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.2.1' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"4753e03c16","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgazzettinodisicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgazzettinodisicilia.it/wp-json/wp/v2/posts/61958" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://wp.me/p8yxGM-g7k' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2022%2F01%2F17%2Fazzeramento-giunta-deputati-di-maggioranza-definiti-disertori-e-ricattatori-di-paola-lupo-e-fava-scrivono-a-micciche-musumeci-parli-in-aula%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2022%2F01%2F17%2Fazzeramento-giunta-deputati-di-maggioranza-definiti-disertori-e-ricattatori-di-paola-lupo-e-fava-scrivono-a-micciche-musumeci-parli-in-aula%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.10 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-61958 single-format-standard custom-background wp-custom-logo wp-embed-responsive _masterslider _ms_version_3.7.10 right-sidebar wide cookies-not-set">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/01/17/azzeramento-giunta-deputati-di-maggioranza-definiti-disertori-e-ricattatori-di-paola-lupo-e-fava-scrivono-a-micciche-musumeci-parli-in-aula/" title="Azzeramento Giunta. Deputati di maggioranza definiti “disertori e ricattatori”, Di Paola, Lupo e Fava scrivono a Miccichè: “Musumeci parli in Aula”">
							Azzeramento Giunta. Deputati di maggioranza definiti “disertori e ricattatori”, Di Paola, Lupo e Fava scrivono a Miccichè: “Musumeci parli in Aula”						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/01/14/garante-diritti-disabilita-bacchetta-comune-di-palermo-dichiarazione-gelarda-caronia/" title="Garante diritti disabilità bacchetta Comune di Palermo. Dichiarazione Gelarda-Caronia">
							Garante diritti disabilità bacchetta Comune di Palermo. Dichiarazione Gelarda-Caronia						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/01/14/catania-protesta-studenti-liceo-spedalieri-rientriamo-a-scuola-ma-in-sicurezza-alle-ore-9-in-piazza-annibale-ricco/" title="Catania, protesta studenti liceo Spedalieri. “Rientriamo a scuola, ma in sicurezza”. Alle ore 9 in piazza Annibale Riccò">
							Catania, protesta studenti liceo Spedalieri. “Rientriamo a scuola, ma in sicurezza”. Alle ore 9 in piazza Annibale Riccò						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/01/13/nomine-zes-sicilia-falcone-bene-scelte-ministro-carfagna-ora-giovannini-nomini-autorita-sistema-portuale-sicilia-orientale/" title="Nomine Zes Sicilia, Falcone: «Bene scelte ministro Carfagna, ora Giovannini nomini autorità sistema portuale Sicilia orientale»">
							Nomine Zes Sicilia, Falcone: «Bene scelte ministro Carfagna, ora Giovannini nomini autorità sistema portuale Sicilia orientale»						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2022/01/13/grandi-elettori-sicilia-musumeci-arriva-terzo-beffato-dalla-sua-maggioranza/" title="Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza">
							Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza						</a>
					</li>
							</ul>
		</div>

		
                  
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" srcset="" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2022/01/12/assolto-processo-fenapi-sindaco-de-luca-attacca-magistrati-va-dal-papa-e-si-dimette-per-candidarsi-governatore/" title="De Luca assolto Processo Fenapi, attacca magistrati, va dal Papa e si dimette da sindaco per candidarsi governatore"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/assoluzione-cateno-de-luca-Fenapi.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="De Luca assolto Processo Fenapi, attacca magistrati, va dal Papa e si dimette da sindaco per candidarsi governatore" loading="lazy" title="De Luca assolto Processo Fenapi, attacca magistrati, va dal Papa e si dimette da sindaco per candidarsi governatore" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/assoluzione-cateno-de-luca-Fenapi.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/assoluzione-cateno-de-luca-Fenapi.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="61925" data-permalink="https://www.ilgazzettinodisicilia.it/2022/01/12/assolto-processo-fenapi-sindaco-de-luca-attacca-magistrati-va-dal-papa-e-si-dimette-per-candidarsi-governatore/assoluzione-cateno-de-luca-fenapi/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/assoluzione-cateno-de-luca-Fenapi.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assoluzione-cateno-de-luca-Fenapi" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/assoluzione-cateno-de-luca-Fenapi.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/assoluzione-cateno-de-luca-Fenapi.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2022/01/12/assolto-processo-fenapi-sindaco-de-luca-attacca-magistrati-va-dal-papa-e-si-dimette-per-candidarsi-governatore/" title="De Luca assolto Processo Fenapi, attacca magistrati, va dal Papa e si dimette da sindaco per candidarsi governatore">De Luca assolto Processo Fenapi, attacca magistrati, va dal Papa e si dimette da sindaco per candidarsi governatore</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/12/assolto-processo-fenapi-sindaco-de-luca-attacca-magistrati-va-dal-papa-e-si-dimette-per-candidarsi-governatore/" title="17:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-12T17:19:05+01:00">mercoledì 12 Gennaio 2022</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su De Luca assolto Processo Fenapi, attacca magistrati, va dal Papa e si dimette da sindaco per candidarsi governatore</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2022/01/07/salute-verso-istituzione-in-sicilia-dello-psicologo-di-base-caronia-servizio-essenziale-soprattutto-per-piu-fragili/" title="Salute. Verso istituzione in Sicilia dello Psicologo di base. Caronia: “Servizio essenziale soprattutto per più fragili&#8221;"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/caronia.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Salute. Verso istituzione in Sicilia dello Psicologo di base. Caronia: “Servizio essenziale soprattutto per più fragili&#8221;" loading="lazy" title="Salute. Verso istituzione in Sicilia dello Psicologo di base. Caronia: “Servizio essenziale soprattutto per più fragili&#8221;" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/caronia.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/caronia.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="24399" data-permalink="https://www.ilgazzettinodisicilia.it/2018/01/18/contratto-dei-regionali-caronia-parte-risorse-arrivino-taglio-componenti-esterni-degli-uffici-gabinetto/caronia/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/caronia.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caronia" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/caronia.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/caronia.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2022/01/07/salute-verso-istituzione-in-sicilia-dello-psicologo-di-base-caronia-servizio-essenziale-soprattutto-per-piu-fragili/" title="Salute. Verso istituzione in Sicilia dello Psicologo di base. Caronia: “Servizio essenziale soprattutto per più fragili&#8221;">Salute. Verso istituzione in Sicilia dello Psicologo di base. Caronia: “Servizio essenziale soprattutto per più fragili&#8221;</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/07/salute-verso-istituzione-in-sicilia-dello-psicologo-di-base-caronia-servizio-essenziale-soprattutto-per-piu-fragili/" title="15:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-07T15:04:46+01:00">venerdì 7 Gennaio 2022</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Salute. Verso istituzione in Sicilia dello Psicologo di base. Caronia: “Servizio essenziale soprattutto per più fragili&#8221;</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-147"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25787"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-61958" class="post-61958 post type-post status-publish format-standard has-post-thumbnail hentry category-notiziario category-notizie-principali category-politica tag-ars tag-azzeramento-giunta tag-claudio-fava tag-crisi-di-governo tag-gaetano-armao tag-giuseppe-lupo tag-intimidazioni tag-nello-musumeci tag-nuccio-di-paola tag-rimpasto tag-ruggero-razza">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?resize=768%2C427&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="61959" data-permalink="https://www.ilgazzettinodisicilia.it/2022/01/17/azzeramento-giunta-deputati-di-maggioranza-definiti-disertori-e-ricattatori-di-paola-lupo-e-fava-scrivono-a-micciche-musumeci-parli-in-aula/giuseppe-lupo-nuccio-di-paola-claudio-fava/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Giuseppe-Lupo-Nuccio-Di-Paola-Claudio-Fava.jpg?fit=800%2C445&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Azzeramento Giunta. Deputati di maggioranza definiti “disertori e ricattatori”, Di Paola, Lupo e Fava scrivono a Miccichè: “Musumeci parli in Aula”   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/17/azzeramento-giunta-deputati-di-maggioranza-definiti-disertori-e-ricattatori-di-paola-lupo-e-fava-scrivono-a-micciche-musumeci-parli-in-aula/" title="0:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-17T00:53:22+01:00">lunedì 17 Gennaio 2022</time><time class="updated" datetime="2022-01-17T00:58:56+01:00">lunedì 17 Gennaio 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/ars/" rel="tag">Ars</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/azzeramento-giunta/" rel="tag">azzeramento giunta</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/claudio-fava/" rel="tag">Claudio Fava</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/crisi-di-governo/" rel="tag">crisi di governo</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/gaetano-armao/" rel="tag">Gaetano Armao</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/giuseppe-lupo/" rel="tag">Giuseppe Lupo</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/intimidazioni/" rel="tag">intimidazioni</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/nello-musumeci/" rel="tag">Nello Musumeci</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/nuccio-di-paola/" rel="tag">Nuccio Di Paola</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/rimpasto/" rel="tag">rimpasto</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/ruggero-razza/" rel="tag">Ruggero Razza</a></span></div>
   	<div class="entry-content clearfix">

   		<p><span class="Intro">Caos istituzionale dopo le reazioni di Musumeci ai franchi tiratori della maggioranza, che non lo hanno votato il 12 gennaio come grande elettore per il presidente della Repubblica.</span></p>
<p><strong>Dopo la lunga riunione di Giunta regionale del 13 gennaio, Musumeci ha preso tempo rimandando ogni decisone in merito all’annunciato azzeramento degli assessori a dopo la seduta Ars del 18 gennaio, in cui è prevista l’approvazione dell’esercizio provvisorio.</strong><br />
Musumeci ha definito &#8220;disertori, &#8220;ricattatori&#8221;, &#8220;scappati di casa&#8221;, &#8220;vili&#8221;, pavidi&#8221; i parlamentari della maggioranza che non lo hanno votato come grande elettore, preferendo al suo posto invece l’esponente dell’opposizione <strong>Nuccio Di Paola</strong> (M5S).<br />
Ma formare un nuovo governo esporrebbe Musumeci a notevoli difficoltà. La Lega potrebbe decidere di non farne parte. Forza Italia chiederebbe di cambiare l’assessore alla Sanità, mettendo da parte <strong>Ruggero Razza</strong>, e quello all’Economia, estromettendo <strong>Gaetano Armao</strong>.</p>
<p>Intanto le opposizioni chiedono conto a Musumeci di rispondere delle affermazioni secondo cui avrebbe subito da alcuni deputati un “atto di intimidazione” e “pressioni e tentativi di condizionamento”, chiarendone le circostanze. I parlamentari Di Paola, Lupo e Fava hanno chiesto al presidente Ars Micchichè che alla ripresa dei lavori d’Aula, il giorno 18 gennaio, il presidente della Regione dia le opportune comunicazioni sulla crisi di governo annunciata, che ha determinato &#8220;una situazione di caos istituzionale e di grave incertezza politica che pesa sul presente e sul futuro della Sicilia, già alle prese con una fase delicatissima dovuta alla pandemia&#8221;.</p>
<h2 class="Titoletto2">Il testo integrale della lettera inviata a Miccichè dai tre deputati di opposizione Lupo, Di Paola, Fava</h2>
<p>Egregio Presidente, a conclusione della seduta n. 313 del 12 gennaio, durante la quale si è proceduto all’elezione ed alla proclamazione dei delegati per l’elezione del presidente della Repubblica, il presidente della Regione Nello Musumeci ha chiesto la parola e la presidenza dell’Ars ha invece chiuso la seduta con l’assicurazione che l’avrebbe riaperta nel giro di pochi minuti, consentendo solo allora l’intervento del presidente della Regione. Ma alla riapertura dei lavori, di fatto, la seduta non si è mai svolta se non per comunicare il rinvio al 18 gennaio.<br />
In quella stessa giornata il presidente della Regione, dopo aver ventilato in aula le proprie dimissioni, ha diffuso attraverso i social una comunicazione nella quale ha dichiarato l’intenzione di “azzerare la giunta”, riferendo inoltre di avere subito un “atto di intimidazione” da parte di alcuni deputati definiti “disertori e ricattatori”, e di avere respinto “pressioni e tentativi di condizionamento” dai contorni non chiariti.<br />
È evidente come si sia determinata una situazione di caos istituzionale e di grave incertezza politica che pesa sul presente e sul futuro della Sicilia, già alle prese con una fase delicatissima dovuta alla pandemia.<br />
Alla luce di ciò riteniamo imprescindibile che i lavori d’aula di martedì 18 gennaio riprendano con le comunicazioni del presidente della Regione sulla crisi di governo. Chiediamo inoltre che a seguire, nella stessa giornata di martedì, si svolga un dibattito d’aula.<br />
Nuccio Di Paola (Movimento 5 Stelle)<br />
Giuseppe Lupo (Partito Democratico)<br />
Claudio Fava (Cento Passi)</p>
<hr />
<p>(Nella foto, da sinistra, i deputati Ars Giuseppe Lupo, Nuccio Di Paola, Claudio Fava)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61958" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/01/17/azzeramento-giunta-deputati-di-maggioranza-definiti-disertori-e-ricattatori-di-paola-lupo-e-fava-scrivono-a-micciche-musumeci-parli-in-aula/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61958" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/01/17/azzeramento-giunta-deputati-di-maggioranza-definiti-disertori-e-ricattatori-di-paola-lupo-e-fava-scrivono-a-micciche-musumeci-parli-in-aula/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><aside id="colormag_child_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts amr_widget">				<h3 class="widget-title" ><span >Flash</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/01/14/garante-diritti-disabilita-bacchetta-comune-di-palermo-dichiarazione-gelarda-caronia/" title="Garante diritti disabilità bacchetta Comune di Palermo. Dichiarazione Gelarda-Caronia"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Marianna-Caronia-1812201.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Garante diritti disabilità bacchetta Comune di Palermo. Dichiarazione Gelarda-Caronia" loading="lazy" title="Garante diritti disabilità bacchetta Comune di Palermo. Dichiarazione Gelarda-Caronia" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Marianna-Caronia-1812201.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Marianna-Caronia-1812201.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Marianna-Caronia-1812201.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="51473" data-permalink="https://www.ilgazzettinodisicilia.it/2018/12/20/marianna-caronia-unico-augurio-per-palermo-e-la-fine-dellamministrazione-orlando-che-festeggia-l87-posto-in-classifica-per-qualita-della-vita/marianna-caronia-1812201/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Marianna-Caronia-1812201.jpg?fit=2048%2C1139&amp;ssl=1" data-orig-size="2048,1139" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marianna-Caronia-1812201" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Marianna-Caronia-1812201.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Marianna-Caronia-1812201.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/01/14/garante-diritti-disabilita-bacchetta-comune-di-palermo-dichiarazione-gelarda-caronia/" title="Garante diritti disabilità bacchetta Comune di Palermo. Dichiarazione Gelarda-Caronia">Garante diritti disabilità bacchetta Comune di Palermo. Dichiarazione Gelarda-Caronia</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/14/garante-diritti-disabilita-bacchetta-comune-di-palermo-dichiarazione-gelarda-caronia/" title="20:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-14T20:11:22+01:00">venerdì 14 Gennaio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Garante diritti disabilità bacchetta Comune di Palermo. Dichiarazione Gelarda-Caronia</span></span></span>
						</div>
						<div class="entry-content"><p>Nella sua relazione annuale il garante per i diritti alla disabilità, l&#8217;avv. Marcella La Manna, bacchetta senza mezzi termini l&#8217;amministrazione comunale. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61955" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/01/14/garante-diritti-disabilita-bacchetta-comune-di-palermo-dichiarazione-gelarda-caronia/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61955" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/01/14/garante-diritti-disabilita-bacchetta-comune-di-palermo-dichiarazione-gelarda-caronia/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/01/14/catania-protesta-studenti-liceo-spedalieri-rientriamo-a-scuola-ma-in-sicurezza-alle-ore-9-in-piazza-annibale-ricco/" title="Catania, protesta studenti liceo Spedalieri. “Rientriamo a scuola, ma in sicurezza”. Alle ore 9 in piazza Annibale Riccò"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/aula-scuola-vuota.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Catania, protesta studenti liceo Spedalieri. “Rientriamo a scuola, ma in sicurezza”. Alle ore 9 in piazza Annibale Riccò" loading="lazy" title="Catania, protesta studenti liceo Spedalieri. “Rientriamo a scuola, ma in sicurezza”. Alle ore 9 in piazza Annibale Riccò" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/aula-scuola-vuota.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/aula-scuola-vuota.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="59723" data-permalink="https://www.ilgazzettinodisicilia.it/2021/03/05/covid-da-lunedi-scuole-chiuse-in-14-comuni-siciliani-riesi-zona-rossa/aula-scuola-vuota/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/aula-scuola-vuota.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aula-scuola-vuota" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/aula-scuola-vuota.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/aula-scuola-vuota.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/diteloalgazzettinodisicilia/"  rel="category tag"><span class="__cf_email__" data-cfemail="16727f62737a79567f7a71776c6c7362627f7879727f657f757f7a7f77387f62">[email&#160;protected]</span></a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/01/14/catania-protesta-studenti-liceo-spedalieri-rientriamo-a-scuola-ma-in-sicurezza-alle-ore-9-in-piazza-annibale-ricco/" title="Catania, protesta studenti liceo Spedalieri. “Rientriamo a scuola, ma in sicurezza”. Alle ore 9 in piazza Annibale Riccò">Catania, protesta studenti liceo Spedalieri. “Rientriamo a scuola, ma in sicurezza”. Alle ore 9 in piazza Annibale Riccò</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/14/catania-protesta-studenti-liceo-spedalieri-rientriamo-a-scuola-ma-in-sicurezza-alle-ore-9-in-piazza-annibale-ricco/" title="0:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-14T00:26:42+01:00">venerdì 14 Gennaio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Catania, protesta studenti liceo Spedalieri. “Rientriamo a scuola, ma in sicurezza”. Alle ore 9 in piazza Annibale Riccò</span></span></span>
						</div>
						<div class="entry-content"><p>La didattica a distanza non può più essere utilizzata in maniera emergenziale per coprire e sostituire i mancati interventi necessari alla sicurezza nelle scuole.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61949" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/01/14/catania-protesta-studenti-liceo-spedalieri-rientriamo-a-scuola-ma-in-sicurezza-alle-ore-9-in-piazza-annibale-ricco/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61949" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/01/14/catania-protesta-studenti-liceo-spedalieri-rientriamo-a-scuola-ma-in-sicurezza-alle-ore-9-in-piazza-annibale-ricco/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/01/13/nomine-zes-sicilia-falcone-bene-scelte-ministro-carfagna-ora-giovannini-nomini-autorita-sistema-portuale-sicilia-orientale/" title="Nomine Zes Sicilia, Falcone: «Bene scelte ministro Carfagna, ora Giovannini nomini autorità sistema portuale Sicilia orientale»"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Marco-Falcone-2020.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Nomine Zes Sicilia, Falcone: «Bene scelte ministro Carfagna, ora Giovannini nomini autorità sistema portuale Sicilia orientale»" loading="lazy" title="Nomine Zes Sicilia, Falcone: «Bene scelte ministro Carfagna, ora Giovannini nomini autorità sistema portuale Sicilia orientale»" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Marco-Falcone-2020.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Marco-Falcone-2020.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="57346" data-permalink="https://www.ilgazzettinodisicilia.it/2020/04/12/coronavirus-da-regione-sicilia-stop-al-pagamento-di-affitti-degli-alloggi-popolari/marco-falcone-2020/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Marco-Falcone-2020.jpg?fit=800%2C446&amp;ssl=1" data-orig-size="800,446" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marco-Falcone-2020" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Marco-Falcone-2020.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Marco-Falcone-2020.jpg?fit=800%2C446&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/news/"  rel="category tag">News</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/01/13/nomine-zes-sicilia-falcone-bene-scelte-ministro-carfagna-ora-giovannini-nomini-autorita-sistema-portuale-sicilia-orientale/" title="Nomine Zes Sicilia, Falcone: «Bene scelte ministro Carfagna, ora Giovannini nomini autorità sistema portuale Sicilia orientale»">Nomine Zes Sicilia, Falcone: «Bene scelte ministro Carfagna, ora Giovannini nomini autorità sistema portuale Sicilia orientale»</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/13/nomine-zes-sicilia-falcone-bene-scelte-ministro-carfagna-ora-giovannini-nomini-autorita-sistema-portuale-sicilia-orientale/" title="23:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-13T23:12:02+01:00">giovedì 13 Gennaio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Nomine Zes Sicilia, Falcone: «Bene scelte ministro Carfagna, ora Giovannini nomini autorità sistema portuale Sicilia orientale»</span></span></span>
						</div>
						<div class="entry-content"><p>Designati Alessandro Di Graziano alla guida della Zes di Sicilia orientale e Carlo Amenta per la Zes di Sicilia occidentale.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61945" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/01/13/nomine-zes-sicilia-falcone-bene-scelte-ministro-carfagna-ora-giovannini-nomini-autorita-sistema-portuale-sicilia-orientale/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61945" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/01/13/nomine-zes-sicilia-falcone-bene-scelte-ministro-carfagna-ora-giovannini-nomini-autorita-sistema-portuale-sicilia-orientale/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2022/01/13/grandi-elettori-sicilia-musumeci-arriva-terzo-beffato-dalla-sua-maggioranza/" title="Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza" loading="lazy" title="Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="61941" data-permalink="https://www.ilgazzettinodisicilia.it/2022/01/13/grandi-elettori-sicilia-musumeci-arriva-terzo-beffato-dalla-sua-maggioranza/gianfranco-micciche-nuccio-dipaola-nello-musumeci/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci" data-image-description="" data-image-caption="&lt;p&gt;Gianfranco Miccichè, Nuccio Di Paola, Nello Musumeci&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronache/"  rel="category tag">Cronache</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/"  rel="category tag">Elezioni</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/01/13/grandi-elettori-sicilia-musumeci-arriva-terzo-beffato-dalla-sua-maggioranza/" title="Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza">Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/13/grandi-elettori-sicilia-musumeci-arriva-terzo-beffato-dalla-sua-maggioranza/" title="18:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-13T18:49:36+01:00">giovedì 13 Gennaio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza</span></span></span>
						</div>
						<div class="entry-content"><p>«Prendo atto dell&#8217;esito del voto espresso dall&#8217;Aula», ha commentato Musumeci: «Adotterò le decisioni che riterrò più giuste». Dopo l&#8217;annuncio video dell&#8217;azzeramento della sua Giunta di governo, si attende un rimpasto. Forse.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61936" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/01/13/grandi-elettori-sicilia-musumeci-arriva-terzo-beffato-dalla-sua-maggioranza/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61936" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2022/01/13/grandi-elettori-sicilia-musumeci-arriva-terzo-beffato-dalla-sua-maggioranza/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
						</div>
		</aside></div>

   			   	</div>
   </div>

	</article>
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2022/01/14/garante-diritti-disabilita-bacchetta-comune-di-palermo-dichiarazione-gelarda-caronia/" rel="prev"><span class="meta-nav">&larr;</span> Garante diritti disabilità bacchetta Comune di Palermo. Dichiarazione Gelarda-Caronia</a></li>
				<li class="next"></li>
			</ul>

			
			<div class="author-box author-bio-style-one">
				<div class="author-description-wrapper">
					<h4 class="author-name">ilGaz.it</h4>

					
					<p class="author-description">Direttore responsabile</p>

					
									</div>

				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
			</div>
			
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/06/12/fava-sui-deputati-5-stelle-presidente-maltese-salvini/" title="Fava sui deputati 5 stelle che hanno abbandonato l&#8217;aula durante il discorso del presidente maltese: &#8220;Facciano lo stesso con Salvini&#8221;">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/08/Claudio-Fava-2018-2.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Claudio Fava" loading="lazy" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/08/Claudio-Fava-2018-2.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/08/Claudio-Fava-2018-2.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="11606" data-permalink="https://www.ilgazzettinodisicilia.it/2017/08/24/articolo-1-fava/claudio-fava-2018-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/08/Claudio-Fava-2018-2.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Claudio-Fava-2018-2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/08/Claudio-Fava-2018-2.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/08/Claudio-Fava-2018-2.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/06/12/fava-sui-deputati-5-stelle-presidente-maltese-salvini/" rel="bookmark" title="Fava sui deputati 5 stelle che hanno abbandonato l&#8217;aula durante il discorso del presidente maltese: &#8220;Facciano lo stesso con Salvini&#8221;">
								Fava sui deputati 5 stelle che hanno abbandonato l&#8217;aula durante il discorso del presidente maltese: &#8220;Facciano lo stesso con Salvini&#8221;							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/06/12/fava-sui-deputati-5-stelle-presidente-maltese-salvini/" title="18:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-06-12T18:58:24+02:00">martedì 12 Giugno 2018</time><time class="updated" datetime="2018-06-13T11:51:03+02:00">mercoledì 13 Giugno 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/05/03/infermiere-aggredito-al-cervello-visita-dellassessore-alla-salute-razza/" title="Infermiere aggredito al Cervello, visita dell&#8217;assessore alla Salute Razza">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/razza.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Infermiera aggredita con due calci al Pronto Soccorso dell&#039;ospedale di Partinico. L&#039;assessore Razza: &quot;Non tollereremo più violenze contro il personale degli ospedali&quot;" loading="lazy" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/razza.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/razza.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="21683" data-permalink="https://www.ilgazzettinodisicilia.it/2017/12/21/sanita-razza-rivedere-ospedali-siciliani/razza/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/razza.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razza" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/razza.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/razza.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/05/03/infermiere-aggredito-al-cervello-visita-dellassessore-alla-salute-razza/" rel="bookmark" title="Infermiere aggredito al Cervello, visita dell&#8217;assessore alla Salute Razza">
								Infermiere aggredito al Cervello, visita dell&#8217;assessore alla Salute Razza							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/05/03/infermiere-aggredito-al-cervello-visita-dellassessore-alla-salute-razza/" title="14:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-03T14:45:21+02:00">giovedì 3 Maggio 2018</time><time class="updated" datetime="2018-05-03T14:46:10+02:00">giovedì 3 Maggio 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/06/27/a-enna-il-primo-ambulatorio-per-randagi-musumeci-progetto-pilota-che-sara-replicato-negli-altri-capoluoghi/" title="A Enna il primo ambulatorio per randagi. Musumeci: &#8220;Progetto pilota che sarà replicato negli altri capoluoghi&#8221;">
								<img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/02/cane-randagio.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Lotta al randagismo in Sicilia, ddl prevede mappatura genetica dei cani e Banca del Dna" loading="lazy" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/02/cane-randagio.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/02/cane-randagio.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="29235" data-permalink="https://www.ilgazzettinodisicilia.it/2018/02/27/ancora-casi-cani-avvelenati-impiccati-sicilia/cane-randagio/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/02/cane-randagio.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cane-randagio" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/02/cane-randagio.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/02/cane-randagio.jpg?fit=800%2C450&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/06/27/a-enna-il-primo-ambulatorio-per-randagi-musumeci-progetto-pilota-che-sara-replicato-negli-altri-capoluoghi/" rel="bookmark" title="A Enna il primo ambulatorio per randagi. Musumeci: &#8220;Progetto pilota che sarà replicato negli altri capoluoghi&#8221;">
								A Enna il primo ambulatorio per randagi. Musumeci: &#8220;Progetto pilota che sarà replicato negli altri capoluoghi&#8221;							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/06/27/a-enna-il-primo-ambulatorio-per-randagi-musumeci-progetto-pilota-che-sara-replicato-negli-altri-capoluoghi/" title="14:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-06-27T14:25:31+02:00">mercoledì 27 Giugno 2018</time><time class="updated" datetime="2018-06-28T10:41:00+02:00">giovedì 28 Giugno 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-3" class="widget widget_search clearfix">
<form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ad YooRoom</span></h3><a href="https://www.booking.com/hotel/it/yooroom.it.html"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium" alt="YooRoom bed and breakfast in Palermo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/01/13/grandi-elettori-sicilia-musumeci-arriva-terzo-beffato-dalla-sua-maggioranza/" title="Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza" loading="lazy" title="Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="61941" data-permalink="https://www.ilgazzettinodisicilia.it/2022/01/13/grandi-elettori-sicilia-musumeci-arriva-terzo-beffato-dalla-sua-maggioranza/gianfranco-micciche-nuccio-dipaola-nello-musumeci/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci" data-image-description="" data-image-caption="&lt;p&gt;Gianfranco Miccichè, Nuccio Di Paola, Nello Musumeci&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/gianfranco-micciche-Nuccio-DiPaola-Nello-Musumeci.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronache/"  rel="category tag">Cronache</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/"  rel="category tag">Elezioni</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/01/13/grandi-elettori-sicilia-musumeci-arriva-terzo-beffato-dalla-sua-maggioranza/" title="Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza">Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/13/grandi-elettori-sicilia-musumeci-arriva-terzo-beffato-dalla-sua-maggioranza/" title="18:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-13T18:49:36+01:00">giovedì 13 Gennaio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Grandi elettori Sicilia. Musumeci arriva terzo, beffato dalla sua maggioranza</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/01/12/piano-contro-zona-arancione-fontana-lombardia-non-contiamo-i-positivi-asintomatici-bollettino-settimanale-per-diminuire-allarme/" title="Piano contro zona arancione, Fontana (Lombardia): “Non contiamo i positivi asintomatici”. Bollettino settimanale per diminuire allarme contagi"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/covid-zona-arancione.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Piano contro zona arancione, Fontana (Lombardia): “Non contiamo i positivi asintomatici”. Bollettino settimanale per diminuire allarme contagi" loading="lazy" title="Piano contro zona arancione, Fontana (Lombardia): “Non contiamo i positivi asintomatici”. Bollettino settimanale per diminuire allarme contagi" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/covid-zona-arancione.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/covid-zona-arancione.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/covid-zona-arancione.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="61915" data-permalink="https://www.ilgazzettinodisicilia.it/2022/01/12/piano-contro-zona-arancione-fontana-lombardia-non-contiamo-i-positivi-asintomatici-bollettino-settimanale-per-diminuire-allarme/covid-zona-arancione/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/covid-zona-arancione.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="covid-zona-arancione" data-image-description="&lt;p&gt;coronavirus&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/covid-zona-arancione.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/covid-zona-arancione.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/"  rel="category tag">Benessere &amp; Salute</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/sanita/"  rel="category tag">Sanità</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/01/12/piano-contro-zona-arancione-fontana-lombardia-non-contiamo-i-positivi-asintomatici-bollettino-settimanale-per-diminuire-allarme/" title="Piano contro zona arancione, Fontana (Lombardia): “Non contiamo i positivi asintomatici”. Bollettino settimanale per diminuire allarme contagi">Piano contro zona arancione, Fontana (Lombardia): “Non contiamo i positivi asintomatici”. Bollettino settimanale per diminuire allarme contagi</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/12/piano-contro-zona-arancione-fontana-lombardia-non-contiamo-i-positivi-asintomatici-bollettino-settimanale-per-diminuire-allarme/" title="12:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-12T12:13:37+01:00">mercoledì 12 Gennaio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Piano contro zona arancione, Fontana (Lombardia): “Non contiamo i positivi asintomatici”. Bollettino settimanale per diminuire allarme contagi</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/01/06/enna-720mila-euro-dalla-regione-sicilia-per-gli-scavi-nella-villa-romana-di-contrada-gerace/" title="Enna, 720mila euro dalla Regione Sicilia per gli scavi nella Villa Romana di contrada Gerace"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Villa-Romana-Contrada-Gerace-Enna.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Enna, 720mila euro dalla Regione Sicilia per gli scavi nella Villa Romana di contrada Gerace" loading="lazy" title="Enna, 720mila euro dalla Regione Sicilia per gli scavi nella Villa Romana di contrada Gerace" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Villa-Romana-Contrada-Gerace-Enna.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Villa-Romana-Contrada-Gerace-Enna.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Villa-Romana-Contrada-Gerace-Enna.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="61891" data-permalink="https://www.ilgazzettinodisicilia.it/2022/01/06/enna-720mila-euro-dalla-regione-sicilia-per-gli-scavi-nella-villa-romana-di-contrada-gerace/villa-romana-contrada-gerace-enna/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Villa-Romana-Contrada-Gerace-Enna.jpg?fit=889%2C445&amp;ssl=1" data-orig-size="889,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Villa-Romana-Contrada-Gerace-Enna" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Villa-Romana-Contrada-Gerace-Enna.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2022/01/Villa-Romana-Contrada-Gerace-Enna.jpg?fit=800%2C400&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/"  rel="category tag">Cultura</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/topnews/"  rel="category tag">Topnews</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/01/06/enna-720mila-euro-dalla-regione-sicilia-per-gli-scavi-nella-villa-romana-di-contrada-gerace/" title="Enna, 720mila euro dalla Regione Sicilia per gli scavi nella Villa Romana di contrada Gerace">Enna, 720mila euro dalla Regione Sicilia per gli scavi nella Villa Romana di contrada Gerace</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/06/enna-720mila-euro-dalla-regione-sicilia-per-gli-scavi-nella-villa-romana-di-contrada-gerace/" title="16:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-06T16:16:00+01:00">giovedì 6 Gennaio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Enna, 720mila euro dalla Regione Sicilia per gli scavi nella Villa Romana di contrada Gerace</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2022/01/02/comitato-zone-franche-montane-in-sicilia-governo-regionale-mette-a-rischio-la-norma-appello-a-musumeci-e-micciche/" title="Comitato Zone Franche Montane in Sicilia: “Governo regionale mette a rischio la norma. Appello a Musumeci e Miccichè”"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Comitato Zone Franche Montane in Sicilia: “Governo regionale mette a rischio la norma. Appello a Musumeci e Miccichè”" loading="lazy" title="Comitato Zone Franche Montane in Sicilia: “Governo regionale mette a rischio la norma. Appello a Musumeci e Miccichè”" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59804" data-permalink="https://www.ilgazzettinodisicilia.it/sindaci-manifestano-zfm/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sindaci-manifestano-ZFM" data-image-description="&lt;p&gt;zfm&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Sindaci-manifestano-ZFM.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2022/01/02/comitato-zone-franche-montane-in-sicilia-governo-regionale-mette-a-rischio-la-norma-appello-a-musumeci-e-micciche/" title="Comitato Zone Franche Montane in Sicilia: “Governo regionale mette a rischio la norma. Appello a Musumeci e Miccichè”">Comitato Zone Franche Montane in Sicilia: “Governo regionale mette a rischio la norma. Appello a Musumeci e Miccichè”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2022/01/02/comitato-zone-franche-montane-in-sicilia-governo-regionale-mette-a-rischio-la-norma-appello-a-musumeci-e-micciche/" title="22:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-02T22:21:27+01:00">domenica 2 Gennaio 2022</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Comitato Zone Franche Montane in Sicilia: “Governo regionale mette a rischio la norma. Appello a Musumeci e Miccichè”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/12/24/economia-governo-musumeci-approva-esercizio-provvisorio-per-4-mesi/" title="Economia, governo Sicilia approva esercizio provvisorio per 4 mesi"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Economia, governo Sicilia approva esercizio provvisorio per 4 mesi" loading="lazy" title="Economia, governo Sicilia approva esercizio provvisorio per 4 mesi" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="32764" data-permalink="https://www.ilgazzettinodisicilia.it/2018/03/28/armao-su-finanziaria/armao-musumeci/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?fit=1200%2C667&amp;ssl=1" data-orig-size="1200,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Armao-Musumeci" data-image-description="" data-image-caption="&lt;p&gt;ars&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/12/24/economia-governo-musumeci-approva-esercizio-provvisorio-per-4-mesi/" title="Economia, governo Sicilia approva esercizio provvisorio per 4 mesi">Economia, governo Sicilia approva esercizio provvisorio per 4 mesi</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/12/24/economia-governo-musumeci-approva-esercizio-provvisorio-per-4-mesi/" title="19:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-24T19:04:41+01:00">venerdì 24 Dicembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Economia, governo Sicilia approva esercizio provvisorio per 4 mesi</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/12/18/pellegrino-ars-regioni-del-sud-contro-divieto-di-cumulo-di-aiuti-nazionali-e-pnrr/" title="Pellegrino (Ars): “Regioni del Sud contro divieto di cumulo di aiuti nazionali e PNRR”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Pellegrino-1.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Pellegrino (Ars): “Regioni del Sud contro divieto di cumulo di aiuti nazionali e PNRR”" loading="lazy" title="Pellegrino (Ars): “Regioni del Sud contro divieto di cumulo di aiuti nazionali e PNRR”" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Pellegrino-1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Pellegrino-1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Pellegrino-1.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="61786" data-permalink="https://www.ilgazzettinodisicilia.it/2021/12/18/pellegrino-ars-regioni-del-sud-contro-divieto-di-cumulo-di-aiuti-nazionali-e-pnrr/pellegrino-1/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Pellegrino-1.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pellegrino-1" data-image-description="" data-image-caption="&lt;p&gt;Stefano Pellegrino&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Pellegrino-1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Pellegrino-1.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/12/18/pellegrino-ars-regioni-del-sud-contro-divieto-di-cumulo-di-aiuti-nazionali-e-pnrr/" title="Pellegrino (Ars): “Regioni del Sud contro divieto di cumulo di aiuti nazionali e PNRR”">Pellegrino (Ars): “Regioni del Sud contro divieto di cumulo di aiuti nazionali e PNRR”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/12/18/pellegrino-ars-regioni-del-sud-contro-divieto-di-cumulo-di-aiuti-nazionali-e-pnrr/" title="16:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-18T16:01:34+01:00">sabato 18 Dicembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Pellegrino (Ars): “Regioni del Sud contro divieto di cumulo di aiuti nazionali e PNRR”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/12/09/zone-franche-montane-sicilia-a-rischio-preoccupazione-per-compatibilita-decisioni-giunta-musumeci-con-iter-legge-voto-al-senato/" title="Zone franche montane Sicilia a rischio, preoccupazione per compatibilità decisioni Giunta Musumeci con iter legge-voto al Senato"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Panorama_di_Blufi.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Zone franche montane Sicilia a rischio, preoccupazione per compatibilità decisioni Giunta Musumeci con iter legge-voto al Senato" loading="lazy" title="Zone franche montane Sicilia a rischio, preoccupazione per compatibilità decisioni Giunta Musumeci con iter legge-voto al Senato" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Panorama_di_Blufi.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Panorama_di_Blufi.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Panorama_di_Blufi.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="61760" data-permalink="https://www.ilgazzettinodisicilia.it/2021/12/09/zone-franche-montane-sicilia-a-rischio-preoccupazione-per-compatibilita-decisioni-giunta-musumeci-con-iter-legge-voto-al-senato/panorama_di_blufi/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Panorama_di_Blufi.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Panorama_di_Blufi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Panorama_di_Blufi.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Panorama_di_Blufi.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/12/09/zone-franche-montane-sicilia-a-rischio-preoccupazione-per-compatibilita-decisioni-giunta-musumeci-con-iter-legge-voto-al-senato/" title="Zone franche montane Sicilia a rischio, preoccupazione per compatibilità decisioni Giunta Musumeci con iter legge-voto al Senato">Zone franche montane Sicilia a rischio, preoccupazione per compatibilità decisioni Giunta Musumeci con iter legge-voto al Senato</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/12/09/zone-franche-montane-sicilia-a-rischio-preoccupazione-per-compatibilita-decisioni-giunta-musumeci-con-iter-legge-voto-al-senato/" title="21:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-09T21:02:01+01:00">giovedì 9 Dicembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Zone franche montane Sicilia a rischio, preoccupazione per compatibilità decisioni Giunta Musumeci con iter legge-voto al Senato</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/12/08/comuni-montani-sicilia-dal-governo-regionale-100-milioni-per-il-credito-dimposta-alle-aziende/" title="Comuni montani Sicilia, dal governo regionale 100 milioni per il credito d’imposta alle aziende"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Panorama_di_Floresta.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Comuni montani Sicilia, dal governo regionale 100 milioni per il credito d’imposta alle aziende" loading="lazy" title="Comuni montani Sicilia, dal governo regionale 100 milioni per il credito d’imposta alle aziende" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Panorama_di_Floresta.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Panorama_di_Floresta.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Panorama_di_Floresta.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="61755" data-permalink="https://www.ilgazzettinodisicilia.it/2021/12/08/comuni-montani-sicilia-dal-governo-regionale-100-milioni-per-il-credito-dimposta-alle-aziende/panorama_di_floresta/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Panorama_di_Floresta.jpg?fit=800%2C408&amp;ssl=1" data-orig-size="800,408" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Panorama_di_Floresta" data-image-description="&lt;p&gt;Floresta è il Comune più alto della Sicilia (1275 m di altitudine)&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Panorama_di_Floresta.jpg?fit=300%2C153&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/Panorama_di_Floresta.jpg?fit=800%2C408&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/12/08/comuni-montani-sicilia-dal-governo-regionale-100-milioni-per-il-credito-dimposta-alle-aziende/" title="Comuni montani Sicilia, dal governo regionale 100 milioni per il credito d’imposta alle aziende">Comuni montani Sicilia, dal governo regionale 100 milioni per il credito d’imposta alle aziende</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/12/08/comuni-montani-sicilia-dal-governo-regionale-100-milioni-per-il-credito-dimposta-alle-aziende/" title="20:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-08T20:35:49+01:00">mercoledì 8 Dicembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Comuni montani Sicilia, dal governo regionale 100 milioni per il credito d’imposta alle aziende</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/12/07/finanza-sostenibile-27-milioni-di-euro-da-unicredit-a-7-imprese-agroalimentari-del-mezzogiorno-4-sono-in-sicilia/" title="Finanza sostenibile. 27 milioni di euro da Unicredit a 7 imprese agroalimentari del Mezzogiorno. 4 sono in Sicilia"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/environmental-conservation-for-children.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Finanza sostenibile. 27 milioni di euro da Unicredit a 7 imprese agroalimentari del Mezzogiorno. 4 sono in Sicilia" loading="lazy" title="Finanza sostenibile. 27 milioni di euro da Unicredit a 7 imprese agroalimentari del Mezzogiorno. 4 sono in Sicilia" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/environmental-conservation-for-children.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/environmental-conservation-for-children.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/environmental-conservation-for-children.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="61740" data-permalink="https://www.ilgazzettinodisicilia.it/2021/12/07/finanza-sostenibile-27-milioni-di-euro-da-unicredit-a-7-imprese-agroalimentari-del-mezzogiorno-4-sono-in-sicilia/concept-of-environmental-conservation-in-the-garden-for-children/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/environmental-conservation-for-children.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Concept of environmental conservation in the garden for children.&quot;,&quot;created_timestamp&quot;:&quot;1563210094&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Concept of environmental conservation in the garden for children.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Concept of environmental conservation in the garden for children." data-image-description="&lt;p&gt;&lt;a href=&#039;https://it.freepik.com/foto/albero&#039;&gt;foto creata da Jcomp &#8211; it.freepik.com&lt;/a&gt;&lt;/p&gt;
" data-image-caption="&lt;p&gt;Concept of environmental conservation in the garden for children.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/environmental-conservation-for-children.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/environmental-conservation-for-children.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/12/07/finanza-sostenibile-27-milioni-di-euro-da-unicredit-a-7-imprese-agroalimentari-del-mezzogiorno-4-sono-in-sicilia/" title="Finanza sostenibile. 27 milioni di euro da Unicredit a 7 imprese agroalimentari del Mezzogiorno. 4 sono in Sicilia">Finanza sostenibile. 27 milioni di euro da Unicredit a 7 imprese agroalimentari del Mezzogiorno. 4 sono in Sicilia</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/12/07/finanza-sostenibile-27-milioni-di-euro-da-unicredit-a-7-imprese-agroalimentari-del-mezzogiorno-4-sono-in-sicilia/" title="2:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-07T02:15:42+01:00">martedì 7 Dicembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Finanza sostenibile. 27 milioni di euro da Unicredit a 7 imprese agroalimentari del Mezzogiorno. 4 sono in Sicilia</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/11/29/cobas-codir-a-musumeci-nominare-cda-fondo-pensioni-commissariato-da-quasi-4-anni-no-ad-acquisto-immobili-regione/" title="Cobas/Codir a Musumeci: “Nominare cda Fondo Pensioni commissariato da quasi 4 anni. No ad acquisto immobili Regione”"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cobas/Codir a Musumeci: “Nominare cda Fondo Pensioni commissariato da quasi 4 anni. No ad acquisto immobili Regione”" loading="lazy" title="Cobas/Codir a Musumeci: “Nominare cda Fondo Pensioni commissariato da quasi 4 anni. No ad acquisto immobili Regione”" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="22792" data-permalink="https://www.ilgazzettinodisicilia.it/2018/01/04/dopo-palazzo-dorleans-saro-pronto-per-il-ritiro/palermo-02-06-2006-michele-naccari-studio-camerapalazzo-dorleans-4/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?fit=1200%2C668&amp;ssl=1" data-orig-size="1200,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;PALERMO 02.06.2006 \u00a9 MICHELE NACCARI\/ STUDIO CAMERA\rPALAZZO D&#039;ORLEANS.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;PALERMO 02.06.2006 \u00a9 MICHELE NACCARI\/ STUDIO CAMERA\rPALAZZO D&#039;ORLEANS.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PALERMO 02.06.2006 © MICHELE NACCARI/ STUDIO CAMERAPALAZZO D&#8217;ORLEANS." data-image-description="" data-image-caption="&lt;p&gt;PALERMO 02.06.2006 © MICHELE NACCARI/ STUDIO CAMERA&lt;br /&gt;
PALAZZO D&#8217;ORLEANS.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/11/29/cobas-codir-a-musumeci-nominare-cda-fondo-pensioni-commissariato-da-quasi-4-anni-no-ad-acquisto-immobili-regione/" title="Cobas/Codir a Musumeci: “Nominare cda Fondo Pensioni commissariato da quasi 4 anni. No ad acquisto immobili Regione”">Cobas/Codir a Musumeci: “Nominare cda Fondo Pensioni commissariato da quasi 4 anni. No ad acquisto immobili Regione”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/11/29/cobas-codir-a-musumeci-nominare-cda-fondo-pensioni-commissariato-da-quasi-4-anni-no-ad-acquisto-immobili-regione/" title="8:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-29T08:56:00+01:00">lunedì 29 Novembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Cobas/Codir a Musumeci: “Nominare cda Fondo Pensioni commissariato da quasi 4 anni. No ad acquisto immobili Regione”</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix  ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto "><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br />email: redazione @ ilgazzettinodisicilia.it<br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop<br /><a href="https://www.ilgazzettinodisicilia.it/informazioni/">Informazioni Privacy e GDPR<a></p></div>
		</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Meteo Sicilia</span></h3><div class="textwidget custom-html-widget"><img style="width:100%;height=auto" src="https://i2.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia"  data-recalc-dims="1" /></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div>
<div style="text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
							</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright ©  2022 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
					</div><!-- #page -->
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2022\/01\/17\/azzeramento-giunta-deputati-di-maggioranza-definiti-disertori-e-ricattatori-di-paola-lupo-e-fava-scrivono-a-micciche-musumeci-parli-in-aula\/":61958,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/01\/14\/garante-diritti-disabilita-bacchetta-comune-di-palermo-dichiarazione-gelarda-caronia\/":61955,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/01\/14\/catania-protesta-studenti-liceo-spedalieri-rientriamo-a-scuola-ma-in-sicurezza-alle-ore-9-in-piazza-annibale-ricco\/":61949,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/01\/13\/nomine-zes-sicilia-falcone-bene-scelte-ministro-carfagna-ora-giovannini-nomini-autorita-sistema-portuale-sicilia-orientale\/":61945,"https:\/\/www.ilgazzettinodisicilia.it\/2022\/01\/13\/grandi-elettori-sicilia-musumeci-arriva-terzo-beffato-dalla-sua-maggioranza\/":61936};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"a0504b9b70","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.2' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.0.6' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.0.6' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"3508f838ce","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.0.6' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'126443344',post:'61958',tz:'1',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '61958' ]);
</script>

		<!-- Cookie Notice plugin v2.2.1 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie di profilazione anche per inviarti pubblicità in linea con le tue preferenze. Se accedi a un qualunque elemento sottostante questo banner acconsenti all"uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Ok">Ok</a><a href="https://www.ilgazzettinodisicilia.it/policy-su-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
