<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Disastri maltempo, allarme giovani agricoltori Cia Sicilia: “A rischio il futuro delle nuove generazioni di imprenditori agricoli”</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2021/12/02/disastri-maltempo-allarme-giovani-agricoltori-cia-sicilia-a-rischio-il-futuro-delle-nuove-generazioni-di-imprenditori-agricoli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Disastri maltempo, allarme giovani agricoltori Cia Sicilia: “A rischio il futuro delle nuove generazioni di imprenditori agricoli”" />
<meta property="og:description" content="&quot;Il futuro sono le nuove tecniche produttive che vadano nella direzione del Green Deal, della biodiversità, ma per svilupparle e sperimentarle vi deve essere la certezza del reddito agricolo che possa incentivare i giovani a restare ed investire in agricoltura&quot;." />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2021/12/02/disastri-maltempo-allarme-giovani-agricoltori-cia-sicilia-a-rischio-il-futuro-delle-nuove-generazioni-di-imprenditori-agricoli/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:author" content="https://www.facebook.com/dario.fidora" />
<meta property="article:tag" content="agricoltura" />
<meta property="article:tag" content="biodiversità" />
<meta property="article:tag" content="Cia" />
<meta property="article:tag" content="giovani imprenditori" />
<meta property="article:tag" content="green deal" />
<meta property="article:tag" content="Maltempo" />
<meta property="article:section" content="repertorio" />
<meta property="article:published_time" content="2021-12-02T23:27:02+01:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/cia-castagna-allegra.jpg?fit=800%2C800&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/cia-castagna-allegra.jpg?fit=800%2C800&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Rosa Giovanna Castagna e Carmelo Allegra" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;Il futuro sono le nuove tecniche produttive che vadano nella direzione del Green Deal, della biodiversità, ma per svilupparle e sperimentarle vi deve essere la certezza del reddito agricolo che possa incentivare i giovani a restare ed investire in agricoltura&quot;." />
<meta name="twitter:title" content="Disastri maltempo, allarme giovani agricoltori Cia Sicilia: “A rischio il futuro delle nuove generazioni di imprenditori agricoli”" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/cia-castagna-allegra.jpg?fit=800%2C800&#038;ssl=1" />
<meta name="twitter:creator" content="@Dario_Fidora" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=20.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"76fff89178","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgazzettinodisicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgazzettinodisicilia.it/wp-json/wp/v2/posts/61710" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p8yxGM-g3k' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2021%2F12%2F02%2Fdisastri-maltempo-allarme-giovani-agricoltori-cia-sicilia-a-rischio-il-futuro-delle-nuove-generazioni-di-imprenditori-agricoli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2021%2F12%2F02%2Fdisastri-maltempo-allarme-giovani-agricoltori-cia-sicilia-a-rischio-il-futuro-delle-nuove-generazioni-di-imprenditori-agricoli%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.10 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-61710 single-format-standard custom-background wp-custom-logo wp-embed-responsive _masterslider _ms_version_3.7.10 right-sidebar wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/12/02/disastri-maltempo-allarme-giovani-agricoltori-cia-sicilia-a-rischio-il-futuro-delle-nuove-generazioni-di-imprenditori-agricoli/" title="Disastri maltempo, allarme giovani agricoltori Cia Sicilia: “A rischio il futuro delle nuove generazioni di imprenditori agricoli”">
							Disastri maltempo, allarme giovani agricoltori Cia Sicilia: “A rischio il futuro delle nuove generazioni di imprenditori agricoli”						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/12/01/trasporti-marittimi-isole-minori-savona-ars-dopo-il-flop-dei-bandi-occorre-proroga-per-evitare-oltre-300-licenziamenti/" title="Trasporti marittimi isole minori, Savona (Ars): “Dopo il flop dei bandi occorre proroga per evitare oltre 300 licenziamenti”">
							Trasporti marittimi isole minori, Savona (Ars): “Dopo il flop dei bandi occorre proroga per evitare oltre 300 licenziamenti”						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/11/30/urbanistica-contributi-a-60-comuni-siciliani-per-il-pug-fino-al-30-per-cento-delle-spese-per-professionisti-e-personale-tecnico/" title="Urbanistica, contributi a 60 Comuni siciliani per il Pug, fino al 30 per cento delle spese per professionisti e personale tecnico">
							Urbanistica, contributi a 60 Comuni siciliani per il Pug, fino al 30 per cento delle spese per professionisti e personale tecnico						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/11/30/roadshow-travelexpo-2021-workshop-b2b-in-tour-per-il-settore-del-turismo-in-sicilia/" title="Roadshow Travelexpo 2021, workshop B2B in tour per il settore del turismo in Sicilia">
							Roadshow Travelexpo 2021, workshop B2B in tour per il settore del turismo in Sicilia						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/11/30/unioncamere-sicilia-scrive-a-mattarella-draghi-giorgetti-e-a-tutte-le-forze-politiche-per-dire-no-allaccorpamento-di-territori-di-5-camere-di-commercio-in-una-sola/" title="Unioncamere Sicilia scrive a Mattarella, Draghi, Giorgetti e a tutte le forze politiche per dire no all’accorpamento di territori di 5 Camere di Commercio in una sola">
							Unioncamere Sicilia scrive a Mattarella, Draghi, Giorgetti e a tutte le forze politiche per dire no all’accorpamento di territori di 5 Camere di Commercio in una sola						</a>
					</li>
							</ul>
		</div>

		
                  
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" srcset="" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2021/12/01/trasporti-marittimi-isole-minori-savona-ars-dopo-il-flop-dei-bandi-occorre-proroga-per-evitare-oltre-300-licenziamenti/" title="Trasporti marittimi isole minori, Savona (Ars): “Dopo il flop dei bandi occorre proroga per evitare oltre 300 licenziamenti”"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Riccardo-Savona-IMG_1475.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Trasporti marittimi isole minori, Savona (Ars): “Dopo il flop dei bandi occorre proroga per evitare oltre 300 licenziamenti”" loading="lazy" title="Trasporti marittimi isole minori, Savona (Ars): “Dopo il flop dei bandi occorre proroga per evitare oltre 300 licenziamenti”" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Riccardo-Savona-IMG_1475.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Riccardo-Savona-IMG_1475.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="49893" data-permalink="https://www.ilgazzettinodisicilia.it/2021/12/01/trasporti-marittimi-isole-minori-savona-ars-dopo-il-flop-dei-bandi-occorre-proroga-per-evitare-oltre-300-licenziamenti/riccardo-savona-img_1475/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Riccardo-Savona-IMG_1475.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539614892&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Riccardo-Savona-IMG_1475" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Riccardo-Savona-IMG_1475.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Riccardo-Savona-IMG_1475.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/repertorio/"  rel="category tag">repertorio</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cronaca/italia/regionale/sicilia/"  rel="category tag">Sicilia</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2021/12/01/trasporti-marittimi-isole-minori-savona-ars-dopo-il-flop-dei-bandi-occorre-proroga-per-evitare-oltre-300-licenziamenti/" title="Trasporti marittimi isole minori, Savona (Ars): “Dopo il flop dei bandi occorre proroga per evitare oltre 300 licenziamenti”">Trasporti marittimi isole minori, Savona (Ars): “Dopo il flop dei bandi occorre proroga per evitare oltre 300 licenziamenti”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/12/01/trasporti-marittimi-isole-minori-savona-ars-dopo-il-flop-dei-bandi-occorre-proroga-per-evitare-oltre-300-licenziamenti/" title="10:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-01T10:26:33+01:00">mercoledì 1 Dicembre 2021</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Trasporti marittimi isole minori, Savona (Ars): “Dopo il flop dei bandi occorre proroga per evitare oltre 300 licenziamenti”</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2021/11/30/unioncamere-sicilia-scrive-a-mattarella-draghi-giorgetti-e-a-tutte-le-forze-politiche-per-dire-no-allaccorpamento-di-territori-di-5-camere-di-commercio-in-una-sola/" title="Unioncamere Sicilia scrive a Mattarella, Draghi, Giorgetti e a tutte le forze politiche per dire no all’accorpamento di territori di 5 Camere di Commercio in una sola"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/pinopace.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Unioncamere Sicilia scrive a Mattarella, Draghi, Giorgetti e a tutte le forze politiche per dire no all’accorpamento di territori di 5 Camere di Commercio in una sola" loading="lazy" title="Unioncamere Sicilia scrive a Mattarella, Draghi, Giorgetti e a tutte le forze politiche per dire no all’accorpamento di territori di 5 Camere di Commercio in una sola" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/pinopace.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/pinopace.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="56572" data-permalink="https://www.ilgazzettinodisicilia.it/2019/12/16/appello-presidente-unioncamere-pino-pace-alluso-dei-prodotti-siciliani/pinopace/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/pinopace.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pino pace" data-image-description="" data-image-caption="&lt;p&gt;Pino Pace&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/pinopace.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/pinopace.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2021/11/30/unioncamere-sicilia-scrive-a-mattarella-draghi-giorgetti-e-a-tutte-le-forze-politiche-per-dire-no-allaccorpamento-di-territori-di-5-camere-di-commercio-in-una-sola/" title="Unioncamere Sicilia scrive a Mattarella, Draghi, Giorgetti e a tutte le forze politiche per dire no all’accorpamento di territori di 5 Camere di Commercio in una sola">Unioncamere Sicilia scrive a Mattarella, Draghi, Giorgetti e a tutte le forze politiche per dire no all’accorpamento di territori di 5 Camere di Commercio in una sola</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/11/30/unioncamere-sicilia-scrive-a-mattarella-draghi-giorgetti-e-a-tutte-le-forze-politiche-per-dire-no-allaccorpamento-di-territori-di-5-camere-di-commercio-in-una-sola/" title="19:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-30T19:38:01+01:00">martedì 30 Novembre 2021</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Unioncamere Sicilia scrive a Mattarella, Draghi, Giorgetti e a tutte le forze politiche per dire no all’accorpamento di territori di 5 Camere di Commercio in una sola</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25787"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-61710" class="post-61710 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-notiziario category-repertorio tag-agricoltura tag-biodiversita tag-cia tag-giovani-imprenditori tag-green-deal tag-maltempo">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/cia-castagna-allegra.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Rosa Giovanna Castagna e Carmelo Allegra" loading="lazy" data-attachment-id="61711" data-permalink="https://www.ilgazzettinodisicilia.it/2021/12/02/disastri-maltempo-allarme-giovani-agricoltori-cia-sicilia-a-rischio-il-futuro-delle-nuove-generazioni-di-imprenditori-agricoli/cia-castagna-allegra/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/cia-castagna-allegra.jpg?fit=800%2C800&amp;ssl=1" data-orig-size="800,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cia-castagna-allegra" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/cia-castagna-allegra.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/cia-castagna-allegra.jpg?fit=800%2C800&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/repertorio/"  rel="category tag">repertorio</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Disastri maltempo, allarme giovani agricoltori Cia Sicilia: “A rischio il futuro delle nuove generazioni di imprenditori agricoli”   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/12/02/disastri-maltempo-allarme-giovani-agricoltori-cia-sicilia-a-rischio-il-futuro-delle-nuove-generazioni-di-imprenditori-agricoli/" title="23:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-02T23:27:02+01:00">giovedì 2 Dicembre 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/agricoltura/" rel="tag">agricoltura</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/biodiversita/" rel="tag">biodiversità</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/cia/" rel="tag">Cia</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/giovani-imprenditori/" rel="tag">giovani imprenditori</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/green-deal/" rel="tag">green deal</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/maltempo/" rel="tag">Maltempo</a></span></div>
   	<div class="entry-content clearfix">

   		<p><span class="Intro">&#8220;Il futuro sono i giovani imprenditori che dovranno sperimentare e sviluppare tecniche produttive che vadano nella direzione del Green Deal, della biodiversità, ma per fare questo vi deve essere la certezza del reddito agricolo che possa incentivare i giovani a restare ed investire in agricoltura&#8221;.</span></p>
<p><strong>Castagna, presidente CIA Sicilia: “Chiediamo al governo regionale di attivare tutte le misure utili a fronteggiare l’attuale situazione dei vari comparti agricoli da un lato e di intervenire sui danni strutturali ed infrastrutturali dall’altro”.</strong></p>
<figure id="attachment_61711" aria-describedby="caption-attachment-61711" style="width: 300px" class="wp-caption alignleft"><img loading="lazy" class="wp-image-61711 size-medium" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/cia-castagna-allegra.jpg?resize=300%2C300&#038;ssl=1" alt="Rosa Giovanna Castagna e Carmelo Allegra" width="300" height="300" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/cia-castagna-allegra.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/cia-castagna-allegra.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/cia-castagna-allegra.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/12/cia-castagna-allegra.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-61711" class="wp-caption-text">Rosa Giovanna Castagna e Carmelo Allegra</figcaption></figure>
<p>“Le perduranti avverse condizioni meteorologiche stanno mettendo in ginocchio tutto il sistema agricolo regionale, oltre le problematiche legate agli effetti alluvionali sui frutteti e gli ortaggi, la situazione è critica anche negli altri comparti produttivi. In questo contesto non possiamo non pensare al futuro e alle nuove generazioni che desiderano intraprendere l’attività agricola”. Lo afferma <strong>Carmelo Allegra</strong> presidente di AGIA Sicilia, l’associazione dei giovani agricoltori della CIA. “Le piogge cadute in questi ultimi mesi stanno impedendo di procedere con le semine, in molti areali la quasi totalità dei terreni investiti a seminativo è ancora non seminata, la raccolta delle olive procede a rilento rischiando la compromissione del raccolto, le attività zootecniche sono in forte sofferenza”. “Se a tutto questo sommiamo l’eccessivo aumento dei prezzi dei mezzi tecnici di produzione come carburanti, concimi etc &#8211; aggiunge <strong>Rosa Giovanna Castagna</strong>, presidente regionale Cia Sicilia &#8211; si comprende il disagio e la situazione drammatica che vivono molte aziende agricole”. “L’agricoltura deve contribuire a mitigare gli effetti del cambiamento climatico &#8211; aggiunge Allegra &#8211; ed i giovani devono sviluppare tecniche produttive che vadano nella direzione del Green Deal, della biodiversità, ma per fare questo vi deve essere la certezza del reddito agricolo che possa incentivare i giovani a restare ed investire in agricoltura”. “Pertanto &#8211; conclude Castagna &#8211; chiediamo al governo regionale di attivare tutte le misure utili a fronteggiare l’attuale situazione dei vari comparti agricoli da un lato e di intervenire sui danni strutturali ed infrastrutturali dall’altro, dalla misura 5.2 del PSR alle misure di protezione civile, provvedendo al ristoro per coloro i quali hanno avuto danni dagli incendi”. “Il governo presti attenzione al settore agricolo che è trainante dell’intera economia, come è stato dimostrato durante la pandemia da Covid, ed attivi quanto di competenza per ridare dignità e prospettiva di futuro al settore”.</p>
<hr />
<p>(Nella foto: Rosa Giovanna Castagna e Carmelo Allegra)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61710" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/12/02/disastri-maltempo-allarme-giovani-agricoltori-cia-sicilia-a-rischio-il-futuro-delle-nuove-generazioni-di-imprenditori-agricoli/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61710" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/12/02/disastri-maltempo-allarme-giovani-agricoltori-cia-sicilia-a-rischio-il-futuro-delle-nuove-generazioni-di-imprenditori-agricoli/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><aside id="colormag_child_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts amr_widget">				<h3 class="widget-title" ><span >Flash</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/12/01/trasporti-marittimi-isole-minori-savona-ars-dopo-il-flop-dei-bandi-occorre-proroga-per-evitare-oltre-300-licenziamenti/" title="Trasporti marittimi isole minori, Savona (Ars): “Dopo il flop dei bandi occorre proroga per evitare oltre 300 licenziamenti”"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Riccardo-Savona-IMG_1475.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Trasporti marittimi isole minori, Savona (Ars): “Dopo il flop dei bandi occorre proroga per evitare oltre 300 licenziamenti”" loading="lazy" title="Trasporti marittimi isole minori, Savona (Ars): “Dopo il flop dei bandi occorre proroga per evitare oltre 300 licenziamenti”" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Riccardo-Savona-IMG_1475.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Riccardo-Savona-IMG_1475.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="49893" data-permalink="https://www.ilgazzettinodisicilia.it/2021/12/01/trasporti-marittimi-isole-minori-savona-ars-dopo-il-flop-dei-bandi-occorre-proroga-per-evitare-oltre-300-licenziamenti/riccardo-savona-img_1475/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Riccardo-Savona-IMG_1475.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539614892&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Riccardo-Savona-IMG_1475" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Riccardo-Savona-IMG_1475.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Riccardo-Savona-IMG_1475.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/repertorio/"  rel="category tag">repertorio</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cronaca/italia/regionale/sicilia/"  rel="category tag">Sicilia</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/12/01/trasporti-marittimi-isole-minori-savona-ars-dopo-il-flop-dei-bandi-occorre-proroga-per-evitare-oltre-300-licenziamenti/" title="Trasporti marittimi isole minori, Savona (Ars): “Dopo il flop dei bandi occorre proroga per evitare oltre 300 licenziamenti”">Trasporti marittimi isole minori, Savona (Ars): “Dopo il flop dei bandi occorre proroga per evitare oltre 300 licenziamenti”</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/12/01/trasporti-marittimi-isole-minori-savona-ars-dopo-il-flop-dei-bandi-occorre-proroga-per-evitare-oltre-300-licenziamenti/" title="10:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-01T10:26:33+01:00">mercoledì 1 Dicembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Trasporti marittimi isole minori, Savona (Ars): “Dopo il flop dei bandi occorre proroga per evitare oltre 300 licenziamenti”</span></span></span>
						</div>
						<div class="entry-content"><p>Bando deserto collegamenti marittimi minori, scattati 159 avvisi di licenziamento collettivo per il personale marittimo coinvolto, che aumenteranno a 300 se includiamo i trasporti veloci.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61708" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/12/01/trasporti-marittimi-isole-minori-savona-ars-dopo-il-flop-dei-bandi-occorre-proroga-per-evitare-oltre-300-licenziamenti/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61708" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/12/01/trasporti-marittimi-isole-minori-savona-ars-dopo-il-flop-dei-bandi-occorre-proroga-per-evitare-oltre-300-licenziamenti/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/11/30/urbanistica-contributi-a-60-comuni-siciliani-per-il-pug-fino-al-30-per-cento-delle-spese-per-professionisti-e-personale-tecnico/" title="Urbanistica, contributi a 60 Comuni siciliani per il Pug, fino al 30 per cento delle spese per professionisti e personale tecnico"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/toto-cordaro-0345-scaled.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Urbanistica, contributi a 60 Comuni siciliani per il Pug, fino al 30 per cento delle spese per professionisti e personale tecnico" loading="lazy" title="Urbanistica, contributi a 60 Comuni siciliani per il Pug, fino al 30 per cento delle spese per professionisti e personale tecnico" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/toto-cordaro-0345-scaled.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/toto-cordaro-0345-scaled.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/toto-cordaro-0345-scaled.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="59699" data-permalink="https://www.ilgazzettinodisicilia.it/2021/03/02/ambiente-33-progetti-finanziati-con-piu-di-40-milioni-di-fondi-europei-fesr/toto-cordaro-0345/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/toto-cordaro-0345-scaled.jpg?fit=2560%2C1529&amp;ssl=1" data-orig-size="2560,1529" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="toto-cordaro-0345" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/toto-cordaro-0345-scaled.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/toto-cordaro-0345-scaled.jpg?fit=800%2C478&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronache/"  rel="category tag">Cronache</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/11/30/urbanistica-contributi-a-60-comuni-siciliani-per-il-pug-fino-al-30-per-cento-delle-spese-per-professionisti-e-personale-tecnico/" title="Urbanistica, contributi a 60 Comuni siciliani per il Pug, fino al 30 per cento delle spese per professionisti e personale tecnico">Urbanistica, contributi a 60 Comuni siciliani per il Pug, fino al 30 per cento delle spese per professionisti e personale tecnico</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/11/30/urbanistica-contributi-a-60-comuni-siciliani-per-il-pug-fino-al-30-per-cento-delle-spese-per-professionisti-e-personale-tecnico/" title="20:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-30T20:36:24+01:00">martedì 30 Novembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Urbanistica, contributi a 60 Comuni siciliani per il Pug, fino al 30 per cento delle spese per professionisti e personale tecnico</span></span></span>
						</div>
						<div class="entry-content"><p>L&#8217;assessorato del Territorio ha stanziato i primi 500 mila euro da distribuire a Comuni, consorzi di Comuni e Città metropolitane per sostenere le spese per la redazione, la revisione e la rielaborazione degli strumenti territoriali e urbanistici.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61706" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/11/30/urbanistica-contributi-a-60-comuni-siciliani-per-il-pug-fino-al-30-per-cento-delle-spese-per-professionisti-e-personale-tecnico/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61706" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/11/30/urbanistica-contributi-a-60-comuni-siciliani-per-il-pug-fino-al-30-per-cento-delle-spese-per-professionisti-e-personale-tecnico/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/11/30/roadshow-travelexpo-2021-workshop-b2b-in-tour-per-il-settore-del-turismo-in-sicilia/" title="Roadshow Travelexpo 2021, workshop B2B in tour per il settore del turismo in Sicilia"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Tonnara_Santa_Panagia-Siracusa.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Roadshow Travelexpo 2021, workshop B2B in tour per il settore del turismo in Sicilia" loading="lazy" title="Roadshow Travelexpo 2021, workshop B2B in tour per il settore del turismo in Sicilia" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Tonnara_Santa_Panagia-Siracusa.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Tonnara_Santa_Panagia-Siracusa.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="61703" data-permalink="https://www.ilgazzettinodisicilia.it/2021/11/30/roadshow-travelexpo-2021-workshop-b2b-in-tour-per-il-settore-del-turismo-in-sicilia/tonnara_santa_panagia-siracusa/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Tonnara_Santa_Panagia-Siracusa.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tonnara_Santa_Panagia-Siracusa" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Tonnara_Santa_Panagia-Siracusa.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Tonnara_Santa_Panagia-Siracusa.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/turismo/"  rel="category tag">Turismo</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/11/30/roadshow-travelexpo-2021-workshop-b2b-in-tour-per-il-settore-del-turismo-in-sicilia/" title="Roadshow Travelexpo 2021, workshop B2B in tour per il settore del turismo in Sicilia">Roadshow Travelexpo 2021, workshop B2B in tour per il settore del turismo in Sicilia</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/11/30/roadshow-travelexpo-2021-workshop-b2b-in-tour-per-il-settore-del-turismo-in-sicilia/" title="20:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-30T20:14:00+01:00">martedì 30 Novembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Roadshow Travelexpo 2021, workshop B2B in tour per il settore del turismo in Sicilia</span></span></span>
						</div>
						<div class="entry-content"><p>A Siracusa e Ragusa continua il Roadshow Travelexpo 2021, l’iniziativa che si rivolge al mondo del turismo con il tour per la Sicilia dal 30 novembre al 3 dicembre.  </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61700" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/11/30/roadshow-travelexpo-2021-workshop-b2b-in-tour-per-il-settore-del-turismo-in-sicilia/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61700" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/11/30/roadshow-travelexpo-2021-workshop-b2b-in-tour-per-il-settore-del-turismo-in-sicilia/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/11/30/unioncamere-sicilia-scrive-a-mattarella-draghi-giorgetti-e-a-tutte-le-forze-politiche-per-dire-no-allaccorpamento-di-territori-di-5-camere-di-commercio-in-una-sola/" title="Unioncamere Sicilia scrive a Mattarella, Draghi, Giorgetti e a tutte le forze politiche per dire no all’accorpamento di territori di 5 Camere di Commercio in una sola"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/pinopace.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Unioncamere Sicilia scrive a Mattarella, Draghi, Giorgetti e a tutte le forze politiche per dire no all’accorpamento di territori di 5 Camere di Commercio in una sola" loading="lazy" title="Unioncamere Sicilia scrive a Mattarella, Draghi, Giorgetti e a tutte le forze politiche per dire no all’accorpamento di territori di 5 Camere di Commercio in una sola" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/pinopace.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/pinopace.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="56572" data-permalink="https://www.ilgazzettinodisicilia.it/2019/12/16/appello-presidente-unioncamere-pino-pace-alluso-dei-prodotti-siciliani/pinopace/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/pinopace.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pino pace" data-image-description="" data-image-caption="&lt;p&gt;Pino Pace&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/pinopace.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/pinopace.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/11/30/unioncamere-sicilia-scrive-a-mattarella-draghi-giorgetti-e-a-tutte-le-forze-politiche-per-dire-no-allaccorpamento-di-territori-di-5-camere-di-commercio-in-una-sola/" title="Unioncamere Sicilia scrive a Mattarella, Draghi, Giorgetti e a tutte le forze politiche per dire no all’accorpamento di territori di 5 Camere di Commercio in una sola">Unioncamere Sicilia scrive a Mattarella, Draghi, Giorgetti e a tutte le forze politiche per dire no all’accorpamento di territori di 5 Camere di Commercio in una sola</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/11/30/unioncamere-sicilia-scrive-a-mattarella-draghi-giorgetti-e-a-tutte-le-forze-politiche-per-dire-no-allaccorpamento-di-territori-di-5-camere-di-commercio-in-una-sola/" title="19:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-30T19:38:01+01:00">martedì 30 Novembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Unioncamere Sicilia scrive a Mattarella, Draghi, Giorgetti e a tutte le forze politiche per dire no all’accorpamento di territori di 5 Camere di Commercio in una sola</span></span></span>
						</div>
						<div class="entry-content"><p>Proteste alla riorganizzazione, come previsto dalla legge di conversione del DL Sostegni-bis, delle camere di commercio siciliane separando il territorio</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61693" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/11/30/unioncamere-sicilia-scrive-a-mattarella-draghi-giorgetti-e-a-tutte-le-forze-politiche-per-dire-no-allaccorpamento-di-territori-di-5-camere-di-commercio-in-una-sola/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61693" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/11/30/unioncamere-sicilia-scrive-a-mattarella-draghi-giorgetti-e-a-tutte-le-forze-politiche-per-dire-no-allaccorpamento-di-territori-di-5-camere-di-commercio-in-una-sola/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
						</div>
		</aside></div>

   			   	</div>
   </div>

	</article>
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2021/12/01/trasporti-marittimi-isole-minori-savona-ars-dopo-il-flop-dei-bandi-occorre-proroga-per-evitare-oltre-300-licenziamenti/" rel="prev"><span class="meta-nav">&larr;</span> Trasporti marittimi isole minori, Savona (Ars): “Dopo il flop dei bandi occorre proroga per evitare oltre 300 licenziamenti”</a></li>
				<li class="next"></li>
			</ul>

			
			<div class="author-box author-bio-style-one">
				<div class="author-description-wrapper">
					<h4 class="author-name">ilGaz.it</h4>

					
					<p class="author-description">Direttore responsabile</p>

					
									</div>

				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
			</div>
			
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/04/07/agricoltura-musumeci-incontra-deputati-europei/" title="Crisi in Agricoltura, Musumeci incontra deputati europei">
								<img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/deputati-europei-e-Musumeci.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Agricoltura, Musumeci incontra deputati europei: tema del giorno la grave crisi di mercato che ha colpito il comparto ortofrutticolo nell&#039;Isola" loading="lazy" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/deputati-europei-e-Musumeci.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/deputati-europei-e-Musumeci.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="33858" data-permalink="https://www.ilgazzettinodisicilia.it/2018/04/07/agricoltura-musumeci-incontra-deputati-europei/deputati-europei-e-musumeci/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/deputati-europei-e-Musumeci.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="deputati europei e Musumeci" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/deputati-europei-e-Musumeci.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/deputati-europei-e-Musumeci.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/04/07/agricoltura-musumeci-incontra-deputati-europei/" rel="bookmark" title="Crisi in Agricoltura, Musumeci incontra deputati europei">
								Crisi in Agricoltura, Musumeci incontra deputati europei							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/04/07/agricoltura-musumeci-incontra-deputati-europei/" title="19:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-04-07T19:23:21+02:00">sabato 7 Aprile 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2021/01/26/lavoratori-forestali-sbloccati-i-pagamenti-scilla-impegno-del-governo-regionale-per-la-giusta-valorizzazione-dellintero-comparto/" title="Lavoratori forestali, sbloccati i pagamenti. Scilla: “Impegno del Governo regionale per la giusta valorizzazione dell&#8217;intero comparto”">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Toni-Scilla-93672.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Toni Scilla" loading="lazy" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Toni-Scilla-93672.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Toni-Scilla-93672.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="59439" data-permalink="https://www.ilgazzettinodisicilia.it/2021/01/26/lavoratori-forestali-sbloccati-i-pagamenti-scilla-impegno-del-governo-regionale-per-la-giusta-valorizzazione-dellintero-comparto/toni-scilla-93672/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Toni-Scilla-93672.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toni-Scilla-93672" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Toni-Scilla-93672.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Toni-Scilla-93672.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/01/26/lavoratori-forestali-sbloccati-i-pagamenti-scilla-impegno-del-governo-regionale-per-la-giusta-valorizzazione-dellintero-comparto/" rel="bookmark" title="Lavoratori forestali, sbloccati i pagamenti. Scilla: “Impegno del Governo regionale per la giusta valorizzazione dell&#8217;intero comparto”">
								Lavoratori forestali, sbloccati i pagamenti. Scilla: “Impegno del Governo regionale per la giusta valorizzazione dell&#8217;intero comparto”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/01/26/lavoratori-forestali-sbloccati-i-pagamenti-scilla-impegno-del-governo-regionale-per-la-giusta-valorizzazione-dellintero-comparto/" title="20:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-26T20:13:11+01:00">martedì 26 Gennaio 2021</time><time class="updated" datetime="2021-01-26T20:13:38+01:00">martedì 26 Gennaio 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/08/13/235-mln-dal-psr-per-1000-giovani-agricoltori-pubblicata-graduatoria-finanziamento-nuove-imprese-agricole-in-sicilia/" title="PSR, 235 MLN per 1000 giovani agricoltori, pubblicata graduatoria finanziamento nuove imprese agricole in Sicilia">
								<img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/Nello-Musumeci-Edy-Bandiera.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Nello Musumeci, Edy Bandiera" loading="lazy" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/Nello-Musumeci-Edy-Bandiera.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/Nello-Musumeci-Edy-Bandiera.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="47231" data-permalink="https://www.ilgazzettinodisicilia.it/2018/08/13/235-mln-dal-psr-per-1000-giovani-agricoltori-pubblicata-graduatoria-finanziamento-nuove-imprese-agricole-in-sicilia/nello-musumeci-edy-bandiera/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/Nello-Musumeci-Edy-Bandiera.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nello-Musumeci-Edy-Bandiera" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/Nello-Musumeci-Edy-Bandiera.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/Nello-Musumeci-Edy-Bandiera.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/08/13/235-mln-dal-psr-per-1000-giovani-agricoltori-pubblicata-graduatoria-finanziamento-nuove-imprese-agricole-in-sicilia/" rel="bookmark" title="PSR, 235 MLN per 1000 giovani agricoltori, pubblicata graduatoria finanziamento nuove imprese agricole in Sicilia">
								PSR, 235 MLN per 1000 giovani agricoltori, pubblicata graduatoria finanziamento nuove imprese agricole in Sicilia							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/08/13/235-mln-dal-psr-per-1000-giovani-agricoltori-pubblicata-graduatoria-finanziamento-nuove-imprese-agricole-in-sicilia/" title="10:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-08-13T10:31:20+02:00">lunedì 13 Agosto 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariodigesu/"
					   title="Dario Di Gesù"
					>
						Dario Di Gesù					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-3" class="widget widget_search clearfix">
<form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ad YooRoom</span></h3><a href="https://www.booking.com/hotel/it/yooroom.it.html"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium" alt="YooRoom bed and breakfast in Palermo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/11/29/cobas-codir-a-musumeci-nominare-cda-fondo-pensioni-commissariato-da-quasi-4-anni-no-ad-acquisto-immobili-regione/" title="Cobas/Codir a Musumeci: “Nominare cda Fondo Pensioni commissariato da quasi 4 anni. No ad acquisto immobili Regione”"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cobas/Codir a Musumeci: “Nominare cda Fondo Pensioni commissariato da quasi 4 anni. No ad acquisto immobili Regione”" loading="lazy" title="Cobas/Codir a Musumeci: “Nominare cda Fondo Pensioni commissariato da quasi 4 anni. No ad acquisto immobili Regione”" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="22792" data-permalink="https://www.ilgazzettinodisicilia.it/2018/01/04/dopo-palazzo-dorleans-saro-pronto-per-il-ritiro/palermo-02-06-2006-michele-naccari-studio-camerapalazzo-dorleans-4/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?fit=1200%2C668&amp;ssl=1" data-orig-size="1200,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;PALERMO 02.06.2006 \u00a9 MICHELE NACCARI\/ STUDIO CAMERA\rPALAZZO D&#039;ORLEANS.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;PALERMO 02.06.2006 \u00a9 MICHELE NACCARI\/ STUDIO CAMERA\rPALAZZO D&#039;ORLEANS.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PALERMO 02.06.2006 © MICHELE NACCARI/ STUDIO CAMERAPALAZZO D&#8217;ORLEANS." data-image-description="" data-image-caption="&lt;p&gt;PALERMO 02.06.2006 © MICHELE NACCARI/ STUDIO CAMERA&lt;br /&gt;
PALAZZO D&#8217;ORLEANS.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/11/29/cobas-codir-a-musumeci-nominare-cda-fondo-pensioni-commissariato-da-quasi-4-anni-no-ad-acquisto-immobili-regione/" title="Cobas/Codir a Musumeci: “Nominare cda Fondo Pensioni commissariato da quasi 4 anni. No ad acquisto immobili Regione”">Cobas/Codir a Musumeci: “Nominare cda Fondo Pensioni commissariato da quasi 4 anni. No ad acquisto immobili Regione”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/11/29/cobas-codir-a-musumeci-nominare-cda-fondo-pensioni-commissariato-da-quasi-4-anni-no-ad-acquisto-immobili-regione/" title="8:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-29T08:56:00+01:00">lunedì 29 Novembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Cobas/Codir a Musumeci: “Nominare cda Fondo Pensioni commissariato da quasi 4 anni. No ad acquisto immobili Regione”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/11/26/zone-franche-montane-in-sicilia-lapunzina-inserire-zfm-negli-accordi-stato-regione-i-deputati-regionali-difendano-la-legge-che-hanno-approvato/" title="Zone franche montane in Sicilia. Lapunzina: «Inserire Zfm negli accordi Stato-Regione. I deputati regionali difendano la legge che hanno approvato»"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Zone franche montane in Sicilia. Lapunzina: «Inserire Zfm negli accordi Stato-Regione. I deputati regionali difendano la legge che hanno approvato»" loading="lazy" title="Zone franche montane in Sicilia. Lapunzina: «Inserire Zfm negli accordi Stato-Regione. I deputati regionali difendano la legge che hanno approvato»" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60332" data-permalink="https://www.ilgazzettinodisicilia.it/2021/05/11/zone-franche-montane-piu-di-cento-sindaci-a-palazzo-dei-normanni-le-terre-alte-della-sicilia-non-possono-piu-aspettare/sindaci_zfm-palazzo-dei-normanni/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sindaci_ZFM-Palazzo-dei-Normanni" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/11/26/zone-franche-montane-in-sicilia-lapunzina-inserire-zfm-negli-accordi-stato-regione-i-deputati-regionali-difendano-la-legge-che-hanno-approvato/" title="Zone franche montane in Sicilia. Lapunzina: «Inserire Zfm negli accordi Stato-Regione. I deputati regionali difendano la legge che hanno approvato»">Zone franche montane in Sicilia. Lapunzina: «Inserire Zfm negli accordi Stato-Regione. I deputati regionali difendano la legge che hanno approvato»</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/11/26/zone-franche-montane-in-sicilia-lapunzina-inserire-zfm-negli-accordi-stato-regione-i-deputati-regionali-difendano-la-legge-che-hanno-approvato/" title="11:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-26T11:18:54+01:00">venerdì 26 Novembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Zone franche montane in Sicilia. Lapunzina: «Inserire Zfm negli accordi Stato-Regione. I deputati regionali difendano la legge che hanno approvato»</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/11/19/ferrovia-trapani-palermo-via-milo-in-appalto-gara-da-150-milioni-per-il-ripristino-della-tratta-interrotta-dal-2013/" title="Ferrovia Trapani-Palermo via Milo, in appalto gara da 150 milioni per il ripristino della tratta interrotta dal 2013"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Ferrovia-Trapani-Palermo-via-Milo.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ferrovia Trapani-Palermo via Milo, in appalto gara da 150 milioni per il ripristino della tratta interrotta dal 2013" loading="lazy" title="Ferrovia Trapani-Palermo via Milo, in appalto gara da 150 milioni per il ripristino della tratta interrotta dal 2013" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Ferrovia-Trapani-Palermo-via-Milo.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Ferrovia-Trapani-Palermo-via-Milo.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Ferrovia-Trapani-Palermo-via-Milo.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="61638" data-permalink="https://www.ilgazzettinodisicilia.it/2021/11/19/ferrovia-trapani-palermo-via-milo-in-appalto-gara-da-150-milioni-per-il-ripristino-della-tratta-interrotta-dal-2013/ferrovia-trapani-palermo-via-milo/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Ferrovia-Trapani-Palermo-via-Milo.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ferrovia-Trapani-Palermo-via-Milo" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Ferrovia-Trapani-Palermo-via-Milo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Ferrovia-Trapani-Palermo-via-Milo.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/11/19/ferrovia-trapani-palermo-via-milo-in-appalto-gara-da-150-milioni-per-il-ripristino-della-tratta-interrotta-dal-2013/" title="Ferrovia Trapani-Palermo via Milo, in appalto gara da 150 milioni per il ripristino della tratta interrotta dal 2013">Ferrovia Trapani-Palermo via Milo, in appalto gara da 150 milioni per il ripristino della tratta interrotta dal 2013</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/11/19/ferrovia-trapani-palermo-via-milo-in-appalto-gara-da-150-milioni-per-il-ripristino-della-tratta-interrotta-dal-2013/" title="19:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-19T19:07:07+01:00">venerdì 19 Novembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Ferrovia Trapani-Palermo via Milo, in appalto gara da 150 milioni per il ripristino della tratta interrotta dal 2013</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/11/18/agricoltura-danni-maltempo-castagna-cia-sicilia-governo-regionale-dichiari-lo-stato-di-calamita/" title="Agricoltura, danni maltempo. Castagna (Cia Sicilia): “Governo regionale dichiari lo stato di calamità”"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Rosa-Giovanna-Castagna-.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Agricoltura, danni maltempo. Castagna (Cia Sicilia): “Governo regionale dichiari lo stato di calamità”" loading="lazy" title="Agricoltura, danni maltempo. Castagna (Cia Sicilia): “Governo regionale dichiari lo stato di calamità”" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Rosa-Giovanna-Castagna-.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Rosa-Giovanna-Castagna-.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Rosa-Giovanna-Castagna-.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="50274" data-permalink="https://www.ilgazzettinodisicilia.it/2018/11/06/danni-maltempo-e-tutela-territorio-castagna-cia-sicilia-vincere-lentezze-burocrazia-ripensando-ruolo-agricoltura-e-consorzi-di-bonifica/rosa-giovanna-castagna/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Rosa-Giovanna-Castagna-.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rosa-Giovanna-Castagna" data-image-description="" data-image-caption="&lt;p&gt;Rosa Giovanna Castagna presidente Cia Sicilia &lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Rosa-Giovanna-Castagna-.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Rosa-Giovanna-Castagna-.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/11/18/agricoltura-danni-maltempo-castagna-cia-sicilia-governo-regionale-dichiari-lo-stato-di-calamita/" title="Agricoltura, danni maltempo. Castagna (Cia Sicilia): “Governo regionale dichiari lo stato di calamità”">Agricoltura, danni maltempo. Castagna (Cia Sicilia): “Governo regionale dichiari lo stato di calamità”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/11/18/agricoltura-danni-maltempo-castagna-cia-sicilia-governo-regionale-dichiari-lo-stato-di-calamita/" title="18:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-18T18:58:22+01:00">giovedì 18 Novembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Agricoltura, danni maltempo. Castagna (Cia Sicilia): “Governo regionale dichiari lo stato di calamità”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/11/18/senza-pediatra-comuni-montani-e-dellentroterra-messinese-elvira-amata-ars-asp-messina-trova-soluzione-provvisoria-con-punto-di-primo-intervento/" title="Senza pediatra comuni montani e dell’entroterra messinese, Elvira Amata (Ars): “Asp Messina trova soluzione provvisoria con punto di primo intervento”"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Elvira-Amata-45398-O.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Senza pediatra comuni montani e dell’entroterra messinese, Elvira Amata (Ars): “Asp Messina trova soluzione provvisoria con punto di primo intervento”" loading="lazy" title="Senza pediatra comuni montani e dell’entroterra messinese, Elvira Amata (Ars): “Asp Messina trova soluzione provvisoria con punto di primo intervento”" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Elvira-Amata-45398-O.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Elvira-Amata-45398-O.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Elvira-Amata-45398-O.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="61142" data-permalink="https://www.ilgazzettinodisicilia.it/elvira-amata-45398-o/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Elvira-Amata-45398-O.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634646548&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Elvira-Amata-45398-O" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Elvira-Amata-45398-O.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Elvira-Amata-45398-O.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/sanita/"  rel="category tag">Sanità</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/11/18/senza-pediatra-comuni-montani-e-dellentroterra-messinese-elvira-amata-ars-asp-messina-trova-soluzione-provvisoria-con-punto-di-primo-intervento/" title="Senza pediatra comuni montani e dell’entroterra messinese, Elvira Amata (Ars): “Asp Messina trova soluzione provvisoria con punto di primo intervento”">Senza pediatra comuni montani e dell’entroterra messinese, Elvira Amata (Ars): “Asp Messina trova soluzione provvisoria con punto di primo intervento”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/11/18/senza-pediatra-comuni-montani-e-dellentroterra-messinese-elvira-amata-ars-asp-messina-trova-soluzione-provvisoria-con-punto-di-primo-intervento/" title="8:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-18T08:38:48+01:00">giovedì 18 Novembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Senza pediatra comuni montani e dell’entroterra messinese, Elvira Amata (Ars): “Asp Messina trova soluzione provvisoria con punto di primo intervento”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/11/14/micciche-alla-convention-siciliana-di-fi-non-lasceremo-piu-lassessore-alla-sanita-agli-alleati/" title="Miccichè alla convention siciliana di FI: “Non lasceremo più l’assessore alla Sanità agli alleati”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Gianfranco-Miccichè-Berlusconi.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Miccichè alla convention siciliana di FI: “Non lasceremo più l’assessore alla Sanità agli alleati”" loading="lazy" title="Miccichè alla convention siciliana di FI: “Non lasceremo più l’assessore alla Sanità agli alleati”" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Gianfranco-Miccichè-Berlusconi.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Gianfranco-Miccichè-Berlusconi.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Gianfranco-Miccichè-Berlusconi.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="61606" data-permalink="https://www.ilgazzettinodisicilia.it/2021/11/14/micciche-alla-convention-siciliana-di-fi-non-lasceremo-piu-lassessore-alla-sanita-agli-alleati/gianfranco-micciche-berlusconi/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Gianfranco-Miccichè-Berlusconi.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Vincenzo Ganci&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636895002&quot;,&quot;copyright&quot;:&quot;2021_Vincenzo_Ganci&quot;,&quot;focal_length&quot;:&quot;82&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gianfranco-Miccichè-Berlusconi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Gianfranco-Miccichè-Berlusconi.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/11/Gianfranco-Miccichè-Berlusconi.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/11/14/micciche-alla-convention-siciliana-di-fi-non-lasceremo-piu-lassessore-alla-sanita-agli-alleati/" title="Miccichè alla convention siciliana di FI: “Non lasceremo più l’assessore alla Sanità agli alleati”">Miccichè alla convention siciliana di FI: “Non lasceremo più l’assessore alla Sanità agli alleati”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/11/14/micciche-alla-convention-siciliana-di-fi-non-lasceremo-piu-lassessore-alla-sanita-agli-alleati/" title="21:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-14T21:11:44+01:00">domenica 14 Novembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Miccichè alla convention siciliana di FI: “Non lasceremo più l’assessore alla Sanità agli alleati”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/11/04/linsularita-e-uno-svantaggio-primo-ok-senato-ddl-sul-riconoscimento-in-costituzione/" title="L’insularità è uno svantaggio: primo ok del Senato al ddl sul riconoscimento in Costituzione"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Senato.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="L’insularità è uno svantaggio: primo ok del Senato al ddl sul riconoscimento in Costituzione" loading="lazy" title="L’insularità è uno svantaggio: primo ok del Senato al ddl sul riconoscimento in Costituzione" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Senato.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Senato.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Senato.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="19132" data-permalink="https://www.ilgazzettinodisicilia.it/2017/11/29/senato-un-concorso-stabilizzare-gli-ex-lsu-palermo/senato/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Senato.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;ALESSANDRO DI MEO&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1232645563&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Senato" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Senato.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Senato.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/11/04/linsularita-e-uno-svantaggio-primo-ok-senato-ddl-sul-riconoscimento-in-costituzione/" title="L’insularità è uno svantaggio: primo ok del Senato al ddl sul riconoscimento in Costituzione">L’insularità è uno svantaggio: primo ok del Senato al ddl sul riconoscimento in Costituzione</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/11/04/linsularita-e-uno-svantaggio-primo-ok-senato-ddl-sul-riconoscimento-in-costituzione/" title="2:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-04T02:55:16+01:00">giovedì 4 Novembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su L’insularità è uno svantaggio: primo ok del Senato al ddl sul riconoscimento in Costituzione</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/10/31/patto-di-mazara-tra-gli-assessori-regionali-allagricoltura-e-pesca-su-assegnazione-risorse-ue-siglato-al-blue-sea-land/" title="“Patto di Mazara” tra gli assessori regionali all’Agricoltura e Pesca su assegnazione risorse UE siglato al Blue Sea Land"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Toni-Scilla-30-ott-2021.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="“Patto di Mazara” tra gli assessori regionali all’Agricoltura e Pesca su assegnazione risorse UE siglato al Blue Sea Land" loading="lazy" title="“Patto di Mazara” tra gli assessori regionali all’Agricoltura e Pesca su assegnazione risorse UE siglato al Blue Sea Land" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Toni-Scilla-30-ott-2021.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Toni-Scilla-30-ott-2021.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Toni-Scilla-30-ott-2021.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="61518" data-permalink="https://www.ilgazzettinodisicilia.it/2021/10/31/patto-di-mazara-tra-gli-assessori-regionali-allagricoltura-e-pesca-su-assegnazione-risorse-ue-siglato-al-blue-sea-land/toni-scilla-30-ott-2021/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Toni-Scilla-30-ott-2021.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toni-Scilla-30-ott-2021" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Toni-Scilla-30-ott-2021.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Toni-Scilla-30-ott-2021.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/10/31/patto-di-mazara-tra-gli-assessori-regionali-allagricoltura-e-pesca-su-assegnazione-risorse-ue-siglato-al-blue-sea-land/" title="“Patto di Mazara” tra gli assessori regionali all’Agricoltura e Pesca su assegnazione risorse UE siglato al Blue Sea Land">“Patto di Mazara” tra gli assessori regionali all’Agricoltura e Pesca su assegnazione risorse UE siglato al Blue Sea Land</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/10/31/patto-di-mazara-tra-gli-assessori-regionali-allagricoltura-e-pesca-su-assegnazione-risorse-ue-siglato-al-blue-sea-land/" title="15:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-31T15:18:44+01:00">domenica 31 Ottobre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su “Patto di Mazara” tra gli assessori regionali all’Agricoltura e Pesca su assegnazione risorse UE siglato al Blue Sea Land</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/10/28/emergenza-rifiuti-interpellanza-ars-calderone-costi-smaltimento-fuori-sicilia-condannano-al-default-i-comuni/" title="Emergenza rifiuti, interpellanza Ars Calderone: “Costi smaltimento fuori Sicilia condannano i Comuni al default”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Tommaso-Calderone-62046.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Emergenza rifiuti, interpellanza Ars Calderone: “Costi smaltimento fuori Sicilia condannano i Comuni al default”" loading="lazy" title="Emergenza rifiuti, interpellanza Ars Calderone: “Costi smaltimento fuori Sicilia condannano i Comuni al default”" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Tommaso-Calderone-62046.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Tommaso-Calderone-62046.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Tommaso-Calderone-62046.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="61483" data-permalink="https://www.ilgazzettinodisicilia.it/2021/10/28/emergenza-rifiuti-interpellanza-ars-calderone-costi-smaltimento-fuori-sicilia-condannano-al-default-i-comuni/tommaso-calderone-62046/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Tommaso-Calderone-62046.jpg?fit=769%2C428&amp;ssl=1" data-orig-size="769,428" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tommaso-Calderone-62046" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Tommaso-Calderone-62046.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Tommaso-Calderone-62046.jpg?fit=769%2C428&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/10/28/emergenza-rifiuti-interpellanza-ars-calderone-costi-smaltimento-fuori-sicilia-condannano-al-default-i-comuni/" title="Emergenza rifiuti, interpellanza Ars Calderone: “Costi smaltimento fuori Sicilia condannano i Comuni al default”">Emergenza rifiuti, interpellanza Ars Calderone: “Costi smaltimento fuori Sicilia condannano i Comuni al default”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/10/28/emergenza-rifiuti-interpellanza-ars-calderone-costi-smaltimento-fuori-sicilia-condannano-al-default-i-comuni/" title="10:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-28T10:37:02+02:00">giovedì 28 Ottobre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Emergenza rifiuti, interpellanza Ars Calderone: “Costi smaltimento fuori Sicilia condannano i Comuni al default”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/10/26/forza-italia-e-sicilia-futura-italia-viva-insieme-per-le-elezioni-amministrative-e-regionali/" title="Patto Forza Italia e Sicilia Futura-Italia Viva. Liste uniche per le elezioni amministrative e regionali"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Tommaso-Calderone-Nicola-D-Agostino.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Patto Forza Italia e Sicilia Futura-Italia Viva. Liste uniche per le elezioni amministrative e regionali" loading="lazy" title="Patto Forza Italia e Sicilia Futura-Italia Viva. Liste uniche per le elezioni amministrative e regionali" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Tommaso-Calderone-Nicola-D-Agostino.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Tommaso-Calderone-Nicola-D-Agostino.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Tommaso-Calderone-Nicola-D-Agostino.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="61459" data-permalink="https://www.ilgazzettinodisicilia.it/2021/10/26/forza-italia-e-sicilia-futura-italia-viva-insieme-per-le-elezioni-amministrative-e-regionali/tommaso-calderone-nicola-d-agostino/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Tommaso-Calderone-Nicola-D-Agostino.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tommaso-Calderone-Nicola-D-Agostino" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Tommaso-Calderone-Nicola-D-Agostino.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/10/Tommaso-Calderone-Nicola-D-Agostino.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/10/26/forza-italia-e-sicilia-futura-italia-viva-insieme-per-le-elezioni-amministrative-e-regionali/" title="Patto Forza Italia e Sicilia Futura-Italia Viva. Liste uniche per le elezioni amministrative e regionali">Patto Forza Italia e Sicilia Futura-Italia Viva. Liste uniche per le elezioni amministrative e regionali</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/10/26/forza-italia-e-sicilia-futura-italia-viva-insieme-per-le-elezioni-amministrative-e-regionali/" title="18:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-26T18:58:08+02:00">martedì 26 Ottobre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Patto Forza Italia e Sicilia Futura-Italia Viva. Liste uniche per le elezioni amministrative e regionali</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix  ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto "><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br />email: redazione @ ilgazzettinodisicilia.it<br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop<br /><a href="https://www.ilgazzettinodisicilia.it/informazioni/">Informazioni Privacy e GDPR<a></p></div>
		</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Meteo Sicilia</span></h3><div class="textwidget custom-html-widget"><img style="width:100%;height=auto" src="https://i2.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia"  data-recalc-dims="1" /></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div>
<div style="text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
							</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright ©  2021 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
					</div><!-- #page -->
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Devi effettuare l'<a href="#" class="jp-carousel-comment-login">accesso</a> per postare un commento.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2021\/12\/02\/disastri-maltempo-allarme-giovani-agricoltori-cia-sicilia-a-rischio-il-futuro-delle-nuove-generazioni-di-imprenditori-agricoli\/":61710,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/12\/01\/trasporti-marittimi-isole-minori-savona-ars-dopo-il-flop-dei-bandi-occorre-proroga-per-evitare-oltre-300-licenziamenti\/":61708,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/11\/30\/urbanistica-contributi-a-60-comuni-siciliani-per-il-pug-fino-al-30-per-cento-delle-spese-per-professionisti-e-personale-tecnico\/":61706,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/11\/30\/roadshow-travelexpo-2021-workshop-b2b-in-tour-per-il-settore-del-turismo-in-sicilia\/":61700,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/11\/30\/unioncamere-sicilia-scrive-a-mattarella-draghi-giorgetti-e-a-tutte-le-forze-politiche-per-dire-no-allaccorpamento-di-territori-di-5-camere-di-commercio-in-una-sola\/":61693};
	</script>
				<!-- `jetpack-carousel-swiper-css` is included in the concatenated jetpack.css -->
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e32a31fdf9","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.2' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.0.6' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.0.6' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"ec03f8430e","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.0.6' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","nonce":"6ee7f66498","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2021%2F12%2F02%2Fdisastri-maltempo-allarme-giovani-agricoltori-cia-sicilia-a-rischio-il-futuro-delle-nuove-generazioni-di-imprenditori-agricoli%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'126443344',post:'61710',tz:'1',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '61710' ]);
</script>

</body>
</html>
