<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Covid-19 Sicilia. I dati diffusi ieri, domenica 12 settembre 2021</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nella settinana appena conclusa - si legge nella nota - si conferma e rafforza la tendenza al rallentamento della diffusione del Covid-19 in Sicilia, già rilevata la settimana scorsa."/>
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2021/09/13/covid-19-sicilia-i-dati-diffusi-ieri-domenica-12-settembre-2021/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19 Sicilia. I dati diffusi ieri, domenica 12 settembre 2021" />
<meta property="og:description" content="Nella settinana appena conclusa - si legge nella nota - si conferma e rafforza la tendenza al rallentamento della diffusione del Covid-19 in Sicilia, già rilevata la settimana scorsa." />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2021/09/13/covid-19-sicilia-i-dati-diffusi-ieri-domenica-12-settembre-2021/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:author" content="https://www.facebook.com/dario.fidora" />
<meta property="article:tag" content="covid sicilia" />
<meta property="article:tag" content="covid19" />
<meta property="article:tag" content="dati covid" />
<meta property="article:tag" content="pandemia" />
<meta property="article:tag" content="protezione civile" />
<meta property="article:tag" content="rallentamento" />
<meta property="article:section" content="Flash" />
<meta property="article:published_time" content="2021-09-13T13:15:35+02:00" />
<meta property="article:modified_time" content="2021-09-13T13:19:17+02:00" />
<meta property="og:updated_time" content="2021-09-13T13:19:17+02:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="vaccini anti covid-19" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nella settinana appena conclusa - si legge nella nota - si conferma e rafforza la tendenza al rallentamento della diffusione del Covid-19 in Sicilia, già rilevata la settimana scorsa." />
<meta name="twitter:title" content="Covid-19 Sicilia. I dati diffusi ieri, domenica 12 settembre 2021" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?fit=800%2C445&#038;ssl=1" />
<meta name="twitter:creator" content="@Dario_Fidora" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=20.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"3ff453c7a2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgazzettinodisicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgazzettinodisicilia.it/wp-json/wp/v2/posts/61249" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/p8yxGM-fVT' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2021%2F09%2F13%2Fcovid-19-sicilia-i-dati-diffusi-ieri-domenica-12-settembre-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2021%2F09%2F13%2Fcovid-19-sicilia-i-dati-diffusi-ieri-domenica-12-settembre-2021%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.8 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-61249 single-format-standard custom-background wp-custom-logo wp-embed-responsive _masterslider _ms_version_3.7.8 right-sidebar wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/09/11/assessorato-economia-avvia-predisposizione-del-bilancio-e-del-ddl-stabilita-2022-24-regione-siciliana/" title="Assessorato Economia avvia predisposizione del bilancio e del ddl stabilità 2022-24 Regione Siciliana">
							Assessorato Economia avvia predisposizione del bilancio e del ddl stabilità 2022-24 Regione Siciliana						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/09/11/telimar-e-prevenzione-covid19-squadra-serie-a1-applica-il-protocollo-coni-regione-siciliana/" title="TeLiMar e prevenzione Covid19: squadra Serie A1 applica il protocollo CONI-Regione Siciliana">
							TeLiMar e prevenzione Covid19: squadra Serie A1 applica il protocollo CONI-Regione Siciliana						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/09/11/recovery-plan-lentini-rischio-regione-siciliana-non-abbia-adeguato-personale-per-gestione-dei-fondi/" title="Recovery Plan. Lentini: &#8220;Rischio Regione Siciliana non abbia adeguato personale  per gestione dei fondi&#8221;">
							Recovery Plan. Lentini: &#8220;Rischio Regione Siciliana non abbia adeguato personale  per gestione dei fondi&#8221;						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/09/08/cimitero-palermo-musumeci-taglia-i-fondi-caronia-fatto-gravissimo-politicamente-e-tecnicamente/" title="Cimitero Palermo, Musumeci taglia i fondi. Caronia: &#8220;Fatto gravissimo politicamente e tecnicamente&#8221;">
							Cimitero Palermo, Musumeci taglia i fondi. Caronia: &#8220;Fatto gravissimo politicamente e tecnicamente&#8221;						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/09/07/fondo-perduto-perequativo-dl-sostegni-bis-prorogato-al-30-settembre-lobbligo-della-dichiarazione-dei-redditi/" title="Fondo perduto perequativo DL Sostegni-bis, prorogato al 30 settembre l&#8217;obbligo della dichiarazione dei redditi">
							Fondo perduto perequativo DL Sostegni-bis, prorogato al 30 settembre l&#8217;obbligo della dichiarazione dei redditi						</a>
					</li>
							</ul>
		</div>

		
                  
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" srcset="" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2021/09/11/rilancio-area-portuale-stretto-messina-cancelleri-500-mln-pnrr-per-infrastrutture-treni-e-navi-innovazione-e-sostenibilita-ambientale/" title="Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale" loading="lazy" title="Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="15314" data-permalink="https://www.ilgazzettinodisicilia.it/2017/10/28/chi-e-il-piu-elegante-candidato-della-sicilia/giancarlo-cancelleri-30/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?fit=800%2C534&amp;ssl=1" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Giancarlo-Cancelleri-30" data-image-description="" data-image-caption="&lt;p&gt;Giancarlo Cancelleri&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?fit=800%2C534&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2021/09/11/rilancio-area-portuale-stretto-messina-cancelleri-500-mln-pnrr-per-infrastrutture-treni-e-navi-innovazione-e-sostenibilita-ambientale/" title="Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale">Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/09/11/rilancio-area-portuale-stretto-messina-cancelleri-500-mln-pnrr-per-infrastrutture-treni-e-navi-innovazione-e-sostenibilita-ambientale/" title="20:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-11T20:13:34+02:00">sabato 11 Settembre 2021</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2021/09/03/imprese-restart-sicilia-palazzo-riso-peria-cciaa-paen-no-lockdown/" title="Imprese, Restart Sicilia a Palazzo Riso. Andrea Peria: “Non chiedeteci più di chiudere”"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/ioComproSiciliano.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Imprese, Restart Sicilia a Palazzo Riso. Andrea Peria: “Non chiedeteci più di chiudere”" loading="lazy" title="Imprese, Restart Sicilia a Palazzo Riso. Andrea Peria: “Non chiedeteci più di chiudere”" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/ioComproSiciliano.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/ioComproSiciliano.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="61176" data-permalink="https://www.ilgazzettinodisicilia.it/2021/09/03/imprese-restart-sicilia-palazzo-riso-peria-cciaa-paen-no-lockdown/iocomprosiciliano/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/ioComproSiciliano.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ioComproSiciliano" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/ioComproSiciliano.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/ioComproSiciliano.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/cinema/"  rel="category tag">Cinema</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/"  rel="category tag">Cultura</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/rassegna-degli-eventi/gli-spettacoli/"  rel="category tag">Gli spettacoli</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/rassegna-degli-eventi/il-cinema/"  rel="category tag">Il cinema</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/spettacoli/"  rel="category tag">Spettacoli</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2021/09/03/imprese-restart-sicilia-palazzo-riso-peria-cciaa-paen-no-lockdown/" title="Imprese, Restart Sicilia a Palazzo Riso. Andrea Peria: “Non chiedeteci più di chiudere”">Imprese, Restart Sicilia a Palazzo Riso. Andrea Peria: “Non chiedeteci più di chiudere”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/09/03/imprese-restart-sicilia-palazzo-riso-peria-cciaa-paen-no-lockdown/" title="6:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-03T06:51:14+02:00">venerdì 3 Settembre 2021</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Imprese, Restart Sicilia a Palazzo Riso. Andrea Peria: “Non chiedeteci più di chiudere”</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25787"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-61249" class="post-61249 post type-post status-publish format-standard has-post-thumbnail hentry category-flash tag-covid-sicilia tag-covid19 tag-dati-covid tag-pandemia tag-protezione-civile tag-rallentamento">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="vaccini anti covid-19" loading="lazy" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?resize=768%2C427&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="59782" data-permalink="https://www.ilgazzettinodisicilia.it/2021/03/15/aifa-sospende-vaccino-astrazeneca-in-via-precauzionale-su-tutto-il-territorio-nazionale/vaccini-anti-covid19/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini-anti-covid19" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?fit=800%2C445&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Covid-19 Sicilia. I dati diffusi ieri, domenica 12 settembre 2021   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/09/13/covid-19-sicilia-i-dati-diffusi-ieri-domenica-12-settembre-2021/" title="13:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-13T13:15:35+02:00">lunedì 13 Settembre 2021</time><time class="updated" datetime="2021-09-13T13:19:17+02:00">lunedì 13 Settembre 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/covid-sicilia/" rel="tag">covid sicilia</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/covid19/" rel="tag">covid19</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/dati-covid/" rel="tag">dati covid</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/pandemia/" rel="tag">pandemia</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/protezione-civile/" rel="tag">protezione civile</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/rallentamento/" rel="tag">rallentamento</a></span></div>
   	<div class="entry-content clearfix">

   		<p><span class="Intro">L&#8217;ufficio Statistica del Comune rende noti i dati relativi all&#8217;andamento della pandemia da Covid 19 in Sicilia e diffusi ieri, domenica 12 settembre 2021, dal Dipartimento della Protezione Civile.</span></p>
<p><strong>&#8220;Nella settinana appena conclusa &#8211; si legge nella nota &#8211; si conferma e rafforza la tendenza al rallentamento della diffusione del Covid-19 in Sicilia, già rilevata la settimana scorsa: sono diminuiti i nuovi positivi, i ricoverati, (ordinari e in terapia intensiva) e i nuovi ingressi in terapia intensiva.</strong><br />
Dopo nove settimane è tornato a diminuire anche il numero degli attuali positivi.</p>
<p>In particolare:</p>
<p>1) Nella settimana appena conclusa i nuovi positivi in Sicilia sono 6252, il 27,3% in meno rispetto alla settimana precedente, quando già si era registrata una diminuzione del 7,6%. E&#8217; diminuito anche il rapporto fra tamponi positivi e tamponi effettuati, passato dal 6,6% al 4,8%.<br />
2) il numero degli attuali positivi è pari a 26190, 2272 in meno rispetto alla settimana precedente.<br />
3) Le persone in isolamento domiciliare sono 25298, 2199 in meno rispetto alla settimana precedente.<br />
4) I ricoverati sono 892, di cui 106 in terapia intensiva. Rispetto alla settimana precedente sono diminuiti di 73 unità (i ricoverati in terapia intensiva sono diminuiti di 14 unità). Nella settimana appena conclusa si sono registrati 40 nuovi ingressi in terapia intensiva (il 42% in meno rispetto ai 69 della settimana precedente).<br />
5) il numero dei guariti (255944) è cresciuto di 8392 unità rispetto alla settimana precedente. La percentuale dei guariti sul totale positivi è pari all&#8217;88,7%  (87,6% domenica scorsa).<br />
6) <strong><span class="EvidenziaTesto">Il numero di persone decedute registrato nella settimana è pari a 132 (contro le 131 della settimana precedente).</span> </strong>A causa di alcuni riconteggi, il numero provvisorio di persone decedute attribuibili alla settimana appena conclusa è però pari a 82. Complessivamente le persone decedute sono 6577, e il tasso di letalità (deceduti/totale positivi) è pari al 2,3% (come la settimana scorsa).<br />
7) I ricoverati complessivamente rappresentano il 3,4% degli attuali positivi (i ricoverati in terapia intensiva lo 0,4%).</p>
<div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61249" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/09/13/covid-19-sicilia-i-dati-diffusi-ieri-domenica-12-settembre-2021/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61249" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/09/13/covid-19-sicilia-i-dati-diffusi-ieri-domenica-12-settembre-2021/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><aside id="colormag_child_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts amr_widget">				<h3 class="widget-title" ><span >Flash</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/09/11/rilancio-area-portuale-stretto-messina-cancelleri-500-mln-pnrr-per-infrastrutture-treni-e-navi-innovazione-e-sostenibilita-ambientale/" title="Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale" loading="lazy" title="Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="15314" data-permalink="https://www.ilgazzettinodisicilia.it/2017/10/28/chi-e-il-piu-elegante-candidato-della-sicilia/giancarlo-cancelleri-30/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?fit=800%2C534&amp;ssl=1" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Giancarlo-Cancelleri-30" data-image-description="" data-image-caption="&lt;p&gt;Giancarlo Cancelleri&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?fit=800%2C534&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/09/11/rilancio-area-portuale-stretto-messina-cancelleri-500-mln-pnrr-per-infrastrutture-treni-e-navi-innovazione-e-sostenibilita-ambientale/" title="Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale">Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/09/11/rilancio-area-portuale-stretto-messina-cancelleri-500-mln-pnrr-per-infrastrutture-treni-e-navi-innovazione-e-sostenibilita-ambientale/" title="20:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-11T20:13:34+02:00">sabato 11 Settembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale</span></span></span>
						</div>
						<div class="entry-content"><p>Riqualificazione delle stazioni ferroviarie, il miglioramento degli attracchi marittimi, l’acquisto di nuove imbarcazioni elettriche e GNL (gas naturale liquefatto) e l’acquisto di 12 treni Frecciarossa (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61245" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/09/11/rilancio-area-portuale-stretto-messina-cancelleri-500-mln-pnrr-per-infrastrutture-treni-e-navi-innovazione-e-sostenibilita-ambientale/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61245" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/09/11/rilancio-area-portuale-stretto-messina-cancelleri-500-mln-pnrr-per-infrastrutture-treni-e-navi-innovazione-e-sostenibilita-ambientale/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/09/11/assessorato-economia-avvia-predisposizione-del-bilancio-e-del-ddl-stabilita-2022-24-regione-siciliana/" title="Assessorato Economia avvia predisposizione del bilancio e del ddl stabilità 2022-24 Regione Siciliana"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Assessorato Economia avvia predisposizione del bilancio e del ddl stabilità 2022-24 Regione Siciliana" loading="lazy" title="Assessorato Economia avvia predisposizione del bilancio e del ddl stabilità 2022-24 Regione Siciliana" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="37291" data-permalink="https://www.ilgazzettinodisicilia.it/2018/05/07/irfis-ircac-crias-riforma-credito-regionale-imprese-sicilia/gaetano-armao-2018-assessorato/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?fit=1200%2C668&amp;ssl=1" data-orig-size="1200,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gaetano-Armao-2018-assessorato" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/09/11/assessorato-economia-avvia-predisposizione-del-bilancio-e-del-ddl-stabilita-2022-24-regione-siciliana/" title="Assessorato Economia avvia predisposizione del bilancio e del ddl stabilità 2022-24 Regione Siciliana">Assessorato Economia avvia predisposizione del bilancio e del ddl stabilità 2022-24 Regione Siciliana</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/09/11/assessorato-economia-avvia-predisposizione-del-bilancio-e-del-ddl-stabilita-2022-24-regione-siciliana/" title="19:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-11T19:14:06+02:00">sabato 11 Settembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Assessorato Economia avvia predisposizione del bilancio e del ddl stabilità 2022-24 Regione Siciliana</span></span></span>
						</div>
						<div class="entry-content"><p>La nota a firma dell’assessore all’Economia e del Ragioniere generale precisa le tempistiche e fornisce le indicazioni sulla modalità di inserimento delle proposte di spesa nella proposta da portare in Giunta (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61241" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/09/11/assessorato-economia-avvia-predisposizione-del-bilancio-e-del-ddl-stabilita-2022-24-regione-siciliana/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61241" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/09/11/assessorato-economia-avvia-predisposizione-del-bilancio-e-del-ddl-stabilita-2022-24-regione-siciliana/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/09/11/telimar-e-prevenzione-covid19-squadra-serie-a1-applica-il-protocollo-coni-regione-siciliana/" title="TeLiMar e prevenzione Covid19: squadra Serie A1 applica il protocollo CONI-Regione Siciliana"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/TeLiMar-Pallanuoto-Serie-A1-10.09.2021.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="TeLiMar e prevenzione Covid19: squadra Serie A1 applica il protocollo CONI-Regione Siciliana" loading="lazy" title="TeLiMar e prevenzione Covid19: squadra Serie A1 applica il protocollo CONI-Regione Siciliana" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/TeLiMar-Pallanuoto-Serie-A1-10.09.2021.jpeg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/TeLiMar-Pallanuoto-Serie-A1-10.09.2021.jpeg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="61239" data-permalink="https://www.ilgazzettinodisicilia.it/2021/09/11/telimar-e-prevenzione-covid19-squadra-serie-a1-applica-il-protocollo-coni-regione-siciliana/telimar-pallanuoto-serie-a1-10-09-2021/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/TeLiMar-Pallanuoto-Serie-A1-10.09.2021.jpeg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631294040&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TeLiMar-Pallanuoto-Serie-A1-10.09.2021" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/TeLiMar-Pallanuoto-Serie-A1-10.09.2021.jpeg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/TeLiMar-Pallanuoto-Serie-A1-10.09.2021.jpeg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/09/11/telimar-e-prevenzione-covid19-squadra-serie-a1-applica-il-protocollo-coni-regione-siciliana/" title="TeLiMar e prevenzione Covid19: squadra Serie A1 applica il protocollo CONI-Regione Siciliana">TeLiMar e prevenzione Covid19: squadra Serie A1 applica il protocollo CONI-Regione Siciliana</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/09/11/telimar-e-prevenzione-covid19-squadra-serie-a1-applica-il-protocollo-coni-regione-siciliana/" title="4:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-11T04:45:15+02:00">sabato 11 Settembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su TeLiMar e prevenzione Covid19: squadra Serie A1 applica il protocollo CONI-Regione Siciliana</span></span></span>
						</div>
						<div class="entry-content"><p>Il Protocollo CONI – Regione Siciliana, applicato in occasione delle competizioni sportive dilettantistiche, ha lo scopo di prevenire e contenere il rischio da contagio da Covid-19 (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61238" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/09/11/telimar-e-prevenzione-covid19-squadra-serie-a1-applica-il-protocollo-coni-regione-siciliana/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61238" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/09/11/telimar-e-prevenzione-covid19-squadra-serie-a1-applica-il-protocollo-coni-regione-siciliana/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/09/11/recovery-plan-lentini-rischio-regione-siciliana-non-abbia-adeguato-personale-per-gestione-dei-fondi/" title="Recovery Plan. Lentini: &#8220;Rischio Regione Siciliana non abbia adeguato personale  per gestione dei fondi&#8221;"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/07/Totò-Lentini-2.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Recovery Plan. Lentini: &#8220;Rischio Regione Siciliana non abbia adeguato personale  per gestione dei fondi&#8221;" loading="lazy" title="Recovery Plan. Lentini: &#8220;Rischio Regione Siciliana non abbia adeguato personale  per gestione dei fondi&#8221;" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/07/Totò-Lentini-2.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/07/Totò-Lentini-2.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="58308" data-permalink="https://www.ilgazzettinodisicilia.it/2020/07/28/toto-lentini-linerzia-di-orlando-e-lalibi-delle-cricche/toto-lentini-2/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/07/Totò-Lentini-2.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad mini 2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1427456996&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Totò-Lentini-2" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/07/Totò-Lentini-2.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/07/Totò-Lentini-2.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronache/"  rel="category tag">Cronache</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/09/11/recovery-plan-lentini-rischio-regione-siciliana-non-abbia-adeguato-personale-per-gestione-dei-fondi/" title="Recovery Plan. Lentini: &#8220;Rischio Regione Siciliana non abbia adeguato personale  per gestione dei fondi&#8221;">Recovery Plan. Lentini: &#8220;Rischio Regione Siciliana non abbia adeguato personale  per gestione dei fondi&#8221;</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/09/11/recovery-plan-lentini-rischio-regione-siciliana-non-abbia-adeguato-personale-per-gestione-dei-fondi/" title="3:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-11T03:51:18+02:00">sabato 11 Settembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Recovery Plan. Lentini: &#8220;Rischio Regione Siciliana non abbia adeguato personale  per gestione dei fondi&#8221;</span></span></span>
						</div>
						<div class="entry-content"><p>“La Regione Siciliana rischia di non essere sufficientemente preparata a livello di personale per la gestione degli enormi flussi di denaro in arrivo con il Recovery Plan” (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61235" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/09/11/recovery-plan-lentini-rischio-regione-siciliana-non-abbia-adeguato-personale-per-gestione-dei-fondi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61235" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/09/11/recovery-plan-lentini-rischio-regione-siciliana-non-abbia-adeguato-personale-per-gestione-dei-fondi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
						</div>
		</aside></div>

   			   	</div>
   </div>

	</article>
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2021/09/11/rilancio-area-portuale-stretto-messina-cancelleri-500-mln-pnrr-per-infrastrutture-treni-e-navi-innovazione-e-sostenibilita-ambientale/" rel="prev"><span class="meta-nav">&larr;</span> Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale</a></li>
				<li class="next"></li>
			</ul>

			
			<div class="author-box author-bio-style-one">
				<div class="author-description-wrapper">
					<h4 class="author-name">ilGaz.it</h4>

					
					<p class="author-description">Direttore responsabile</p>

					
									</div>

				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
			</div>
			
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/03/19/allerta-meteo-protezione-civile-comunica-condizione-gialla-per-domani/" title="Allerta meteo, protezione civile comunica condizione gialla per domani">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/meteo-20-marzo-2018.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="meteo" loading="lazy" data-attachment-id="31545" data-permalink="https://www.ilgazzettinodisicilia.it/2018/03/19/allerta-meteo-protezione-civile-comunica-condizione-gialla-per-domani/meteo-20-marzo-2018/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/meteo-20-marzo-2018.jpg?fit=600%2C445&amp;ssl=1" data-orig-size="600,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="meteo-20-marzo-2018" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/meteo-20-marzo-2018.jpg?fit=300%2C223&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/meteo-20-marzo-2018.jpg?fit=600%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/03/19/allerta-meteo-protezione-civile-comunica-condizione-gialla-per-domani/" rel="bookmark" title="Allerta meteo, protezione civile comunica condizione gialla per domani">
								Allerta meteo, protezione civile comunica condizione gialla per domani							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/03/19/allerta-meteo-protezione-civile-comunica-condizione-gialla-per-domani/" title="18:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-03-19T18:48:47+01:00">lunedì 19 Marzo 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2020/11/14/campania-zona-rossa-bene-decreto-ministro-salute-presidente-regione-e-sindaco-napoli-preferivano-solo-insultarsi/" title="Campania zona rossa: “Bene decreto ministro Salute, presidente Regione e sindaco Napoli preferivano solo insultarsi”">
								<img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/Vincenzo-De-Luca.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Vincenzo De Luca" loading="lazy" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/Vincenzo-De-Luca.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/Vincenzo-De-Luca.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="59030" data-permalink="https://www.ilgazzettinodisicilia.it/2020/11/14/campania-zona-rossa-bene-decreto-ministro-salute-presidente-regione-e-sindaco-napoli-preferivano-solo-insultarsi/vincenzo-de-luca/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/Vincenzo-De-Luca.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vincenzo-De-Luca" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/Vincenzo-De-Luca.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/Vincenzo-De-Luca.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/11/14/campania-zona-rossa-bene-decreto-ministro-salute-presidente-regione-e-sindaco-napoli-preferivano-solo-insultarsi/" rel="bookmark" title="Campania zona rossa: “Bene decreto ministro Salute, presidente Regione e sindaco Napoli preferivano solo insultarsi”">
								Campania zona rossa: “Bene decreto ministro Salute, presidente Regione e sindaco Napoli preferivano solo insultarsi”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/11/14/campania-zona-rossa-bene-decreto-ministro-salute-presidente-regione-e-sindaco-napoli-preferivano-solo-insultarsi/" title="14:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-14T14:47:51+01:00">sabato 14 Novembre 2020</time><time class="updated" datetime="2020-11-14T16:06:56+01:00">sabato 14 Novembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/16/sicilia-iniziano-le-vaccinazioni-anti-covid-18-55-anni-con-astrazeneca%e2%80%a8/" title="Sicilia, iniziano le vaccinazioni anti-covid 18-55 anni con AstraZeneca ">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/vaccinazioni-9261.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Vaccinazioni" loading="lazy" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/vaccinazioni-9261.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/vaccinazioni-9261.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="59612" data-permalink="https://www.ilgazzettinodisicilia.it/2021/02/16/sicilia-iniziano-le-vaccinazioni-anti-covid-18-55-anni-con-astrazeneca%e2%80%a8/vaccinazioni-9261/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/vaccinazioni-9261.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccinazioni-9261" data-image-description="&lt;p&gt;vaccini&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/vaccinazioni-9261.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/vaccinazioni-9261.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/16/sicilia-iniziano-le-vaccinazioni-anti-covid-18-55-anni-con-astrazeneca%e2%80%a8/" rel="bookmark" title="Sicilia, iniziano le vaccinazioni anti-covid 18-55 anni con AstraZeneca ">
								Sicilia, iniziano le vaccinazioni anti-covid 18-55 anni con AstraZeneca 							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/16/sicilia-iniziano-le-vaccinazioni-anti-covid-18-55-anni-con-astrazeneca%e2%80%a8/" title="9:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-16T09:42:54+01:00">martedì 16 Febbraio 2021</time><time class="updated" datetime="2021-02-16T09:47:16+01:00">martedì 16 Febbraio 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-3" class="widget widget_search clearfix">
<form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ad YooRoom</span></h3><a href="https://www.booking.com/hotel/it/yooroom.it.html"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium" alt="YooRoom bed and breakfast in Palermo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/09/11/rilancio-area-portuale-stretto-messina-cancelleri-500-mln-pnrr-per-infrastrutture-treni-e-navi-innovazione-e-sostenibilita-ambientale/" title="Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale" loading="lazy" title="Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?zoom=3&amp;resize=130%2C90&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="15314" data-permalink="https://www.ilgazzettinodisicilia.it/2017/10/28/chi-e-il-piu-elegante-candidato-della-sicilia/giancarlo-cancelleri-30/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?fit=800%2C534&amp;ssl=1" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Giancarlo-Cancelleri-30" data-image-description="" data-image-caption="&lt;p&gt;Giancarlo Cancelleri&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/Giancarlo-Cancelleri-30-e1519394890699.jpg?fit=800%2C534&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/09/11/rilancio-area-portuale-stretto-messina-cancelleri-500-mln-pnrr-per-infrastrutture-treni-e-navi-innovazione-e-sostenibilita-ambientale/" title="Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale">Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/09/11/rilancio-area-portuale-stretto-messina-cancelleri-500-mln-pnrr-per-infrastrutture-treni-e-navi-innovazione-e-sostenibilita-ambientale/" title="20:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-11T20:13:34+02:00">sabato 11 Settembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Rilancio area portuale Stretto Messina. Cancelleri: 500 mln PNRR per infrastrutture treni e navi, innovazione e sostenibilità ambientale</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/09/04/regione-sicilia-il-ritardo-e-legge-intervista-a-michele-cappadona-sulle-autorizzazioni-in-materia-di-ambiente/" title="Regione Sicilia, il ritardo è legge. Autorizzazioni ambientali bloccate da “Commissione tecnica” non prevista nelle altre regioni"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/Michele-Cappadona-Toto-Cordaro.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Regione Sicilia, il ritardo è legge. Autorizzazioni ambientali bloccate da “Commissione tecnica” non prevista nelle altre regioni" loading="lazy" title="Regione Sicilia, il ritardo è legge. Autorizzazioni ambientali bloccate da “Commissione tecnica” non prevista nelle altre regioni" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/Michele-Cappadona-Toto-Cordaro.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/Michele-Cappadona-Toto-Cordaro.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/Michele-Cappadona-Toto-Cordaro.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="61195" data-permalink="https://www.ilgazzettinodisicilia.it/2021/09/04/regione-sicilia-il-ritardo-e-legge-intervista-a-michele-cappadona-sulle-autorizzazioni-in-materia-di-ambiente/michele-cappadona-toto-cordaro/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/Michele-Cappadona-Toto-Cordaro.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Michele-Cappadona-Toto-Cordaro" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/Michele-Cappadona-Toto-Cordaro.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/Michele-Cappadona-Toto-Cordaro.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/09/04/regione-sicilia-il-ritardo-e-legge-intervista-a-michele-cappadona-sulle-autorizzazioni-in-materia-di-ambiente/" title="Regione Sicilia, il ritardo è legge. Autorizzazioni ambientali bloccate da “Commissione tecnica” non prevista nelle altre regioni">Regione Sicilia, il ritardo è legge. Autorizzazioni ambientali bloccate da “Commissione tecnica” non prevista nelle altre regioni</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/09/04/regione-sicilia-il-ritardo-e-legge-intervista-a-michele-cappadona-sulle-autorizzazioni-in-materia-di-ambiente/" title="15:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-04T15:00:47+02:00">sabato 4 Settembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Regione Sicilia, il ritardo è legge. Autorizzazioni ambientali bloccate da “Commissione tecnica” non prevista nelle altre regioni</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/09/03/licenziamenti-almaviva-scavone-lupo-si-informi-meglio-e-solleciti-piuttosto-ministro-del-lavoro-per-soluzione-crisi/" title="Licenziamenti Almaviva, Scavone: &#8220;Lupo si informi meglio e solleciti piuttosto il ministro del Lavoro per soluzione crisi&#8221; "><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/Giuseppe-Lupo-Antonio-Scavone.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Licenziamenti Almaviva, Scavone: &#8220;Lupo si informi meglio e solleciti piuttosto il ministro del Lavoro per soluzione crisi&#8221; " loading="lazy" title="Licenziamenti Almaviva, Scavone: &#8220;Lupo si informi meglio e solleciti piuttosto il ministro del Lavoro per soluzione crisi&#8221; " srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/Giuseppe-Lupo-Antonio-Scavone.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/Giuseppe-Lupo-Antonio-Scavone.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/Giuseppe-Lupo-Antonio-Scavone.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="61181" data-permalink="https://www.ilgazzettinodisicilia.it/2021/09/03/licenziamenti-almaviva-scavone-lupo-si-informi-meglio-e-solleciti-piuttosto-ministro-del-lavoro-per-soluzione-crisi/giuseppe-lupo-antonio-scavone/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/Giuseppe-Lupo-Antonio-Scavone.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Giuseppe-Lupo-Antonio-Scavone" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/Giuseppe-Lupo-Antonio-Scavone.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/09/Giuseppe-Lupo-Antonio-Scavone.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/09/03/licenziamenti-almaviva-scavone-lupo-si-informi-meglio-e-solleciti-piuttosto-ministro-del-lavoro-per-soluzione-crisi/" title="Licenziamenti Almaviva, Scavone: &#8220;Lupo si informi meglio e solleciti piuttosto il ministro del Lavoro per soluzione crisi&#8221; ">Licenziamenti Almaviva, Scavone: &#8220;Lupo si informi meglio e solleciti piuttosto il ministro del Lavoro per soluzione crisi&#8221; </a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/09/03/licenziamenti-almaviva-scavone-lupo-si-informi-meglio-e-solleciti-piuttosto-ministro-del-lavoro-per-soluzione-crisi/" title="13:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-03T13:55:39+02:00">venerdì 3 Settembre 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Licenziamenti Almaviva, Scavone: &#8220;Lupo si informi meglio e solleciti piuttosto il ministro del Lavoro per soluzione crisi&#8221; </span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/08/29/cartelle-esattoriali-amata-ars-rilancia-allarme-cappadona-agci-sicilia-no-ai-25-milioni-di-notifiche-dal-primo-settembre/" title="Cartelle esattoriali, Amata (Ars) rilancia allarme imprese Cappadona (AGCI Sicilia): “No ai 25 milioni di notifiche dal primo settembre”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Elvira-Amata-Michele-Cappadona-21.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cartelle esattoriali, Amata (Ars) rilancia allarme imprese Cappadona (AGCI Sicilia): “No ai 25 milioni di notifiche dal primo settembre”" loading="lazy" title="Cartelle esattoriali, Amata (Ars) rilancia allarme imprese Cappadona (AGCI Sicilia): “No ai 25 milioni di notifiche dal primo settembre”" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Elvira-Amata-Michele-Cappadona-21.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Elvira-Amata-Michele-Cappadona-21.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Elvira-Amata-Michele-Cappadona-21.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="61131" data-permalink="https://www.ilgazzettinodisicilia.it/2021/08/29/cartelle-esattoriali-amata-ars-rilancia-allarme-cappadona-agci-sicilia-no-ai-25-milioni-di-notifiche-dal-primo-settembre/elvira-amata-michele-cappadona-21/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Elvira-Amata-Michele-Cappadona-21.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634646548&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Elvira-Amata-Michele-Cappadona-21" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Elvira-Amata-Michele-Cappadona-21.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Elvira-Amata-Michele-Cappadona-21.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/08/29/cartelle-esattoriali-amata-ars-rilancia-allarme-cappadona-agci-sicilia-no-ai-25-milioni-di-notifiche-dal-primo-settembre/" title="Cartelle esattoriali, Amata (Ars) rilancia allarme imprese Cappadona (AGCI Sicilia): “No ai 25 milioni di notifiche dal primo settembre”">Cartelle esattoriali, Amata (Ars) rilancia allarme imprese Cappadona (AGCI Sicilia): “No ai 25 milioni di notifiche dal primo settembre”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/29/cartelle-esattoriali-amata-ars-rilancia-allarme-cappadona-agci-sicilia-no-ai-25-milioni-di-notifiche-dal-primo-settembre/" title="18:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-29T18:56:56+02:00">domenica 29 Agosto 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Cartelle esattoriali, Amata (Ars) rilancia allarme imprese Cappadona (AGCI Sicilia): “No ai 25 milioni di notifiche dal primo settembre”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/08/28/sicilia-prima-regione-a-tornare-in-zona-gialla-covid-obbligo-di-mascherine-in-strada-da-lunedi-30-agosto/" title="Sicilia prima regione a tornare in Zona Gialla Covid, obbligo di mascherine in strada da lunedì 30 agosto"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Roberto-Speranza-95847.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sicilia prima regione a tornare in Zona Gialla Covid, obbligo di mascherine in strada da lunedì 30 agosto" loading="lazy" title="Sicilia prima regione a tornare in Zona Gialla Covid, obbligo di mascherine in strada da lunedì 30 agosto" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Roberto-Speranza-95847.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Roberto-Speranza-95847.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Roberto-Speranza-95847.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="57886" data-permalink="https://www.ilgazzettinodisicilia.it/2020/06/01/fase-2-regioni-riaprono-tra-48-ore-scelta-politica-discordanti-i-pareri-dei-governatori/roberto-speranza-95847/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Roberto-Speranza-95847.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Roberto-Speranza-95847" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Roberto-Speranza-95847.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Roberto-Speranza-95847.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/08/28/sicilia-prima-regione-a-tornare-in-zona-gialla-covid-obbligo-di-mascherine-in-strada-da-lunedi-30-agosto/" title="Sicilia prima regione a tornare in Zona Gialla Covid, obbligo di mascherine in strada da lunedì 30 agosto">Sicilia prima regione a tornare in Zona Gialla Covid, obbligo di mascherine in strada da lunedì 30 agosto</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/28/sicilia-prima-regione-a-tornare-in-zona-gialla-covid-obbligo-di-mascherine-in-strada-da-lunedi-30-agosto/" title="2:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-28T02:14:26+02:00">sabato 28 Agosto 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sicilia prima regione a tornare in Zona Gialla Covid, obbligo di mascherine in strada da lunedì 30 agosto</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/08/24/ritardi-sicilia-su-vaccini-covid-amata-ars-coinvolgere-medici-di-base/" title="Ritardi Sicilia su vaccini Covid, Amata (Ars): “Coinvolgere subito medici di base”"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Elvira-Amata-84290.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ritardi Sicilia su vaccini Covid, Amata (Ars): “Coinvolgere subito medici di base”" loading="lazy" title="Ritardi Sicilia su vaccini Covid, Amata (Ars): “Coinvolgere subito medici di base”" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Elvira-Amata-84290.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Elvira-Amata-84290.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Elvira-Amata-84290.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59893" data-permalink="https://www.ilgazzettinodisicilia.it/elvira-amata-84290/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Elvira-Amata-84290.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634645237&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Elvira-Amata-84290" data-image-description="&lt;p&gt;ph. Massimiliano Ferro&lt;/p&gt;
" data-image-caption="&lt;p&gt;ph. Massimiliano Ferro&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Elvira-Amata-84290.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Elvira-Amata-84290.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/"  rel="category tag">Benessere &amp; Salute</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/08/24/ritardi-sicilia-su-vaccini-covid-amata-ars-coinvolgere-medici-di-base/" title="Ritardi Sicilia su vaccini Covid, Amata (Ars): “Coinvolgere subito medici di base”">Ritardi Sicilia su vaccini Covid, Amata (Ars): “Coinvolgere subito medici di base”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/24/ritardi-sicilia-su-vaccini-covid-amata-ars-coinvolgere-medici-di-base/" title="23:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-24T23:51:17+02:00">martedì 24 Agosto 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Ritardi Sicilia su vaccini Covid, Amata (Ars): “Coinvolgere subito medici di base”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/08/23/covid-musumeci-ordina-restrizioni-su-55-comuni-siciliani-le-misure-previste/" title="Covid, Musumeci ordina restrizioni su 55 Comuni siciliani: le misure previste"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Covid, Musumeci ordina restrizioni su 55 Comuni siciliani: le misure previste" loading="lazy" title="Covid, Musumeci ordina restrizioni su 55 Comuni siciliani: le misure previste" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="54767" data-permalink="https://www.ilgazzettinodisicilia.it/2019/07/10/sanita-sicilia-regione-finanzia-quattro-nuovi-ospedali-tre-a-palermo-uno-a-siracusa/nello-musumeci-ruggero-razza/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nello-Musumeci-Ruggero-Razza" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/08/23/covid-musumeci-ordina-restrizioni-su-55-comuni-siciliani-le-misure-previste/" title="Covid, Musumeci ordina restrizioni su 55 Comuni siciliani: le misure previste">Covid, Musumeci ordina restrizioni su 55 Comuni siciliani: le misure previste</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/23/covid-musumeci-ordina-restrizioni-su-55-comuni-siciliani-le-misure-previste/" title="10:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-23T10:05:24+02:00">lunedì 23 Agosto 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Covid, Musumeci ordina restrizioni su 55 Comuni siciliani: le misure previste</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/08/09/protestano-le-aziende-siciliane-essere-pagati-e-un-diritto-di-imprese-e-lavoratori-non-una-concessione-della-regione/" title="Protestano le aziende siciliane: “Essere pagati è un diritto di imprese e lavoratori, non una concessione della Regione”."><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Protestano le aziende siciliane: “Essere pagati è un diritto di imprese e lavoratori, non una concessione della Regione”." loading="lazy" title="Protestano le aziende siciliane: “Essere pagati è un diritto di imprese e lavoratori, non una concessione della Regione”." srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="32764" data-permalink="https://www.ilgazzettinodisicilia.it/2018/03/28/armao-su-finanziaria/armao-musumeci/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?fit=1200%2C667&amp;ssl=1" data-orig-size="1200,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Armao-Musumeci" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/08/09/protestano-le-aziende-siciliane-essere-pagati-e-un-diritto-di-imprese-e-lavoratori-non-una-concessione-della-regione/" title="Protestano le aziende siciliane: “Essere pagati è un diritto di imprese e lavoratori, non una concessione della Regione”.">Protestano le aziende siciliane: “Essere pagati è un diritto di imprese e lavoratori, non una concessione della Regione”.</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/09/protestano-le-aziende-siciliane-essere-pagati-e-un-diritto-di-imprese-e-lavoratori-non-una-concessione-della-regione/" title="10:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-09T10:40:34+02:00">lunedì 9 Agosto 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Protestano le aziende siciliane: “Essere pagati è un diritto di imprese e lavoratori, non una concessione della Regione”.</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/08/07/incendi-stato-di-crisi-e-di-emergenza-in-sicilia-regione-assegna-i-primi-ristori-agli-allevatori-danneggiati/" title="Incendi, stato di crisi e di emergenza in Sicilia: Regione assegna i primi ristori agli allevatori danneggiati"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Incendi, stato di crisi e di emergenza in Sicilia: Regione assegna i primi ristori agli allevatori danneggiati" loading="lazy" title="Incendi, stato di crisi e di emergenza in Sicilia: Regione assegna i primi ristori agli allevatori danneggiati" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="58512" data-permalink="https://www.ilgazzettinodisicilia.it/2020/08/22/migranti-musumeci-annuncia-la-chiusura-di-tutti-gli-hotspot-in-sicilia/nello-musumeci-hdt/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nello-Musumeci-hdt" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/08/07/incendi-stato-di-crisi-e-di-emergenza-in-sicilia-regione-assegna-i-primi-ristori-agli-allevatori-danneggiati/" title="Incendi, stato di crisi e di emergenza in Sicilia: Regione assegna i primi ristori agli allevatori danneggiati">Incendi, stato di crisi e di emergenza in Sicilia: Regione assegna i primi ristori agli allevatori danneggiati</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/07/incendi-stato-di-crisi-e-di-emergenza-in-sicilia-regione-assegna-i-primi-ristori-agli-allevatori-danneggiati/" title="23:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-07T23:51:33+02:00">sabato 7 Agosto 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Incendi, stato di crisi e di emergenza in Sicilia: Regione assegna i primi ristori agli allevatori danneggiati</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/08/03/insediato-il-tavolo-tra-stato-regione-siciliana-e-autonomie-locali-dedicato-alle-criticita-dei-comuni-siciliani-leoluca-orlando-una-svolta-nei-rapporti-fra-le-istituzioni/" title="Insediato il tavolo tra Stato, Regione Siciliana e Autonomie locali dedicato alle criticità dei Comuni siciliani"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Laura-Castelli.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Insediato il tavolo tra Stato, Regione Siciliana e Autonomie locali dedicato alle criticità dei Comuni siciliani" loading="lazy" title="Insediato il tavolo tra Stato, Regione Siciliana e Autonomie locali dedicato alle criticità dei Comuni siciliani" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Laura-Castelli.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Laura-Castelli.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Laura-Castelli.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60930" data-permalink="https://www.ilgazzettinodisicilia.it/2021/08/03/insediato-il-tavolo-tra-stato-regione-siciliana-e-autonomie-locali-dedicato-alle-criticita-dei-comuni-siciliani-leoluca-orlando-una-svolta-nei-rapporti-fra-le-istituzioni/laura-castelli/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Laura-Castelli.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Laura-Castelli" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Laura-Castelli.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Laura-Castelli.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/08/03/insediato-il-tavolo-tra-stato-regione-siciliana-e-autonomie-locali-dedicato-alle-criticita-dei-comuni-siciliani-leoluca-orlando-una-svolta-nei-rapporti-fra-le-istituzioni/" title="Insediato il tavolo tra Stato, Regione Siciliana e Autonomie locali dedicato alle criticità dei Comuni siciliani">Insediato il tavolo tra Stato, Regione Siciliana e Autonomie locali dedicato alle criticità dei Comuni siciliani</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/03/insediato-il-tavolo-tra-stato-regione-siciliana-e-autonomie-locali-dedicato-alle-criticita-dei-comuni-siciliani-leoluca-orlando-una-svolta-nei-rapporti-fra-le-istituzioni/" title="20:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-03T20:22:01+02:00">martedì 3 Agosto 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Insediato il tavolo tra Stato, Regione Siciliana e Autonomie locali dedicato alle criticità dei Comuni siciliani</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix  ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto "><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />Registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br /><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="394b5c5d58435056575c7950555e5843435c4d4d5057565d504a505a5055505817504d">[email&#160;protected]</a><br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop</p></div>
		</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Meteo Sicilia</span></h3><div class="textwidget custom-html-widget"><img style="width:100%;height=auto" src="https://i2.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia"  data-recalc-dims="1" /></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div>
<div style="text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
							</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright ©  2021 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
					</div><!-- #page -->
		<!-- Instagram Feed JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2021\/09\/13\/covid-19-sicilia-i-dati-diffusi-ieri-domenica-12-settembre-2021\/":61249,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/09\/11\/rilancio-area-portuale-stretto-messina-cancelleri-500-mln-pnrr-per-infrastrutture-treni-e-navi-innovazione-e-sostenibilita-ambientale\/":61245,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/09\/11\/assessorato-economia-avvia-predisposizione-del-bilancio-e-del-ddl-stabilita-2022-24-regione-siciliana\/":61241,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/09\/11\/telimar-e-prevenzione-covid19-squadra-serie-a1-applica-il-protocollo-coni-regione-siciliana\/":61238,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/09\/11\/recovery-plan-lentini-rischio-regione-siciliana-non-abbia-adeguato-personale-per-gestione-dei-fondi\/":61235};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"b5367f813c","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.2' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.0.6' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.0.6' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"debba23905","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.0.6' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'126443344',post:'61249',tz:'2',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '61249' ]);
</script>

</body>
</html>
