<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Cala il sipario sul Caltagirone Film Festival 2021 nella Tenuta Valle delle Ferle, con una magica serata ricca di contenuti ed emozioni</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Protagonista della prima parte è stato il vino principe del comprensorio, il Cerasuolo di Vittoria di Collina, con un “talk” che ha interessato il folto pubblico presente."/>
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2021/08/18/cala-il-sipario-sul-caltagirone-film-festival-2021-nella-tenuta-valle-delle-ferle-con-una-magica-serata-ricca-di-contenuti-ed-emozioni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cala il sipario sul Caltagirone Film Festival 2021 nella Tenuta Valle delle Ferle, con una magica serata ricca di contenuti ed emozioni" />
<meta property="og:description" content="Protagonista della prima parte è stato il vino principe del comprensorio, il Cerasuolo di Vittoria di Collina, con un “talk” che ha interessato il folto pubblico presente." />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2021/08/18/cala-il-sipario-sul-caltagirone-film-festival-2021-nella-tenuta-valle-delle-ferle-con-una-magica-serata-ricca-di-contenuti-ed-emozioni/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:author" content="https://www.facebook.com/dario.fidora" />
<meta property="article:tag" content="Caltagirone" />
<meta property="article:tag" content="Caltagirone Film Festival" />
<meta property="article:tag" content="cff" />
<meta property="article:tag" content="Valle delle Ferle" />
<meta property="article:section" content="Notiziario" />
<meta property="article:published_time" content="2021-08-18T20:54:26+02:00" />
<meta property="article:modified_time" content="2021-08-18T20:56:46+02:00" />
<meta property="og:updated_time" content="2021-08-18T20:56:46+02:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/CFF-serata-conclusiva.jpg?fit=800%2C400&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/CFF-serata-conclusiva.jpg?fit=800%2C400&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="cff - caltagirone film festival" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Protagonista della prima parte è stato il vino principe del comprensorio, il Cerasuolo di Vittoria di Collina, con un “talk” che ha interessato il folto pubblico presente." />
<meta name="twitter:title" content="Cala il sipario sul Caltagirone Film Festival 2021 nella Tenuta Valle delle Ferle, con una magica serata ricca di contenuti ed emozioni" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/CFF-serata-conclusiva.jpg?fit=800%2C400&#038;ssl=1" />
<meta name="twitter:creator" content="@Dario_Fidora" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=20.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"dad8add58e","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgazzettinodisicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgazzettinodisicilia.it/wp-json/wp/v2/posts/61061" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/p8yxGM-fSR' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2021%2F08%2F18%2Fcala-il-sipario-sul-caltagirone-film-festival-2021-nella-tenuta-valle-delle-ferle-con-una-magica-serata-ricca-di-contenuti-ed-emozioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2021%2F08%2F18%2Fcala-il-sipario-sul-caltagirone-film-festival-2021-nella-tenuta-valle-delle-ferle-con-una-magica-serata-ricca-di-contenuti-ed-emozioni%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.8 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-61061 single-format-standard custom-background wp-custom-logo wp-embed-responsive _masterslider _ms_version_3.7.8 right-sidebar wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/08/18/cala-il-sipario-sul-caltagirone-film-festival-2021-nella-tenuta-valle-delle-ferle-con-una-magica-serata-ricca-di-contenuti-ed-emozioni/" title="Cala il sipario sul Caltagirone Film Festival 2021 nella Tenuta Valle delle Ferle, con una magica serata ricca di contenuti ed emozioni">
							Cala il sipario sul Caltagirone Film Festival 2021 nella Tenuta Valle delle Ferle, con una magica serata ricca di contenuti ed emozioni						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/08/18/sicilia-giunta-musumeci-approva-defr-2022-24-di-armao-pil-in-crescita-stimato-100mld-nel-2024-in-arrivo-50mld-di-risorse-extraregionali-da-spendere-entro-il-2027/" title="Sicilia, Giunta Musumeci approva DEFR 2022/24 di Armao. Pil in crescita, stimato 100mld nel 2024">
							Sicilia, Giunta Musumeci approva DEFR 2022/24 di Armao. Pil in crescita, stimato 100mld nel 2024						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/08/18/83-milioni-ai-comuni-siciliani-lo-giudice-musumeci-abbia-rispetto-per-verita-non-sono-somme-aggiuntive-ma-da-fondi-ue-invece-che-regionali/" title="83 milioni ai Comuni siciliani, Lo Giudice: &#8220;Musumeci abbia rispetto per verità. Non sono somme aggiuntive ma da fondi UE invece che regionali&#8221;">
							83 milioni ai Comuni siciliani, Lo Giudice: &#8220;Musumeci abbia rispetto per verità. Non sono somme aggiuntive ma da fondi UE invece che regionali&#8221;						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/08/17/green-pass-e-accesso-uffici-pubblici-comune-di-palermo-le-donne-ordinanza-inattuabile-dove-puo-violare-privacy-o-interrompere-pubblico-servizio/" title="Green Pass per accesso uffici pubblici Comune di Palermo, Le Donne: “Ordinanza inattuabile dove può violare privacy o interrompere pubblico servizio”">
							Green Pass per accesso uffici pubblici Comune di Palermo, Le Donne: “Ordinanza inattuabile dove può violare privacy o interrompere pubblico servizio”						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/08/17/green-pass-covid-musumeci-sospende-divieto-accesso-uffici-disposto-con-art-5-ordinanza-84/" title="Green Pass Covid, Musumeci sospende divieto accesso uffici pubblici disposto con art. 5 ordinanza 84">
							Green Pass Covid, Musumeci sospende divieto accesso uffici pubblici disposto con art. 5 ordinanza 84						</a>
					</li>
							</ul>
		</div>

		
                  
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" srcset="" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2021/08/17/green-pass-covid-musumeci-sospende-divieto-accesso-uffici-disposto-con-art-5-ordinanza-84/" title="Green Pass Covid, Musumeci sospende divieto accesso uffici pubblici disposto con art. 5 ordinanza 84"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Green Pass Covid, Musumeci sospende divieto accesso uffici pubblici disposto con art. 5 ordinanza 84" loading="lazy" title="Green Pass Covid, Musumeci sospende divieto accesso uffici pubblici disposto con art. 5 ordinanza 84" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="58512" data-permalink="https://www.ilgazzettinodisicilia.it/2020/08/22/migranti-musumeci-annuncia-la-chiusura-di-tutti-gli-hotspot-in-sicilia/nello-musumeci-hdt/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nello-Musumeci-hdt" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2021/08/17/green-pass-covid-musumeci-sospende-divieto-accesso-uffici-disposto-con-art-5-ordinanza-84/" title="Green Pass Covid, Musumeci sospende divieto accesso uffici pubblici disposto con art. 5 ordinanza 84">Green Pass Covid, Musumeci sospende divieto accesso uffici pubblici disposto con art. 5 ordinanza 84</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/17/green-pass-covid-musumeci-sospende-divieto-accesso-uffici-disposto-con-art-5-ordinanza-84/" title="9:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-17T09:49:24+02:00">martedì 17 Agosto 2021</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Green Pass Covid, Musumeci sospende divieto accesso uffici pubblici disposto con art. 5 ordinanza 84</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2021/08/14/covid-musumeci-firma-ordinanza-per-arginare-contagi-oltre-il-90-in-terapia-intensiva-sono-non-vaccinati/" title="Covid, Musumeci firma ordinanza per arginare contagi: “Oltre il 90% in terapia intensiva sono non vaccinati”"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Musumeci-vaccinato.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Covid, Musumeci firma ordinanza per arginare contagi: “Oltre il 90% in terapia intensiva sono non vaccinati”" loading="lazy" title="Covid, Musumeci firma ordinanza per arginare contagi: “Oltre il 90% in terapia intensiva sono non vaccinati”" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Musumeci-vaccinato.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Musumeci-vaccinato.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="61019" data-permalink="https://www.ilgazzettinodisicilia.it/2021/08/14/covid-musumeci-firma-ordinanza-per-arginare-contagi-oltre-il-90-in-terapia-intensiva-sono-non-vaccinati/musumeci-vaccinato/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Musumeci-vaccinato.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Musumeci-vaccinato" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Musumeci-vaccinato.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Musumeci-vaccinato.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2021/08/14/covid-musumeci-firma-ordinanza-per-arginare-contagi-oltre-il-90-in-terapia-intensiva-sono-non-vaccinati/" title="Covid, Musumeci firma ordinanza per arginare contagi: “Oltre il 90% in terapia intensiva sono non vaccinati”">Covid, Musumeci firma ordinanza per arginare contagi: “Oltre il 90% in terapia intensiva sono non vaccinati”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/14/covid-musumeci-firma-ordinanza-per-arginare-contagi-oltre-il-90-in-terapia-intensiva-sono-non-vaccinati/" title="12:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-14T12:52:31+02:00">sabato 14 Agosto 2021</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Covid, Musumeci firma ordinanza per arginare contagi: “Oltre il 90% in terapia intensiva sono non vaccinati”</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25787"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-61061" class="post-61061 post type-post status-publish format-standard has-post-thumbnail hentry category-brevi category-notiziario tag-caltagirone tag-caltagirone-film-festival tag-cff tag-valle-delle-ferle">
	
   
         <div class="featured-image">
               <img width="800" height="400" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/CFF-serata-conclusiva.jpg?resize=800%2C400&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="cff - caltagirone film festival" loading="lazy" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/CFF-serata-conclusiva.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/CFF-serata-conclusiva.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/CFF-serata-conclusiva.jpg?resize=768%2C384&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="61063" data-permalink="https://www.ilgazzettinodisicilia.it/2021/08/18/cala-il-sipario-sul-caltagirone-film-festival-2021-nella-tenuta-valle-delle-ferle-con-una-magica-serata-ricca-di-contenuti-ed-emozioni/cff-serata-conclusiva/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/CFF-serata-conclusiva.jpg?fit=800%2C400&amp;ssl=1" data-orig-size="800,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CFF-serata-conclusiva" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/CFF-serata-conclusiva.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/CFF-serata-conclusiva.jpg?fit=800%2C400&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/brevi/"  rel="category tag">Brevi</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Cala il sipario sul Caltagirone Film Festival 2021 nella Tenuta Valle delle Ferle, con una magica serata ricca di contenuti ed emozioni   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/18/cala-il-sipario-sul-caltagirone-film-festival-2021-nella-tenuta-valle-delle-ferle-con-una-magica-serata-ricca-di-contenuti-ed-emozioni/" title="20:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-18T20:54:26+02:00">mercoledì 18 Agosto 2021</time><time class="updated" datetime="2021-08-18T20:56:46+02:00">mercoledì 18 Agosto 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/caltagirone/" rel="tag">Caltagirone</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/caltagirone-film-festival/" rel="tag">Caltagirone Film Festival</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/cff/" rel="tag">cff</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/valle-delle-ferle/" rel="tag">Valle delle Ferle</a></span></div>
   	<div class="entry-content clearfix">

   		<p><span class="Intro">Il protagonista della prima parte è stato il vino principe del comprensorio, il Cerasuolo di Vittoria di Collina, con un “talk” che ha interessato il folto pubblico presente.</span></p>
<p><strong>Luigi Salvo, giornalista di settore e sommelier, insieme ai padroni di casa Claudia Sciacca e Andrea Annino ed ai colleghi giornalisti, sommelier ed esperti, Antonio Iacona, Gianna Bozzali, Dario Costanzo, Giovanni Carbone Fabio Cristaldi e Anastasia De Luca, hanno presentato le caratteristiche dell’unica Denominazione di Origine Controllata e Garantita siciliana fatta dai vitigni Nero d’Avola e Frappato, i suoi numeri attuali e le sue grandi potenzialità.</strong><br />
Protagonisti, poi, i vini di Valle delle Ferle: i cento ospiti presenti nell’ampio spazio aziendale dedicato al Festival, hanno seguito con interesse la degustazione guidata assaggiando il Rosato ’20, il Frappato ’18 ed il Cerasuolo di Vittoria ’16, vini dal forte carattere identitario. L’impegno di Claudia e Andrea parte dell’uva selezionata in vigna e raccolta a mano, in cantina i grappoli migliori diventano vino con lieviti indigeni e bassissimo uso di solforosa. La storia delle vigne, protette e sviluppate su terreni ideali alla loro crescita, impone nei vini il carattere marcato dell’area di produzione, le note aromatiche di vitigni storici di un territorio unico, in cui altitudine, vento e contrasti climatici esaltano la complessa struttura, la ricchezza e l’eleganza del vino. L’anzianità dei vigneti costituisce un elemento distintivo importante, grazie alla maggiore capacità di esprimere le caratteristiche del territorio di collina ideale per la coltivazione della vite, una forte ventilazione, tipica della zona e gli sbalzi termici accentuati nelle diverse stagioni e tra notte e giorno donano ai vini un corredo aromatico ricco ed elegante che li rende unici.<br />
“Ci siamo innamorati di questo territorio, nel cuore della più antica strada del vino mai individuata, quella che, secondo gli studi dello storico e archeologo Hubert Allen, si estende da Gela-Kamarina, attraverso le colline di Niscemi e Vittoria, fino a Caltagirone, dove i mercanti acquistavano i contenitori di terracotta per i loro prodotti, per poi proseguire verso Lentini e giungere infine a Catania – spiegano Claudia Sciacca e Andrea Annino –, che rappresenta un’eccellenza qualitativa e un unicum storico, non solo siciliano. Siamo attenti alle tradizioni dei vignaioli di un tempo, al rigoroso rispetto del disciplinare e anche alla più moderna tecnologia”.</p>
<p>Il Caltagirone Film Festival, che ha ottenuto il patrocinio del Comune, sottolineato dalla presenza del sindaco Gino Ioppolo e del vice Sabrina Mancuso, è stato concluso dal concerto del maestro Paolo Vivaldi e della sua orchestra, su invito del direttore artistico Sergio d’Arrigo, con l’applaudita esecuzione di importanti musiche da film.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61061" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/08/18/cala-il-sipario-sul-caltagirone-film-festival-2021-nella-tenuta-valle-delle-ferle-con-una-magica-serata-ricca-di-contenuti-ed-emozioni/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61061" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/08/18/cala-il-sipario-sul-caltagirone-film-festival-2021-nella-tenuta-valle-delle-ferle-con-una-magica-serata-ricca-di-contenuti-ed-emozioni/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><aside id="colormag_child_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts amr_widget">				<h3 class="widget-title" ><span >Flash</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/08/18/sicilia-giunta-musumeci-approva-defr-2022-24-di-armao-pil-in-crescita-stimato-100mld-nel-2024-in-arrivo-50mld-di-risorse-extraregionali-da-spendere-entro-il-2027/" title="Sicilia, Giunta Musumeci approva DEFR 2022/24 di Armao. Pil in crescita, stimato 100mld nel 2024"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Sicilia, Giunta Musumeci approva DEFR 2022/24 di Armao. Pil in crescita, stimato 100mld nel 2024" loading="lazy" title="Sicilia, Giunta Musumeci approva DEFR 2022/24 di Armao. Pil in crescita, stimato 100mld nel 2024" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="37291" data-permalink="https://www.ilgazzettinodisicilia.it/2018/05/07/irfis-ircac-crias-riforma-credito-regionale-imprese-sicilia/gaetano-armao-2018-assessorato/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?fit=1200%2C668&amp;ssl=1" data-orig-size="1200,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gaetano-Armao-2018-assessorato" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronache/"  rel="category tag">Cronache</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/08/18/sicilia-giunta-musumeci-approva-defr-2022-24-di-armao-pil-in-crescita-stimato-100mld-nel-2024-in-arrivo-50mld-di-risorse-extraregionali-da-spendere-entro-il-2027/" title="Sicilia, Giunta Musumeci approva DEFR 2022/24 di Armao. Pil in crescita, stimato 100mld nel 2024">Sicilia, Giunta Musumeci approva DEFR 2022/24 di Armao. Pil in crescita, stimato 100mld nel 2024</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/18/sicilia-giunta-musumeci-approva-defr-2022-24-di-armao-pil-in-crescita-stimato-100mld-nel-2024-in-arrivo-50mld-di-risorse-extraregionali-da-spendere-entro-il-2027/" title="13:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-18T13:39:03+02:00">mercoledì 18 Agosto 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sicilia, Giunta Musumeci approva DEFR 2022/24 di Armao. Pil in crescita, stimato 100mld nel 2024</span></span></span>
						</div>
						<div class="entry-content"><p>Nel DEFR 2022-2024, dopo la caduta del Pil nel 2020 per il Covid e il +5,1 % nel 2021, nel successivo triennio è prevista una costante crescita.  Nel 2024, con il +1,8%, il Pil della Sicilia dovrebbe superare la cifra mai raggiunta di 100 miliardi € (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61051" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/08/18/sicilia-giunta-musumeci-approva-defr-2022-24-di-armao-pil-in-crescita-stimato-100mld-nel-2024-in-arrivo-50mld-di-risorse-extraregionali-da-spendere-entro-il-2027/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61051" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/08/18/sicilia-giunta-musumeci-approva-defr-2022-24-di-armao-pil-in-crescita-stimato-100mld-nel-2024-in-arrivo-50mld-di-risorse-extraregionali-da-spendere-entro-il-2027/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/08/18/83-milioni-ai-comuni-siciliani-lo-giudice-musumeci-abbia-rispetto-per-verita-non-sono-somme-aggiuntive-ma-da-fondi-ue-invece-che-regionali/" title="83 milioni ai Comuni siciliani, Lo Giudice: &#8220;Musumeci abbia rispetto per verità. Non sono somme aggiuntive ma da fondi UE invece che regionali&#8221;"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/09/Danilo-Lo-Giudice-2.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="83 milioni ai Comuni siciliani, Lo Giudice: &#8220;Musumeci abbia rispetto per verità. Non sono somme aggiuntive ma da fondi UE invece che regionali&#8221;" loading="lazy" title="83 milioni ai Comuni siciliani, Lo Giudice: &#8220;Musumeci abbia rispetto per verità. Non sono somme aggiuntive ma da fondi UE invece che regionali&#8221;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/09/Danilo-Lo-Giudice-2.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/09/Danilo-Lo-Giudice-2.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="55659" data-permalink="https://www.ilgazzettinodisicilia.it/2019/09/18/lo-giudice-giunta-musumeci-taglia-134-mln-di-euro-per-il-dissesto-idrogeologico-scelta-inspiegabile-e-preoccupante/danilo-lo-giudice-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/09/Danilo-Lo-Giudice-2.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Danilo-Lo-Giudice-2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/09/Danilo-Lo-Giudice-2.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/09/Danilo-Lo-Giudice-2.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronache/"  rel="category tag">Cronache</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/08/18/83-milioni-ai-comuni-siciliani-lo-giudice-musumeci-abbia-rispetto-per-verita-non-sono-somme-aggiuntive-ma-da-fondi-ue-invece-che-regionali/" title="83 milioni ai Comuni siciliani, Lo Giudice: &#8220;Musumeci abbia rispetto per verità. Non sono somme aggiuntive ma da fondi UE invece che regionali&#8221;">83 milioni ai Comuni siciliani, Lo Giudice: &#8220;Musumeci abbia rispetto per verità. Non sono somme aggiuntive ma da fondi UE invece che regionali&#8221;</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/18/83-milioni-ai-comuni-siciliani-lo-giudice-musumeci-abbia-rispetto-per-verita-non-sono-somme-aggiuntive-ma-da-fondi-ue-invece-che-regionali/" title="10:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-18T10:39:31+02:00">mercoledì 18 Agosto 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su 83 milioni ai Comuni siciliani, Lo Giudice: &#8220;Musumeci abbia rispetto per verità. Non sono somme aggiuntive ma da fondi UE invece che regionali&#8221;</span></span></span>
						</div>
						<div class="entry-content"><p>&#8220;Devo ricordare al Presidente della Regione che le somme di cui parla non sono affatto né aggiuntive, né  legate all&#8217;emergenza Covid. È una semplice modifica al bilancio, per cui i fondi, invece che da risorse proprie della Regione, sono state attribuiti da risorse comunitarie&#8221; (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61048" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/08/18/83-milioni-ai-comuni-siciliani-lo-giudice-musumeci-abbia-rispetto-per-verita-non-sono-somme-aggiuntive-ma-da-fondi-ue-invece-che-regionali/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61048" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/08/18/83-milioni-ai-comuni-siciliani-lo-giudice-musumeci-abbia-rispetto-per-verita-non-sono-somme-aggiuntive-ma-da-fondi-ue-invece-che-regionali/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/08/17/green-pass-e-accesso-uffici-pubblici-comune-di-palermo-le-donne-ordinanza-inattuabile-dove-puo-violare-privacy-o-interrompere-pubblico-servizio/" title="Green Pass per accesso uffici pubblici Comune di Palermo, Le Donne: “Ordinanza inattuabile dove può violare privacy o interrompere pubblico servizio”"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Comune-di-Palermo-Piazza-Pretoria-frontale.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Green Pass per accesso uffici pubblici Comune di Palermo, Le Donne: “Ordinanza inattuabile dove può violare privacy o interrompere pubblico servizio”" loading="lazy" title="Green Pass per accesso uffici pubblici Comune di Palermo, Le Donne: “Ordinanza inattuabile dove può violare privacy o interrompere pubblico servizio”" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Comune-di-Palermo-Piazza-Pretoria-frontale.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Comune-di-Palermo-Piazza-Pretoria-frontale.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="19974" data-permalink="https://www.ilgazzettinodisicilia.it/2017/12/05/palermo-pedonalizzazioni-via-alla-sperimentazione-al-cassaro-basso/comune-di-palermo-piazza-pretoria-frontale/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Comune-di-Palermo-Piazza-Pretoria-frontale.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Comune di Palermo Piazza Pretoria frontale" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Comune-di-Palermo-Piazza-Pretoria-frontale.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Comune-di-Palermo-Piazza-Pretoria-frontale.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/08/17/green-pass-e-accesso-uffici-pubblici-comune-di-palermo-le-donne-ordinanza-inattuabile-dove-puo-violare-privacy-o-interrompere-pubblico-servizio/" title="Green Pass per accesso uffici pubblici Comune di Palermo, Le Donne: “Ordinanza inattuabile dove può violare privacy o interrompere pubblico servizio”">Green Pass per accesso uffici pubblici Comune di Palermo, Le Donne: “Ordinanza inattuabile dove può violare privacy o interrompere pubblico servizio”</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/17/green-pass-e-accesso-uffici-pubblici-comune-di-palermo-le-donne-ordinanza-inattuabile-dove-puo-violare-privacy-o-interrompere-pubblico-servizio/" title="11:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-17T11:43:06+02:00">martedì 17 Agosto 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Green Pass per accesso uffici pubblici Comune di Palermo, Le Donne: “Ordinanza inattuabile dove può violare privacy o interrompere pubblico servizio”</span></span></span>
						</div>
						<div class="entry-content"><p>Il direttore generale del Comune di Palermo evidenzia come non può essere data completa esecuzione all’ordinanza di Ferragosto di Musumeci di contrasto al Covid (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61043" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/08/17/green-pass-e-accesso-uffici-pubblici-comune-di-palermo-le-donne-ordinanza-inattuabile-dove-puo-violare-privacy-o-interrompere-pubblico-servizio/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61043" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/08/17/green-pass-e-accesso-uffici-pubblici-comune-di-palermo-le-donne-ordinanza-inattuabile-dove-puo-violare-privacy-o-interrompere-pubblico-servizio/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/08/17/green-pass-covid-musumeci-sospende-divieto-accesso-uffici-disposto-con-art-5-ordinanza-84/" title="Green Pass Covid, Musumeci sospende divieto accesso uffici pubblici disposto con art. 5 ordinanza 84"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Green Pass Covid, Musumeci sospende divieto accesso uffici pubblici disposto con art. 5 ordinanza 84" loading="lazy" title="Green Pass Covid, Musumeci sospende divieto accesso uffici pubblici disposto con art. 5 ordinanza 84" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="58512" data-permalink="https://www.ilgazzettinodisicilia.it/2020/08/22/migranti-musumeci-annuncia-la-chiusura-di-tutti-gli-hotspot-in-sicilia/nello-musumeci-hdt/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nello-Musumeci-hdt" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/08/17/green-pass-covid-musumeci-sospende-divieto-accesso-uffici-disposto-con-art-5-ordinanza-84/" title="Green Pass Covid, Musumeci sospende divieto accesso uffici pubblici disposto con art. 5 ordinanza 84">Green Pass Covid, Musumeci sospende divieto accesso uffici pubblici disposto con art. 5 ordinanza 84</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/17/green-pass-covid-musumeci-sospende-divieto-accesso-uffici-disposto-con-art-5-ordinanza-84/" title="9:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-17T09:49:24+02:00">martedì 17 Agosto 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Green Pass Covid, Musumeci sospende divieto accesso uffici pubblici disposto con art. 5 ordinanza 84</span></span></span>
						</div>
						<div class="entry-content"><p>Divieto di accesso senza Green Pass Covid, temporaneamente sospeso disposizioni art. 5 ordinanza governatore Sicilia in attesa della interlocuzione in corso con Garante Dati (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61038" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/08/17/green-pass-covid-musumeci-sospende-divieto-accesso-uffici-disposto-con-art-5-ordinanza-84/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61038" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/08/17/green-pass-covid-musumeci-sospende-divieto-accesso-uffici-disposto-con-art-5-ordinanza-84/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
						</div>
		</aside></div>

   			   	</div>
   </div>

	</article>
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2021/08/18/sicilia-giunta-musumeci-approva-defr-2022-24-di-armao-pil-in-crescita-stimato-100mld-nel-2024-in-arrivo-50mld-di-risorse-extraregionali-da-spendere-entro-il-2027/" rel="prev"><span class="meta-nav">&larr;</span> Sicilia, Giunta Musumeci approva DEFR 2022/24 di Armao. Pil in crescita, stimato 100mld nel 2024</a></li>
				<li class="next"></li>
			</ul>

			
			<div class="author-box author-bio-style-one">
				<div class="author-description-wrapper">
					<h4 class="author-name">ilGaz.it</h4>

					
					<p class="author-description">Direttore responsabile</p>

					
									</div>

				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
			</div>
			
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2021/08/09/il-suono-dellimmagine-il-concerto-di-musiche-da-film-del-compositore-paolo-vivaldi-chiude-il-caltagirone-film-festival-2021/" title="“Il suono dell’immagine”: il concerto di musiche da film del compositore Paolo Vivaldi chiude il Caltagirone Film Festival 2021">
								<img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/caltagirone-Film-Festival-2021-finale.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="cff 2021" loading="lazy" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/caltagirone-Film-Festival-2021-finale.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/caltagirone-Film-Festival-2021-finale.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="60980" data-permalink="https://www.ilgazzettinodisicilia.it/2021/08/09/il-suono-dellimmagine-il-concerto-di-musiche-da-film-del-compositore-paolo-vivaldi-chiude-il-caltagirone-film-festival-2021/caltagirone-film-festival-2021-finale/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/caltagirone-Film-Festival-2021-finale.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="caltagirone-Film-Festival-2021-finale" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/caltagirone-Film-Festival-2021-finale.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/caltagirone-Film-Festival-2021-finale.jpg?fit=800%2C600&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/08/09/il-suono-dellimmagine-il-concerto-di-musiche-da-film-del-compositore-paolo-vivaldi-chiude-il-caltagirone-film-festival-2021/" rel="bookmark" title="“Il suono dell’immagine”: il concerto di musiche da film del compositore Paolo Vivaldi chiude il Caltagirone Film Festival 2021">
								“Il suono dell’immagine”: il concerto di musiche da film del compositore Paolo Vivaldi chiude il Caltagirone Film Festival 2021							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/09/il-suono-dellimmagine-il-concerto-di-musiche-da-film-del-compositore-paolo-vivaldi-chiude-il-caltagirone-film-festival-2021/" title="23:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-09T23:34:45+02:00">lunedì 9 Agosto 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/05/10/sabato-12-maggio-a-caltagirone-il-cerasuolo-spring-party-per-festeggiare-il-giro-ditalia/" title="Sabato 12 maggio a Caltagirone il Cerasuolo Spring Party per festeggiare il Giro d&#8217;Italia">
								<img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Cerasuolo-Caltagirone-2018.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Le cantine della Strada del Vino del Cerasuolo di Vittoria raddoppiano la loro tappa a Caltagirone con il Cerasuolo Spring Party" loading="lazy" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Cerasuolo-Caltagirone-2018.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Cerasuolo-Caltagirone-2018.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="37728" data-permalink="https://www.ilgazzettinodisicilia.it/2018/05/10/sabato-12-maggio-a-caltagirone-il-cerasuolo-spring-party-per-festeggiare-il-giro-ditalia/cerasuolo-caltagirone-2018/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Cerasuolo-Caltagirone-2018.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cerasuolo Caltagirone 2018" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Cerasuolo-Caltagirone-2018.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Cerasuolo-Caltagirone-2018.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/05/10/sabato-12-maggio-a-caltagirone-il-cerasuolo-spring-party-per-festeggiare-il-giro-ditalia/" rel="bookmark" title="Sabato 12 maggio a Caltagirone il Cerasuolo Spring Party per festeggiare il Giro d&#8217;Italia">
								Sabato 12 maggio a Caltagirone il Cerasuolo Spring Party per festeggiare il Giro d&#8217;Italia							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/05/10/sabato-12-maggio-a-caltagirone-il-cerasuolo-spring-party-per-festeggiare-il-giro-ditalia/" title="20:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-05-10T20:04:35+02:00">giovedì 10 Maggio 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2021/07/15/cultura-cinema-e-vino-secondo-appuntamento-del-caltagirone-film-festival-a-valle-delle-ferle/" title="Cultura, cinema e vino, secondo appuntamento del Caltagirone Film Festival a Valle delle Ferle">
								<img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/CFF-foto-seconda-serata-Correale-Gesù-DArrigo-Sciacca-Annino..jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Caltagirone Film Festival, Valle delle Ferle" loading="lazy" data-attachment-id="60809" data-permalink="https://www.ilgazzettinodisicilia.it/2021/07/15/cultura-cinema-e-vino-secondo-appuntamento-del-caltagirone-film-festival-a-valle-delle-ferle/cff-foto-seconda-serata-correale-gesu-darrigo-sciacca-annino/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/CFF-foto-seconda-serata-Correale-Gesù-DArrigo-Sciacca-Annino..jpg?fit=700%2C389&amp;ssl=1" data-orig-size="700,389" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CFF foto seconda serata, Correale, Gesù, D&#8217;Arrigo, Sciacca, Annino." data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/CFF-foto-seconda-serata-Correale-Gesù-DArrigo-Sciacca-Annino..jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/CFF-foto-seconda-serata-Correale-Gesù-DArrigo-Sciacca-Annino..jpg?fit=700%2C389&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/07/15/cultura-cinema-e-vino-secondo-appuntamento-del-caltagirone-film-festival-a-valle-delle-ferle/" rel="bookmark" title="Cultura, cinema e vino, secondo appuntamento del Caltagirone Film Festival a Valle delle Ferle">
								Cultura, cinema e vino, secondo appuntamento del Caltagirone Film Festival a Valle delle Ferle							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/07/15/cultura-cinema-e-vino-secondo-appuntamento-del-caltagirone-film-festival-a-valle-delle-ferle/" title="21:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-15T21:06:20+02:00">giovedì 15 Luglio 2021</time><time class="updated" datetime="2021-07-15T21:06:54+02:00">giovedì 15 Luglio 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-3" class="widget widget_search clearfix">
<form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ad YooRoom</span></h3><a href="https://www.booking.com/hotel/it/yooroom.it.html"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium" alt="YooRoom bed and breakfast in Palermo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/08/09/protestano-le-aziende-siciliane-essere-pagati-e-un-diritto-di-imprese-e-lavoratori-non-una-concessione-della-regione/" title="Protestano le aziende siciliane: “Essere pagati è un diritto di imprese e lavoratori, non una concessione della Regione”."><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Protestano le aziende siciliane: “Essere pagati è un diritto di imprese e lavoratori, non una concessione della Regione”." loading="lazy" title="Protestano le aziende siciliane: “Essere pagati è un diritto di imprese e lavoratori, non una concessione della Regione”." srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="32764" data-permalink="https://www.ilgazzettinodisicilia.it/2018/03/28/armao-su-finanziaria/armao-musumeci/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?fit=1200%2C667&amp;ssl=1" data-orig-size="1200,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Armao-Musumeci" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/Armao-Musumeci.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/08/09/protestano-le-aziende-siciliane-essere-pagati-e-un-diritto-di-imprese-e-lavoratori-non-una-concessione-della-regione/" title="Protestano le aziende siciliane: “Essere pagati è un diritto di imprese e lavoratori, non una concessione della Regione”.">Protestano le aziende siciliane: “Essere pagati è un diritto di imprese e lavoratori, non una concessione della Regione”.</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/09/protestano-le-aziende-siciliane-essere-pagati-e-un-diritto-di-imprese-e-lavoratori-non-una-concessione-della-regione/" title="10:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-09T10:40:34+02:00">lunedì 9 Agosto 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Protestano le aziende siciliane: “Essere pagati è un diritto di imprese e lavoratori, non una concessione della Regione”.</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/08/07/incendi-stato-di-crisi-e-di-emergenza-in-sicilia-regione-assegna-i-primi-ristori-agli-allevatori-danneggiati/" title="Incendi, stato di crisi e di emergenza in Sicilia: Regione assegna i primi ristori agli allevatori danneggiati"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Incendi, stato di crisi e di emergenza in Sicilia: Regione assegna i primi ristori agli allevatori danneggiati" loading="lazy" title="Incendi, stato di crisi e di emergenza in Sicilia: Regione assegna i primi ristori agli allevatori danneggiati" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="58512" data-permalink="https://www.ilgazzettinodisicilia.it/2020/08/22/migranti-musumeci-annuncia-la-chiusura-di-tutti-gli-hotspot-in-sicilia/nello-musumeci-hdt/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nello-Musumeci-hdt" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/08/Nello-Musumeci-hdt.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/08/07/incendi-stato-di-crisi-e-di-emergenza-in-sicilia-regione-assegna-i-primi-ristori-agli-allevatori-danneggiati/" title="Incendi, stato di crisi e di emergenza in Sicilia: Regione assegna i primi ristori agli allevatori danneggiati">Incendi, stato di crisi e di emergenza in Sicilia: Regione assegna i primi ristori agli allevatori danneggiati</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/07/incendi-stato-di-crisi-e-di-emergenza-in-sicilia-regione-assegna-i-primi-ristori-agli-allevatori-danneggiati/" title="23:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-07T23:51:33+02:00">sabato 7 Agosto 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Incendi, stato di crisi e di emergenza in Sicilia: Regione assegna i primi ristori agli allevatori danneggiati</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/08/03/insediato-il-tavolo-tra-stato-regione-siciliana-e-autonomie-locali-dedicato-alle-criticita-dei-comuni-siciliani-leoluca-orlando-una-svolta-nei-rapporti-fra-le-istituzioni/" title="Insediato il tavolo tra Stato, Regione Siciliana e Autonomie locali dedicato alle criticità dei Comuni siciliani"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Laura-Castelli.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Insediato il tavolo tra Stato, Regione Siciliana e Autonomie locali dedicato alle criticità dei Comuni siciliani" loading="lazy" title="Insediato il tavolo tra Stato, Regione Siciliana e Autonomie locali dedicato alle criticità dei Comuni siciliani" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Laura-Castelli.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Laura-Castelli.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Laura-Castelli.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60930" data-permalink="https://www.ilgazzettinodisicilia.it/2021/08/03/insediato-il-tavolo-tra-stato-regione-siciliana-e-autonomie-locali-dedicato-alle-criticita-dei-comuni-siciliani-leoluca-orlando-una-svolta-nei-rapporti-fra-le-istituzioni/laura-castelli/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Laura-Castelli.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Laura-Castelli" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Laura-Castelli.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/08/Laura-Castelli.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/08/03/insediato-il-tavolo-tra-stato-regione-siciliana-e-autonomie-locali-dedicato-alle-criticita-dei-comuni-siciliani-leoluca-orlando-una-svolta-nei-rapporti-fra-le-istituzioni/" title="Insediato il tavolo tra Stato, Regione Siciliana e Autonomie locali dedicato alle criticità dei Comuni siciliani">Insediato il tavolo tra Stato, Regione Siciliana e Autonomie locali dedicato alle criticità dei Comuni siciliani</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/08/03/insediato-il-tavolo-tra-stato-regione-siciliana-e-autonomie-locali-dedicato-alle-criticita-dei-comuni-siciliani-leoluca-orlando-una-svolta-nei-rapporti-fra-le-istituzioni/" title="20:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-03T20:22:01+02:00">martedì 3 Agosto 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Insediato il tavolo tra Stato, Regione Siciliana e Autonomie locali dedicato alle criticità dei Comuni siciliani</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/07/30/viceministra-mef-castelli-a-palermo-su-drammatica-criticita-finanziaria-che-stritola-enti-locali-siciliani/" title="Viceministra Mef Castelli a Palermo su drammatica criticità finanziaria che stritola enti locali siciliani"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/Castelli-Orlando-sindaci-citta-metropolitana-palermo.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Viceministra Mef Castelli a Palermo su drammatica criticità finanziaria che stritola enti locali siciliani" loading="lazy" title="Viceministra Mef Castelli a Palermo su drammatica criticità finanziaria che stritola enti locali siciliani" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/Castelli-Orlando-sindaci-citta-metropolitana-palermo.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/Castelli-Orlando-sindaci-citta-metropolitana-palermo.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/Castelli-Orlando-sindaci-citta-metropolitana-palermo.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60919" data-permalink="https://www.ilgazzettinodisicilia.it/2021/07/30/viceministra-mef-castelli-a-palermo-su-drammatica-criticita-finanziaria-che-stritola-enti-locali-siciliani/castelli-orlando-sindaci-citta-metropolitana-palermo/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/Castelli-Orlando-sindaci-citta-metropolitana-palermo.jpg?fit=601%2C334&amp;ssl=1" data-orig-size="601,334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Castelli-Orlando-sindaci-citta-metropolitana-palermo" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/Castelli-Orlando-sindaci-citta-metropolitana-palermo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/Castelli-Orlando-sindaci-citta-metropolitana-palermo.jpg?fit=601%2C334&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/07/30/viceministra-mef-castelli-a-palermo-su-drammatica-criticita-finanziaria-che-stritola-enti-locali-siciliani/" title="Viceministra Mef Castelli a Palermo su drammatica criticità finanziaria che stritola enti locali siciliani">Viceministra Mef Castelli a Palermo su drammatica criticità finanziaria che stritola enti locali siciliani</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/07/30/viceministra-mef-castelli-a-palermo-su-drammatica-criticita-finanziaria-che-stritola-enti-locali-siciliani/" title="20:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-30T20:26:50+02:00">venerdì 30 Luglio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Viceministra Mef Castelli a Palermo su drammatica criticità finanziaria che stritola enti locali siciliani</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/07/26/vertice-degli-azzurri-il-candidato-sindaco-di-palermo-per-il-centrodestra-sara-espressione-di-forza-italia/" title="Vertice degli Azzurri: “Il candidato sindaco di Palermo per il centrodestra sarà espressione di Forza Italia”  "><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Miccichè.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Vertice degli Azzurri: “Il candidato sindaco di Palermo per il centrodestra sarà espressione di Forza Italia”  " loading="lazy" title="Vertice degli Azzurri: “Il candidato sindaco di Palermo per il centrodestra sarà espressione di Forza Italia”  " srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Miccichè.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Miccichè.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Miccichè.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="21618" data-permalink="https://www.ilgazzettinodisicilia.it/2017/12/20/sbatti-micciche-in-prima-pagina/micciche/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Miccichè.jpg?fit=1200%2C668&amp;ssl=1" data-orig-size="1200,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Miccichè" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Miccichè.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Miccichè.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/"  rel="category tag">Elezioni</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/elezioni-amministrative/"  rel="category tag">Elezioni amministrative</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/07/26/vertice-degli-azzurri-il-candidato-sindaco-di-palermo-per-il-centrodestra-sara-espressione-di-forza-italia/" title="Vertice degli Azzurri: “Il candidato sindaco di Palermo per il centrodestra sarà espressione di Forza Italia”  ">Vertice degli Azzurri: “Il candidato sindaco di Palermo per il centrodestra sarà espressione di Forza Italia”  </a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/07/26/vertice-degli-azzurri-il-candidato-sindaco-di-palermo-per-il-centrodestra-sara-espressione-di-forza-italia/" title="22:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-26T22:18:49+02:00">lunedì 26 Luglio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Vertice degli Azzurri: “Il candidato sindaco di Palermo per il centrodestra sarà espressione di Forza Italia”  </span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/07/11/scioglimento-camcom-sud-est-confindustria-sicilia-preoccupazione-per-scelta-calata-dallalto-si-avvii-confronto-con-imprese/" title="Scioglimento CamCom Sud-Est, Confindustria Sicilia: “Preoccupazione per scelta calata dall&#8217;alto. Si avvii confronto con imprese”"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/stefania-prestigiacomo-pietro-agen.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Scioglimento CamCom Sud-Est, Confindustria Sicilia: “Preoccupazione per scelta calata dall&#8217;alto. Si avvii confronto con imprese”" loading="lazy" title="Scioglimento CamCom Sud-Est, Confindustria Sicilia: “Preoccupazione per scelta calata dall&#8217;alto. Si avvii confronto con imprese”" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/stefania-prestigiacomo-pietro-agen.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/stefania-prestigiacomo-pietro-agen.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/stefania-prestigiacomo-pietro-agen.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60767" data-permalink="https://www.ilgazzettinodisicilia.it/2021/07/11/scioglimento-camcom-sud-est-confindustria-sicilia-preoccupazione-per-scelta-calata-dallalto-si-avvii-confronto-con-imprese/stefania-prestigiacomo-pietro-agen/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/stefania-prestigiacomo-pietro-agen.jpg?fit=601%2C334&amp;ssl=1" data-orig-size="601,334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stefania-prestigiacomo-pietro-agen" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/stefania-prestigiacomo-pietro-agen.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/stefania-prestigiacomo-pietro-agen.jpg?fit=601%2C334&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/07/11/scioglimento-camcom-sud-est-confindustria-sicilia-preoccupazione-per-scelta-calata-dallalto-si-avvii-confronto-con-imprese/" title="Scioglimento CamCom Sud-Est, Confindustria Sicilia: “Preoccupazione per scelta calata dall&#8217;alto. Si avvii confronto con imprese”">Scioglimento CamCom Sud-Est, Confindustria Sicilia: “Preoccupazione per scelta calata dall&#8217;alto. Si avvii confronto con imprese”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/07/11/scioglimento-camcom-sud-est-confindustria-sicilia-preoccupazione-per-scelta-calata-dallalto-si-avvii-confronto-con-imprese/" title="22:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-11T22:30:56+02:00">domenica 11 Luglio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Scioglimento CamCom Sud-Est, Confindustria Sicilia: “Preoccupazione per scelta calata dall&#8217;alto. Si avvii confronto con imprese”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/07/08/legge-contro-la-poverta-micciche-ringrazia-ars-per-unanimita-cappadona-agci-cooperazione-sociale-pronta-ma-teme-la-lenta-burocrazia-della-sicilia/" title="Legge contro la povertà, Micciché ringrazia Ars per unanimità. Cappadona (Agci): “Cooperazione sociale pronta ma teme la lenta burocrazia della Sicilia”"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/gianfranco-micciche-antonio-scavone-michele-cappadona.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Legge contro la povertà, Micciché ringrazia Ars per unanimità. Cappadona (Agci): “Cooperazione sociale pronta ma teme la lenta burocrazia della Sicilia”" loading="lazy" title="Legge contro la povertà, Micciché ringrazia Ars per unanimità. Cappadona (Agci): “Cooperazione sociale pronta ma teme la lenta burocrazia della Sicilia”" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/gianfranco-micciche-antonio-scavone-michele-cappadona.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/gianfranco-micciche-antonio-scavone-michele-cappadona.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/gianfranco-micciche-antonio-scavone-michele-cappadona.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60741" data-permalink="https://www.ilgazzettinodisicilia.it/2021/07/08/legge-contro-la-poverta-micciche-ringrazia-ars-per-unanimita-cappadona-agci-cooperazione-sociale-pronta-ma-teme-la-lenta-burocrazia-della-sicilia/gianfranco-micciche-antonio-scavone-michele-cappadona/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/gianfranco-micciche-antonio-scavone-michele-cappadona.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gianfranco-micciche-antonio-scavone-michele-cappadona" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/gianfranco-micciche-antonio-scavone-michele-cappadona.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/07/gianfranco-micciche-antonio-scavone-michele-cappadona.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/07/08/legge-contro-la-poverta-micciche-ringrazia-ars-per-unanimita-cappadona-agci-cooperazione-sociale-pronta-ma-teme-la-lenta-burocrazia-della-sicilia/" title="Legge contro la povertà, Micciché ringrazia Ars per unanimità. Cappadona (Agci): “Cooperazione sociale pronta ma teme la lenta burocrazia della Sicilia”">Legge contro la povertà, Micciché ringrazia Ars per unanimità. Cappadona (Agci): “Cooperazione sociale pronta ma teme la lenta burocrazia della Sicilia”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/07/08/legge-contro-la-poverta-micciche-ringrazia-ars-per-unanimita-cappadona-agci-cooperazione-sociale-pronta-ma-teme-la-lenta-burocrazia-della-sicilia/" title="18:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-08T18:45:51+02:00">giovedì 8 Luglio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Legge contro la povertà, Micciché ringrazia Ars per unanimità. Cappadona (Agci): “Cooperazione sociale pronta ma teme la lenta burocrazia della Sicilia”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/06/29/agricoltori-a-scilla-sostegno-nei-vari-comparti-tra-cui-quelli-florovivaistico-agrituristico-carne-latte-formaggi-vino-e-produzioni-di-qualita/" title="Agricoltori a Scilla: “Sostegno nei vari comparti, tra cui quelli florovivaistico, agrituristico, carne-latte-formaggi, vino e produzioni di qualità”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Toni-Scilla-93675.jpeg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Agricoltori a Scilla: “Sostegno nei vari comparti, tra cui quelli florovivaistico, agrituristico, carne-latte-formaggi, vino e produzioni di qualità”" loading="lazy" title="Agricoltori a Scilla: “Sostegno nei vari comparti, tra cui quelli florovivaistico, agrituristico, carne-latte-formaggi, vino e produzioni di qualità”" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Toni-Scilla-93675.jpeg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Toni-Scilla-93675.jpeg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Toni-Scilla-93675.jpeg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59815" data-permalink="https://www.ilgazzettinodisicilia.it/2021/03/23/agroalimentare-pistacchio-di-raffadali-entra-nel-registro-dop-e-igp-scilla-prodotto-di-importante-valore-economico-per-il-territorio%e2%80%a8%e2%80%a8/toni-scilla-93675/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Toni-Scilla-93675.jpeg?fit=601%2C334&amp;ssl=1" data-orig-size="601,334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toni-Scilla-93675" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Toni-Scilla-93675.jpeg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Toni-Scilla-93675.jpeg?fit=601%2C334&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/06/29/agricoltori-a-scilla-sostegno-nei-vari-comparti-tra-cui-quelli-florovivaistico-agrituristico-carne-latte-formaggi-vino-e-produzioni-di-qualita/" title="Agricoltori a Scilla: “Sostegno nei vari comparti, tra cui quelli florovivaistico, agrituristico, carne-latte-formaggi, vino e produzioni di qualità”">Agricoltori a Scilla: “Sostegno nei vari comparti, tra cui quelli florovivaistico, agrituristico, carne-latte-formaggi, vino e produzioni di qualità”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/06/29/agricoltori-a-scilla-sostegno-nei-vari-comparti-tra-cui-quelli-florovivaistico-agrituristico-carne-latte-formaggi-vino-e-produzioni-di-qualita/" title="19:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-29T19:25:48+02:00">martedì 29 Giugno 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Agricoltori a Scilla: “Sostegno nei vari comparti, tra cui quelli florovivaistico, agrituristico, carne-latte-formaggi, vino e produzioni di qualità”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/06/21/stabilizzazione-asu-impugnata-da-cdm-scavone-e-armao-riuniscono-tavolo-di-consultazione-sociale-permanente/" title="Stabilizzazione Asu impugnata da Cdm, Scavone e Armao riuniscono tavolo di consultazione sociale permanente"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Scavone-Gaetano-Armao-34532.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Stabilizzazione Asu impugnata da Cdm, Scavone e Armao riuniscono tavolo di consultazione sociale permanente" loading="lazy" title="Stabilizzazione Asu impugnata da Cdm, Scavone e Armao riuniscono tavolo di consultazione sociale permanente" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Scavone-Gaetano-Armao-34532.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Scavone-Gaetano-Armao-34532.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Scavone-Gaetano-Armao-34532.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60606" data-permalink="https://www.ilgazzettinodisicilia.it/2021/06/21/stabilizzazione-asu-impugnata-da-cdm-scavone-e-armao-riuniscono-tavolo-di-consultazione-sociale-permanente/antonio-scavone-gaetano-armao-34532/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Scavone-Gaetano-Armao-34532.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Antonio-Scavone-Gaetano-Armao-34532" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Scavone-Gaetano-Armao-34532.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Scavone-Gaetano-Armao-34532.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/lavoro/"  rel="category tag">Lavoro</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/06/21/stabilizzazione-asu-impugnata-da-cdm-scavone-e-armao-riuniscono-tavolo-di-consultazione-sociale-permanente/" title="Stabilizzazione Asu impugnata da Cdm, Scavone e Armao riuniscono tavolo di consultazione sociale permanente">Stabilizzazione Asu impugnata da Cdm, Scavone e Armao riuniscono tavolo di consultazione sociale permanente</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/06/21/stabilizzazione-asu-impugnata-da-cdm-scavone-e-armao-riuniscono-tavolo-di-consultazione-sociale-permanente/" title="23:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-21T23:55:03+02:00">lunedì 21 Giugno 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Stabilizzazione Asu impugnata da Cdm, Scavone e Armao riuniscono tavolo di consultazione sociale permanente</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/06/18/banca-della-terra-scilla-con-il-secondo-bando-in-concessione-oltre-449-ettari-di-terreno-agricolo-ai-giovani-siciliani/" title="Banca della Terra. Scilla: «Con il secondo bando in concessione oltre 449 ettari di terreno agricolo ai giovani siciliani»"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Toni-Scilla-29463.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Banca della Terra. Scilla: «Con il secondo bando in concessione oltre 449 ettari di terreno agricolo ai giovani siciliani»" loading="lazy" title="Banca della Terra. Scilla: «Con il secondo bando in concessione oltre 449 ettari di terreno agricolo ai giovani siciliani»" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Toni-Scilla-29463.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Toni-Scilla-29463.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Toni-Scilla-29463.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60590" data-permalink="https://www.ilgazzettinodisicilia.it/2021/06/18/banca-della-terra-scilla-con-il-secondo-bando-in-concessione-oltre-449-ettari-di-terreno-agricolo-ai-giovani-siciliani/toni-scilla-29463/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Toni-Scilla-29463.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toni-Scilla-29463" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Toni-Scilla-29463.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Toni-Scilla-29463.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/06/18/banca-della-terra-scilla-con-il-secondo-bando-in-concessione-oltre-449-ettari-di-terreno-agricolo-ai-giovani-siciliani/" title="Banca della Terra. Scilla: «Con il secondo bando in concessione oltre 449 ettari di terreno agricolo ai giovani siciliani»">Banca della Terra. Scilla: «Con il secondo bando in concessione oltre 449 ettari di terreno agricolo ai giovani siciliani»</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/06/18/banca-della-terra-scilla-con-il-secondo-bando-in-concessione-oltre-449-ettari-di-terreno-agricolo-ai-giovani-siciliani/" title="21:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-18T21:25:29+02:00">venerdì 18 Giugno 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Banca della Terra. Scilla: «Con il secondo bando in concessione oltre 449 ettari di terreno agricolo ai giovani siciliani»</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix  ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto "><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />Registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br /><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="07756263667d6e686962476e6b60667d7d6273736e6968636e746e646e6b6e66296e73">[email&#160;protected]</a><br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop</p></div>
		</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Meteo Sicilia</span></h3><div class="textwidget custom-html-widget"><img style="width:100%;height=auto" src="https://i2.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia"  data-recalc-dims="1" /></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div>
<div style="text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
							</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright ©  2021 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
					</div><!-- #page -->
		<!-- Instagram Feed JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2021\/08\/18\/cala-il-sipario-sul-caltagirone-film-festival-2021-nella-tenuta-valle-delle-ferle-con-una-magica-serata-ricca-di-contenuti-ed-emozioni\/":61061,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/08\/18\/sicilia-giunta-musumeci-approva-defr-2022-24-di-armao-pil-in-crescita-stimato-100mld-nel-2024-in-arrivo-50mld-di-risorse-extraregionali-da-spendere-entro-il-2027\/":61051,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/08\/18\/83-milioni-ai-comuni-siciliani-lo-giudice-musumeci-abbia-rispetto-per-verita-non-sono-somme-aggiuntive-ma-da-fondi-ue-invece-che-regionali\/":61048,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/08\/17\/green-pass-e-accesso-uffici-pubblici-comune-di-palermo-le-donne-ordinanza-inattuabile-dove-puo-violare-privacy-o-interrompere-pubblico-servizio\/":61043,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/08\/17\/green-pass-covid-musumeci-sospende-divieto-accesso-uffici-disposto-con-art-5-ordinanza-84\/":61038};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"0d0a9f89c9","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.2' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.0.6' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.0.6' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"ec4597bb1f","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.0.6' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202133.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'126443344',post:'61061',tz:'2',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '61061' ]);
</script>

</body>
</html>
