<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Falcone, Messina e Scilla: &quot;Futuro della Sicilia il suo ruolo centrale nel Mediterraneo&quot;</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Optimized by SG Optimizer plugin version - 5.7.20 -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La riforma del turismo, il miglioramento delle reti infrastrutturali, lo sviluppo di agricoltura e pesca quali tessuti produttivi ricchi di potenzialità."/>
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2021/06/26/falcone-messina-e-scilla-futuro-della-sicilia-il-suo-ruolo-centrale-nel-mediterraneo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Falcone, Messina e Scilla: &quot;Futuro della Sicilia il suo ruolo centrale nel Mediterraneo&quot;" />
<meta property="og:description" content="La riforma del turismo, il miglioramento delle reti infrastrutturali, lo sviluppo di agricoltura e pesca quali tessuti produttivi ricchi di potenzialità." />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2021/06/26/falcone-messina-e-scilla-futuro-della-sicilia-il-suo-ruolo-centrale-nel-mediterraneo/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:author" content="https://www.facebook.com/dario.fidora" />
<meta property="article:tag" content="agricoltura" />
<meta property="article:tag" content="crescita" />
<meta property="article:tag" content="manlio messina" />
<meta property="article:tag" content="Marco Falcone" />
<meta property="article:tag" content="mediterraneo" />
<meta property="article:tag" content="pesca" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:tag" content="sviluppo" />
<meta property="article:tag" content="toni scilla" />
<meta property="article:tag" content="turismo" />
<meta property="article:section" content="Notiziario" />
<meta property="article:published_time" content="2021-06-26T20:39:38+02:00" />
<meta property="article:modified_time" content="2021-06-26T20:47:11+02:00" />
<meta property="og:updated_time" content="2021-06-26T20:47:11+02:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Falcone-Messina-Scilla.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Falcone-Messina-Scilla.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="Falcone, Messina, Scilla" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La riforma del turismo, il miglioramento delle reti infrastrutturali, lo sviluppo di agricoltura e pesca quali tessuti produttivi ricchi di potenzialità." />
<meta name="twitter:title" content="Falcone, Messina e Scilla: &quot;Futuro della Sicilia il suo ruolo centrale nel Mediterraneo&quot;" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Falcone-Messina-Scilla.jpg?fit=800%2C445&#038;ssl=1" />
<meta name="twitter:creator" content="@Dario_Fidora" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=20.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.7.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"6b2b1256e7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgazzettinodisicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgazzettinodisicilia.it/wp-json/wp/v2/posts/60660" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p8yxGM-fMo' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2021%2F06%2F26%2Ffalcone-messina-e-scilla-futuro-della-sicilia-il-suo-ruolo-centrale-nel-mediterraneo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2021%2F06%2F26%2Ffalcone-messina-e-scilla-futuro-della-sicilia-il-suo-ruolo-centrale-nel-mediterraneo%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.0 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-60660 single-format-standard custom-background wp-custom-logo wp-embed-responsive _masterslider _ms_version_3.7.0 right-sidebar wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/06/26/falcone-messina-e-scilla-futuro-della-sicilia-il-suo-ruolo-centrale-nel-mediterraneo/" title="Falcone, Messina e Scilla: &#8220;Futuro della Sicilia il suo ruolo centrale nel Mediterraneo&#8221;">
							Falcone, Messina e Scilla: &#8220;Futuro della Sicilia il suo ruolo centrale nel Mediterraneo&#8221;						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/06/26/agricoltura-governo-draghi-approva-ripartizione-fondi-feasr-patuanelli-che-sposta-a-nord-risorse-da-regioni-sud/" title="Agricoltura, governo Draghi approva ripartizione fondi FEASR Patuanelli, che sposta a Nord risorse da regioni Sud">
							Agricoltura, governo Draghi approva ripartizione fondi FEASR Patuanelli, che sposta a Nord risorse da regioni Sud						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/06/26/attivita-produttive-assessore-turano-in-arrivo-bandi-regione-sicilia-450-milioni-per-le-imprese-%e2%80%a8/" title="Attività produttive, assessore Turano: «In arrivo bandi Regione Sicilia, 450 milioni per le imprese»  ">
							Attività produttive, assessore Turano: «In arrivo bandi Regione Sicilia, 450 milioni per le imprese»  						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/06/25/la-canottieri-telimar-palermo-ai-campionati-italiani-master/" title="La Canottieri TeLiMar Palermo ai Campionati Italiani Master">
							La Canottieri TeLiMar Palermo ai Campionati Italiani Master						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/06/25/kubrick-di-carta-26-giugno-seminario-di-umberto-cantone-su-uno-dei-piu-grandi-registi-di-tutti-i-tempi/" title="“Kubrick di carta”, 26 giugno seminario di Umberto Cantone su uno dei più grandi registi di tutti i tempi">
							“Kubrick di carta”, 26 giugno seminario di Umberto Cantone su uno dei più grandi registi di tutti i tempi						</a>
					</li>
							</ul>
		</div>

		
                  
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" srcset="" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2021/06/26/attivita-produttive-assessore-turano-in-arrivo-bandi-regione-sicilia-450-milioni-per-le-imprese-%e2%80%a8/" title="Attività produttive, assessore Turano: «In arrivo bandi Regione Sicilia, 450 milioni per le imprese»  "><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Mimmo-Turano-39878.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Attività produttive, assessore Turano: «In arrivo bandi Regione Sicilia, 450 milioni per le imprese»  " loading="lazy" title="Attività produttive, assessore Turano: «In arrivo bandi Regione Sicilia, 450 milioni per le imprese»  " srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Mimmo-Turano-39878.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Mimmo-Turano-39878.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="60651" data-permalink="https://www.ilgazzettinodisicilia.it/2021/06/26/attivita-produttive-assessore-turano-in-arrivo-bandi-regione-sicilia-450-milioni-per-le-imprese-%e2%80%a8/mimmo-turano-39878/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Mimmo-Turano-39878.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mimmo-Turano-39878" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Mimmo-Turano-39878.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Mimmo-Turano-39878.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2021/06/26/attivita-produttive-assessore-turano-in-arrivo-bandi-regione-sicilia-450-milioni-per-le-imprese-%e2%80%a8/" title="Attività produttive, assessore Turano: «In arrivo bandi Regione Sicilia, 450 milioni per le imprese»  ">Attività produttive, assessore Turano: «In arrivo bandi Regione Sicilia, 450 milioni per le imprese»  </a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/06/26/attivita-produttive-assessore-turano-in-arrivo-bandi-regione-sicilia-450-milioni-per-le-imprese-%e2%80%a8/" title="15:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-26T15:20:23+02:00">sabato 26 Giugno 2021</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Attività produttive, assessore Turano: «In arrivo bandi Regione Sicilia, 450 milioni per le imprese»  </span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2021/06/22/sicilia-zambuto-nuovi-fondi-stanziati-per-comuni-ferrovie-istruzione-allevamento-e-altri-settori-grazie-alla-senatrice-papatheu/" title="Sicilia: Zambuto, nuovi fondi stanziati per Comuni, ferrovie, istruzione, allevamento e altri settori, grazie emendamento Pnrr senatrice Papatheu"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Marco-Zambuto.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Sicilia: Zambuto, nuovi fondi stanziati per Comuni, ferrovie, istruzione, allevamento e altri settori, grazie emendamento Pnrr senatrice Papatheu" loading="lazy" title="Sicilia: Zambuto, nuovi fondi stanziati per Comuni, ferrovie, istruzione, allevamento e altri settori, grazie emendamento Pnrr senatrice Papatheu" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Marco-Zambuto.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Marco-Zambuto.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="59344" data-permalink="https://www.ilgazzettinodisicilia.it/2021/01/12/funzione-pubblica-neo-assessore-regionale-zambuto-incontra-cobas-codir/marco-zambuto/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Marco-Zambuto.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marco-Zambuto" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Marco-Zambuto.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Marco-Zambuto.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2021/06/22/sicilia-zambuto-nuovi-fondi-stanziati-per-comuni-ferrovie-istruzione-allevamento-e-altri-settori-grazie-alla-senatrice-papatheu/" title="Sicilia: Zambuto, nuovi fondi stanziati per Comuni, ferrovie, istruzione, allevamento e altri settori, grazie emendamento Pnrr senatrice Papatheu">Sicilia: Zambuto, nuovi fondi stanziati per Comuni, ferrovie, istruzione, allevamento e altri settori, grazie emendamento Pnrr senatrice Papatheu</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/06/22/sicilia-zambuto-nuovi-fondi-stanziati-per-comuni-ferrovie-istruzione-allevamento-e-altri-settori-grazie-alla-senatrice-papatheu/" title="17:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-22T17:47:49+02:00">martedì 22 Giugno 2021</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sicilia: Zambuto, nuovi fondi stanziati per Comuni, ferrovie, istruzione, allevamento e altri settori, grazie emendamento Pnrr senatrice Papatheu</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25787"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-60660" class="post-60660 post type-post status-publish format-standard has-post-thumbnail hentry category-flash category-notiziario tag-agricoltura tag-crescita tag-manlio-messina tag-marco-falcone tag-mediterraneo tag-pesca tag-sicilia tag-sviluppo tag-toni-scilla tag-turismo">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Falcone-Messina-Scilla.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Falcone, Messina, Scilla" loading="lazy" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Falcone-Messina-Scilla.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Falcone-Messina-Scilla.jpg?resize=300%2C167&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Falcone-Messina-Scilla.jpg?resize=768%2C427&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="60661" data-permalink="https://www.ilgazzettinodisicilia.it/2021/06/26/falcone-messina-e-scilla-futuro-della-sicilia-il-suo-ruolo-centrale-nel-mediterraneo/falcone-messina-scilla/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Falcone-Messina-Scilla.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Falcone-Messina-Scilla" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Falcone-Messina-Scilla.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Falcone-Messina-Scilla.jpg?fit=800%2C445&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Falcone, Messina e Scilla: &#8220;Futuro della Sicilia il suo ruolo centrale nel Mediterraneo&#8221;   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/06/26/falcone-messina-e-scilla-futuro-della-sicilia-il-suo-ruolo-centrale-nel-mediterraneo/" title="20:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-26T20:39:38+02:00">sabato 26 Giugno 2021</time><time class="updated" datetime="2021-06-26T20:47:11+02:00">sabato 26 Giugno 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/agricoltura/" rel="tag">agricoltura</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/crescita/" rel="tag">crescita</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/manlio-messina/" rel="tag">manlio messina</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/marco-falcone/" rel="tag">Marco Falcone</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/mediterraneo/" rel="tag">mediterraneo</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/pesca/" rel="tag">pesca</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/sicilia/" rel="tag">Sicilia</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/sviluppo/" rel="tag">sviluppo</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/toni-scilla/" rel="tag">toni scilla</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/turismo/" rel="tag">turismo</a></span></div>
   	<div class="entry-content clearfix">

   		<p><span class="Intro">La riforma del turismo, il miglioramento delle reti infrastrutturali e lo sviluppo di agricoltura e pesca quali tessuti produttivi ricchi di potenzialità.</span></p>
<p><strong>Sono i principali temi affrontati durante l&#8217;ultima sessione di lavoro dell&#8217;evento &#8220;Il governo della Regione. Tre anni di lavoro per la Sicilia&#8221;, sul tema &#8220;La Sicilia piattaforma logistica e meta nel Mediterraneo&#8221;. </strong><br />
Al dibattito, moderato da Elvira Terranova dell&#8217;AdnKronos, hanno partecipato gli assessori regionali alle Infrastrutture, <strong>Marco Falcone</strong>, all&#8217;Agricoltura, <strong>Toni Scilla</strong>, e al Turismo, <strong>Manlio Messina</strong>.</p>
<p>«Nel 2021 la Sicilia sarà la più grande stazione appaltante d&#8217;Italia, aggiudicherà gare per opere pubbliche per 3 miliardi di euro» ha detto l&#8217;assessore Falcone, delineando la geografia di tutti i lavori in corso o prossimi ad essere appaltati per il miglioramento della rete viaria e ferroviaria in Sicilia. E sulla costruzione di un collegamento stabile sullo Stretto di Messina ha aggiunto:<br />
«Ad oggi c&#8217;è un progetto per il ponte a campata unica sospesa che è stato approvato, su questo bisogna lavorare. Diversamente, se si cambia idea, se si parla di ponte a tre campate o di altro, dovremmo ripartire da zero. Chi sposa questa seconda ipotesi è contro il ponte».</p>
<p>I risultati raggiunti nei settori dell&#8217;agricoltura e della pesca hanno permesso di dare ossigeno all&#8217;economia dell&#8217;Isola. «Abbiamo avviato bandi, di cui sono già state pubblicate le graduatorie, per 195 milioni di euro – ha sottolineato Scilla – Adesso dovremo condurre in porto due leggi di riforma strategiche, quella dei consorzi di bonifica e quella che mira a rilanciare il settore dei forestali». L&#8217;ambito della pesca è fortemente penalizzato dai continui attacchi da parte della Libia e su questo l&#8217;assessore richiede interventi decisi da parte del governo nazionale e da Bruxelles. «La Sicilia ha una fortuna, quella di essere al centro del Mediterraneo, la porta di ingresso dei Paesi del Maghreb in Europa – ha aggiunto Scilla &#8211; ma dobbiamo fare in modo che questa posizione possa diventare occasione di sviluppo socio-economico, proprio a partire dalla pesca. Occorre mettere in moto iniziative diplomatiche per fare in modo che con accordi bilaterali si possa creare la cornice istituzionale per dare serenità all&#8217;attività della marineria siciliana».</p>
<p>Dopo la grave crisi causata dalla pandemia, occorre ripartire dal turismo. «Abbiamo messo in campo subito azioni concrete, come SeeSicily, un piano di promozione da 75 milioni di euro, ma anche tante iniziative di sostegno alle imprese del settore culturale – ha spiegato Messina – Stiamo portando avanti la riforma del turismo, ferma da cinquant&#8217;anni, che contiene le linee-guida per un settore strategico, stabilendo regole che possano contrastare l&#8217;abusivismo nel settore. La riforma è pronta, verrà mandata alle associazioni di categoria per poi lavorare alla stesura definitiva e approderà all&#8217;Ars». L&#8217;altro obiettivo fondamentale è la destagionalizzazione, a partire dagli sconti negli spostamenti da ottobre a maggio per chi vuole venire in Sicilia e dall&#8217;istituzionalizzazione di alcuni eventi di carattere internazionale, «come il Sicilia jazz festival a Palermo, il Bellini festival a Palermo e la fiera del turismo sportivo».</p>
<p>L&#8217;evento, in corso nell&#8217;ex chiesa di Santa Maria dello Spasimo di Palermo, è la prima delle tappe organizzate dal governo Musumeci per presentare a siciliani e istituzioni il lavoro svolto nei primi tre anni di mandato e gli obiettivi di fine legislatura.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60660" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/06/26/falcone-messina-e-scilla-futuro-della-sicilia-il-suo-ruolo-centrale-nel-mediterraneo/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60660" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/06/26/falcone-messina-e-scilla-futuro-della-sicilia-il-suo-ruolo-centrale-nel-mediterraneo/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><aside id="colormag_child_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts amr_widget">				<h3 class="widget-title" ><span >Flash</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/06/26/agricoltura-governo-draghi-approva-ripartizione-fondi-feasr-patuanelli-che-sposta-a-nord-risorse-da-regioni-sud/" title="Agricoltura, governo Draghi approva ripartizione fondi FEASR Patuanelli, che sposta a Nord risorse da regioni Sud"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Rosa-Giovanna-Castagna-.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Agricoltura, governo Draghi approva ripartizione fondi FEASR Patuanelli, che sposta a Nord risorse da regioni Sud" loading="lazy" title="Agricoltura, governo Draghi approva ripartizione fondi FEASR Patuanelli, che sposta a Nord risorse da regioni Sud" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Rosa-Giovanna-Castagna-.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Rosa-Giovanna-Castagna-.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="50274" data-permalink="https://www.ilgazzettinodisicilia.it/2018/11/06/danni-maltempo-e-tutela-territorio-castagna-cia-sicilia-vincere-lentezze-burocrazia-ripensando-ruolo-agricoltura-e-consorzi-di-bonifica/rosa-giovanna-castagna/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Rosa-Giovanna-Castagna-.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rosa-Giovanna-Castagna" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Rosa-Giovanna-Castagna-.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Rosa-Giovanna-Castagna-.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronache/"  rel="category tag">Cronache</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/repertorio/"  rel="category tag">repertorio</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/06/26/agricoltura-governo-draghi-approva-ripartizione-fondi-feasr-patuanelli-che-sposta-a-nord-risorse-da-regioni-sud/" title="Agricoltura, governo Draghi approva ripartizione fondi FEASR Patuanelli, che sposta a Nord risorse da regioni Sud">Agricoltura, governo Draghi approva ripartizione fondi FEASR Patuanelli, che sposta a Nord risorse da regioni Sud</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/06/26/agricoltura-governo-draghi-approva-ripartizione-fondi-feasr-patuanelli-che-sposta-a-nord-risorse-da-regioni-sud/" title="16:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-26T16:10:50+02:00">sabato 26 Giugno 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Agricoltura, governo Draghi approva ripartizione fondi FEASR Patuanelli, che sposta a Nord risorse da regioni Sud</span></span></span>
						</div>
						<div class="entry-content"><p>Castagna (Cia Sicilia): “L’Isola scippata di importanti risorse per gli agricoltori. Il governo regionale vigili sul corretto impiego dei 92 milioni di euro del fondo di perequazione” (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60655" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/06/26/agricoltura-governo-draghi-approva-ripartizione-fondi-feasr-patuanelli-che-sposta-a-nord-risorse-da-regioni-sud/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60655" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/06/26/agricoltura-governo-draghi-approva-ripartizione-fondi-feasr-patuanelli-che-sposta-a-nord-risorse-da-regioni-sud/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/06/26/attivita-produttive-assessore-turano-in-arrivo-bandi-regione-sicilia-450-milioni-per-le-imprese-%e2%80%a8/" title="Attività produttive, assessore Turano: «In arrivo bandi Regione Sicilia, 450 milioni per le imprese»  "><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Mimmo-Turano-39878.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Attività produttive, assessore Turano: «In arrivo bandi Regione Sicilia, 450 milioni per le imprese»  " loading="lazy" title="Attività produttive, assessore Turano: «In arrivo bandi Regione Sicilia, 450 milioni per le imprese»  " srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Mimmo-Turano-39878.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Mimmo-Turano-39878.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="60651" data-permalink="https://www.ilgazzettinodisicilia.it/2021/06/26/attivita-produttive-assessore-turano-in-arrivo-bandi-regione-sicilia-450-milioni-per-le-imprese-%e2%80%a8/mimmo-turano-39878/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Mimmo-Turano-39878.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mimmo-Turano-39878" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Mimmo-Turano-39878.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Mimmo-Turano-39878.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/06/26/attivita-produttive-assessore-turano-in-arrivo-bandi-regione-sicilia-450-milioni-per-le-imprese-%e2%80%a8/" title="Attività produttive, assessore Turano: «In arrivo bandi Regione Sicilia, 450 milioni per le imprese»  ">Attività produttive, assessore Turano: «In arrivo bandi Regione Sicilia, 450 milioni per le imprese»  </a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/06/26/attivita-produttive-assessore-turano-in-arrivo-bandi-regione-sicilia-450-milioni-per-le-imprese-%e2%80%a8/" title="15:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-26T15:20:23+02:00">sabato 26 Giugno 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Attività produttive, assessore Turano: «In arrivo bandi Regione Sicilia, 450 milioni per le imprese»  </span></span></span>
						</div>
						<div class="entry-content"><p>Turano: &#8220;Ristorare tutti i danni subiti sarebbe impossibile, aiutarle a ripartire sostenendo l’accesso al credito è invece un percorso fattibile e corretto&#8221; (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60650" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/06/26/attivita-produttive-assessore-turano-in-arrivo-bandi-regione-sicilia-450-milioni-per-le-imprese-%e2%80%a8/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60650" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/06/26/attivita-produttive-assessore-turano-in-arrivo-bandi-regione-sicilia-450-milioni-per-le-imprese-%e2%80%a8/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/06/25/la-canottieri-telimar-palermo-ai-campionati-italiani-master/" title="La Canottieri TeLiMar Palermo ai Campionati Italiani Master"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Canottieri-Telimar_OTTO_MASTER.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="La Canottieri TeLiMar Palermo ai Campionati Italiani Master" loading="lazy" title="La Canottieri TeLiMar Palermo ai Campionati Italiani Master" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Canottieri-Telimar_OTTO_MASTER.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Canottieri-Telimar_OTTO_MASTER.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="60648" data-permalink="https://www.ilgazzettinodisicilia.it/2021/06/25/la-canottieri-telimar-palermo-ai-campionati-italiani-master/veterans-head-of-the-river-2019/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Canottieri-Telimar_OTTO_MASTER.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Ben Rodford&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Veterans&#039; Head of the River 2019&quot;,&quot;created_timestamp&quot;:&quot;1554037229&quot;,&quot;copyright&quot;:&quot;Copyright 2019 Ben Rodford Photography, all rights reserved.&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;Veterans&#039; Head of the River 2019&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Veterans&#8217; Head of the River 2019" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Canottieri-Telimar_OTTO_MASTER.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Canottieri-Telimar_OTTO_MASTER.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/06/25/la-canottieri-telimar-palermo-ai-campionati-italiani-master/" title="La Canottieri TeLiMar Palermo ai Campionati Italiani Master">La Canottieri TeLiMar Palermo ai Campionati Italiani Master</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/06/25/la-canottieri-telimar-palermo-ai-campionati-italiani-master/" title="14:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-25T14:42:36+02:00">venerdì 25 Giugno 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su La Canottieri TeLiMar Palermo ai Campionati Italiani Master</span></span></span>
						</div>
						<div class="entry-content"><p>La Canottieri TeLiMar è pronta per un’altra sfida in grande stile: sabato 26 e domenica 27 giugno, infatti, il Club dell’Addaura sarà a Corgeno, in provincia di Varese, per i Campionati Italiani Master (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60647" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/06/25/la-canottieri-telimar-palermo-ai-campionati-italiani-master/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60647" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/06/25/la-canottieri-telimar-palermo-ai-campionati-italiani-master/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/06/25/kubrick-di-carta-26-giugno-seminario-di-umberto-cantone-su-uno-dei-piu-grandi-registi-di-tutti-i-tempi/" title="“Kubrick di carta”, 26 giugno seminario di Umberto Cantone su uno dei più grandi registi di tutti i tempi"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/dr-strangelove.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="“Kubrick di carta”, 26 giugno seminario di Umberto Cantone su uno dei più grandi registi di tutti i tempi" loading="lazy" title="“Kubrick di carta”, 26 giugno seminario di Umberto Cantone su uno dei più grandi registi di tutti i tempi" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/dr-strangelove.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/dr-strangelove.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="60644" data-permalink="https://www.ilgazzettinodisicilia.it/2021/06/25/kubrick-di-carta-26-giugno-seminario-di-umberto-cantone-su-uno-dei-piu-grandi-registi-di-tutti-i-tempi/dr-strangelove/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/dr-strangelove.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dr-strangelove" data-image-description="&lt;p&gt;Stanley Kubrick&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/dr-strangelove.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/dr-strangelove.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/06/25/kubrick-di-carta-26-giugno-seminario-di-umberto-cantone-su-uno-dei-piu-grandi-registi-di-tutti-i-tempi/" title="“Kubrick di carta”, 26 giugno seminario di Umberto Cantone su uno dei più grandi registi di tutti i tempi">“Kubrick di carta”, 26 giugno seminario di Umberto Cantone su uno dei più grandi registi di tutti i tempi</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/06/25/kubrick-di-carta-26-giugno-seminario-di-umberto-cantone-su-uno-dei-piu-grandi-registi-di-tutti-i-tempi/" title="9:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-25T09:57:15+02:00">venerdì 25 Giugno 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su “Kubrick di carta”, 26 giugno seminario di Umberto Cantone su uno dei più grandi registi di tutti i tempi</span></span></span>
						</div>
						<div class="entry-content"><p>S’intitola “Kubrick di carta. Pubblicità e letteratura di un demiurgo del cinema” il seminario gratuito che l’Accademia di Cinema Ares proporrà alle 17 di sabato 26 giugno al civico 14 di via Donizetti a Palermo, sede del Consorzio universitario Ares (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60643" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/06/25/kubrick-di-carta-26-giugno-seminario-di-umberto-cantone-su-uno-dei-piu-grandi-registi-di-tutti-i-tempi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60643" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/06/25/kubrick-di-carta-26-giugno-seminario-di-umberto-cantone-su-uno-dei-piu-grandi-registi-di-tutti-i-tempi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
						</div>
		</aside></div>

   			   	</div>
   </div>

	</article>
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2021/06/26/agricoltura-governo-draghi-approva-ripartizione-fondi-feasr-patuanelli-che-sposta-a-nord-risorse-da-regioni-sud/" rel="prev"><span class="meta-nav">&larr;</span> Agricoltura, governo Draghi approva ripartizione fondi FEASR Patuanelli, che sposta a Nord risorse da regioni Sud</a></li>
				<li class="next"></li>
			</ul>

			
			<div class="author-box author-bio-style-one">
				<div class="author-description-wrapper">
					<h4 class="author-name">ilGaz.it</h4>

					
					<p class="author-description">Direttore responsabile</p>

					
									</div>

				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
			</div>
			
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2020/05/31/sviluppo-e-non-solo-sussidi-come-strumento-per-uscire-dalla-crisi-armao-bene-visco-cosi-abbattiamo-il-divario-nord-sud/" title="“Sviluppo e non solo sussidi come strumento per uscire dalla crisi”. Armao: bene Visco, così abbattiamo il divario Nord-Sud">
								<img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gaetano-Armao-190426-o.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Gaetano Armao" loading="lazy" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gaetano-Armao-190426-o.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gaetano-Armao-190426-o.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="57877" data-permalink="https://www.ilgazzettinodisicilia.it/2020/05/31/sviluppo-e-non-solo-sussidi-come-strumento-per-uscire-dalla-crisi-armao-bene-visco-cosi-abbattiamo-il-divario-nord-sud/gaetano-armao-190426-o/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gaetano-Armao-190426-o.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gaetano-Armao-190426-o" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gaetano-Armao-190426-o.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gaetano-Armao-190426-o.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/05/31/sviluppo-e-non-solo-sussidi-come-strumento-per-uscire-dalla-crisi-armao-bene-visco-cosi-abbattiamo-il-divario-nord-sud/" rel="bookmark" title="“Sviluppo e non solo sussidi come strumento per uscire dalla crisi”. Armao: bene Visco, così abbattiamo il divario Nord-Sud">
								“Sviluppo e non solo sussidi come strumento per uscire dalla crisi”. Armao: bene Visco, così abbattiamo il divario Nord-Sud							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/05/31/sviluppo-e-non-solo-sussidi-come-strumento-per-uscire-dalla-crisi-armao-bene-visco-cosi-abbattiamo-il-divario-nord-sud/" title="11:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-31T11:18:47+02:00">domenica 31 Maggio 2020</time><time class="updated" datetime="2020-05-31T11:20:24+02:00">domenica 31 Maggio 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2020/06/21/iniziativa-fly-to-palermo-tra-comune-gesap-e-solo-federalberghi-proteste-dalle-associazioni-del-settore-turismo-non-coinvolte/" title="Iniziativa “Fly to Palermo” tra Comune, Gesap e solo Federalberghi. Proteste dalle associazioni del settore Turismo non coinvolte">
								<img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/gesap.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="gesap" loading="lazy" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/gesap.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/gesap.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="907" data-permalink="https://www.ilgazzettinodisicilia.it/2017/04/01/gesap-operazione-the-terminal-arrestato-lex-direttore-generale-carmelo-scelta/gesap-2/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/gesap.jpg?fit=1024%2C412&amp;ssl=1" data-orig-size="1024,412" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;COPYRIGHT, 2007&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gesap" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/gesap.jpg?fit=300%2C121&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/gesap.jpg?fit=800%2C322&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/06/21/iniziativa-fly-to-palermo-tra-comune-gesap-e-solo-federalberghi-proteste-dalle-associazioni-del-settore-turismo-non-coinvolte/" rel="bookmark" title="Iniziativa “Fly to Palermo” tra Comune, Gesap e solo Federalberghi. Proteste dalle associazioni del settore Turismo non coinvolte">
								Iniziativa “Fly to Palermo” tra Comune, Gesap e solo Federalberghi. Proteste dalle associazioni del settore Turismo non coinvolte							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/06/21/iniziativa-fly-to-palermo-tra-comune-gesap-e-solo-federalberghi-proteste-dalle-associazioni-del-settore-turismo-non-coinvolte/" title="0:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-21T00:22:12+02:00">domenica 21 Giugno 2020</time><time class="updated" datetime="2020-06-21T07:25:13+02:00">domenica 21 Giugno 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/03/01/turismo-record-nei-luoghi-del-commissario-montalbano/" title="Ragusa, turismo record nei luoghi del commissario Montalbano">
								<img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/casa-commissario-montalbano.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Record di turisti a Ragusa grazie al Commissario Montalbano: la fiction ha fatto conoscere al grande pubblico spiagge, borghi e piccoli paesi dal grande fascino" loading="lazy" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/casa-commissario-montalbano.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/casa-commissario-montalbano.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="29511" data-permalink="https://www.ilgazzettinodisicilia.it/2018/03/01/turismo-record-nei-luoghi-del-commissario-montalbano/casa-commissario-montalbano-2/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/casa-commissario-montalbano.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="casa commissario montalbano" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/casa-commissario-montalbano.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/casa-commissario-montalbano.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/03/01/turismo-record-nei-luoghi-del-commissario-montalbano/" rel="bookmark" title="Ragusa, turismo record nei luoghi del commissario Montalbano">
								Ragusa, turismo record nei luoghi del commissario Montalbano							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/03/01/turismo-record-nei-luoghi-del-commissario-montalbano/" title="16:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-01T16:18:57+01:00">giovedì 1 Marzo 2018</time><time class="updated" datetime="2018-03-01T16:20:55+01:00">giovedì 1 Marzo 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/attiliocardella/"
					   title="Attilio Cardella"
					>
						Attilio Cardella					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-3" class="widget widget_search clearfix">
<form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ad YooRoom</span></h3><a href="https://www.booking.com/hotel/it/yooroom.it.html"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium" alt="YooRoom bed and breakfast in Palermo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/06/21/stabilizzazione-asu-impugnata-da-cdm-scavone-e-armao-riuniscono-tavolo-di-consultazione-sociale-permanente/" title="Stabilizzazione Asu impugnata da Cdm, Scavone e Armao riuniscono tavolo di consultazione sociale permanente"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Scavone-Gaetano-Armao-34532.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Stabilizzazione Asu impugnata da Cdm, Scavone e Armao riuniscono tavolo di consultazione sociale permanente" loading="lazy" title="Stabilizzazione Asu impugnata da Cdm, Scavone e Armao riuniscono tavolo di consultazione sociale permanente" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Scavone-Gaetano-Armao-34532.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Scavone-Gaetano-Armao-34532.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Scavone-Gaetano-Armao-34532.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60606" data-permalink="https://www.ilgazzettinodisicilia.it/2021/06/21/stabilizzazione-asu-impugnata-da-cdm-scavone-e-armao-riuniscono-tavolo-di-consultazione-sociale-permanente/antonio-scavone-gaetano-armao-34532/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Scavone-Gaetano-Armao-34532.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Antonio-Scavone-Gaetano-Armao-34532" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Scavone-Gaetano-Armao-34532.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Antonio-Scavone-Gaetano-Armao-34532.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/lavoro/"  rel="category tag">Lavoro</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/06/21/stabilizzazione-asu-impugnata-da-cdm-scavone-e-armao-riuniscono-tavolo-di-consultazione-sociale-permanente/" title="Stabilizzazione Asu impugnata da Cdm, Scavone e Armao riuniscono tavolo di consultazione sociale permanente">Stabilizzazione Asu impugnata da Cdm, Scavone e Armao riuniscono tavolo di consultazione sociale permanente</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/06/21/stabilizzazione-asu-impugnata-da-cdm-scavone-e-armao-riuniscono-tavolo-di-consultazione-sociale-permanente/" title="23:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-21T23:55:03+02:00">lunedì 21 Giugno 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Stabilizzazione Asu impugnata da Cdm, Scavone e Armao riuniscono tavolo di consultazione sociale permanente</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/06/18/banca-della-terra-scilla-con-il-secondo-bando-in-concessione-oltre-449-ettari-di-terreno-agricolo-ai-giovani-siciliani/" title="Banca della Terra. Scilla: «Con il secondo bando in concessione oltre 449 ettari di terreno agricolo ai giovani siciliani»"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Toni-Scilla-29463.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Banca della Terra. Scilla: «Con il secondo bando in concessione oltre 449 ettari di terreno agricolo ai giovani siciliani»" loading="lazy" title="Banca della Terra. Scilla: «Con il secondo bando in concessione oltre 449 ettari di terreno agricolo ai giovani siciliani»" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Toni-Scilla-29463.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Toni-Scilla-29463.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Toni-Scilla-29463.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60590" data-permalink="https://www.ilgazzettinodisicilia.it/2021/06/18/banca-della-terra-scilla-con-il-secondo-bando-in-concessione-oltre-449-ettari-di-terreno-agricolo-ai-giovani-siciliani/toni-scilla-29463/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Toni-Scilla-29463.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toni-Scilla-29463" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Toni-Scilla-29463.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/Toni-Scilla-29463.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/06/18/banca-della-terra-scilla-con-il-secondo-bando-in-concessione-oltre-449-ettari-di-terreno-agricolo-ai-giovani-siciliani/" title="Banca della Terra. Scilla: «Con il secondo bando in concessione oltre 449 ettari di terreno agricolo ai giovani siciliani»">Banca della Terra. Scilla: «Con il secondo bando in concessione oltre 449 ettari di terreno agricolo ai giovani siciliani»</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/06/18/banca-della-terra-scilla-con-il-secondo-bando-in-concessione-oltre-449-ettari-di-terreno-agricolo-ai-giovani-siciliani/" title="21:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-18T21:25:29+02:00">venerdì 18 Giugno 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Banca della Terra. Scilla: «Con il secondo bando in concessione oltre 449 ettari di terreno agricolo ai giovani siciliani»</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/06/14/marianna-caronia-sfiducia-leoluca-orlando-e-lascia-forza-italia-perche-o-si-e-con-orlando-o-si-e-con-palermo/" title="Marianna Caronia sfiducia Leoluca Orlando e lascia Forza Italia: “perché o si è con Orlando o si è con Palermo”"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/caronia.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Marianna Caronia sfiducia Leoluca Orlando e lascia Forza Italia: “perché o si è con Orlando o si è con Palermo”" loading="lazy" title="Marianna Caronia sfiducia Leoluca Orlando e lascia Forza Italia: “perché o si è con Orlando o si è con Palermo”" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/caronia.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/caronia.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/caronia.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="24399" data-permalink="https://www.ilgazzettinodisicilia.it/2018/01/18/contratto-dei-regionali-caronia-parte-risorse-arrivino-taglio-componenti-esterni-degli-uffici-gabinetto/caronia/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/caronia.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caronia" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/caronia.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/caronia.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/repertorio/"  rel="category tag">repertorio</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/06/14/marianna-caronia-sfiducia-leoluca-orlando-e-lascia-forza-italia-perche-o-si-e-con-orlando-o-si-e-con-palermo/" title="Marianna Caronia sfiducia Leoluca Orlando e lascia Forza Italia: “perché o si è con Orlando o si è con Palermo”">Marianna Caronia sfiducia Leoluca Orlando e lascia Forza Italia: “perché o si è con Orlando o si è con Palermo”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/06/14/marianna-caronia-sfiducia-leoluca-orlando-e-lascia-forza-italia-perche-o-si-e-con-orlando-o-si-e-con-palermo/" title="22:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-14T22:55:11+02:00">lunedì 14 Giugno 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Marianna Caronia sfiducia Leoluca Orlando e lascia Forza Italia: “perché o si è con Orlando o si è con Palermo”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/06/12/protesta-pescatori-italiani-contro-politiche-ue-la-cura-per-il-mediterraneo-non-e-la-chiusura-della-pesca/" title="Protesta pescatori italiani contro politiche UE: “La cura per il Mediterraneo non è fermare la pesca”"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/barca-da-pesca-30983.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Protesta pescatori italiani contro politiche UE: “La cura per il Mediterraneo non è fermare la pesca”" loading="lazy" title="Protesta pescatori italiani contro politiche UE: “La cura per il Mediterraneo non è fermare la pesca”" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/barca-da-pesca-30983.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/barca-da-pesca-30983.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/barca-da-pesca-30983.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60570" data-permalink="https://www.ilgazzettinodisicilia.it/2021/06/12/protesta-pescatori-italiani-contro-politiche-ue-la-cura-per-il-mediterraneo-non-e-la-chiusura-della-pesca/barca-da-pesca-30983/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/barca-da-pesca-30983.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 700D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542118524&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;270&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="barca-da-pesca-30983" data-image-description="&lt;p&gt;mare, settore ittico, pescatori (pixabay) https://pixabay.com/it/photos/barca-da-pesca-gabbiani-mare-5270195/&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/barca-da-pesca-30983.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/06/barca-da-pesca-30983.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/06/12/protesta-pescatori-italiani-contro-politiche-ue-la-cura-per-il-mediterraneo-non-e-la-chiusura-della-pesca/" title="Protesta pescatori italiani contro politiche UE: “La cura per il Mediterraneo non è fermare la pesca”">Protesta pescatori italiani contro politiche UE: “La cura per il Mediterraneo non è fermare la pesca”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/06/12/protesta-pescatori-italiani-contro-politiche-ue-la-cura-per-il-mediterraneo-non-e-la-chiusura-della-pesca/" title="19:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-12T19:53:20+02:00">sabato 12 Giugno 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Protesta pescatori italiani contro politiche UE: “La cura per il Mediterraneo non è fermare la pesca”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/06/04/critiche-alla-decisione-di-nello-musumeci-di-richiamare-ruggero-razza-come-assessore-alla-salute/" title="Critiche alla decisione di Nello Musumeci di richiamare Ruggero Razza come assessore alla Salute"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Critiche alla decisione di Nello Musumeci di richiamare Ruggero Razza come assessore alla Salute" loading="lazy" title="Critiche alla decisione di Nello Musumeci di richiamare Ruggero Razza come assessore alla Salute" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="54767" data-permalink="https://www.ilgazzettinodisicilia.it/2019/07/10/sanita-sicilia-regione-finanzia-quattro-nuovi-ospedali-tre-a-palermo-uno-a-siracusa/nello-musumeci-ruggero-razza/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nello-Musumeci-Ruggero-Razza" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/06/04/critiche-alla-decisione-di-nello-musumeci-di-richiamare-ruggero-razza-come-assessore-alla-salute/" title="Critiche alla decisione di Nello Musumeci di richiamare Ruggero Razza come assessore alla Salute">Critiche alla decisione di Nello Musumeci di richiamare Ruggero Razza come assessore alla Salute</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/06/04/critiche-alla-decisione-di-nello-musumeci-di-richiamare-ruggero-razza-come-assessore-alla-salute/" title="10:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-04T10:30:48+02:00">venerdì 4 Giugno 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Critiche alla decisione di Nello Musumeci di richiamare Ruggero Razza come assessore alla Salute</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/05/31/giornalisti-sicilia-domani-a-palermo-sit-in-davanti-alla-prefettura-organizzato-da-assostampa-fnsi-come-in-altri-capoluoghi-italiani/" title="Giornalisti Sicilia: domani a Palermo sit-in davanti alla prefettura organizzato da Assostampa-Fnsi come in altri capoluoghi italiani"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Prefettura-Palermo.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Giornalisti Sicilia: domani a Palermo sit-in davanti alla prefettura organizzato da Assostampa-Fnsi come in altri capoluoghi italiani" loading="lazy" title="Giornalisti Sicilia: domani a Palermo sit-in davanti alla prefettura organizzato da Assostampa-Fnsi come in altri capoluoghi italiani" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Prefettura-Palermo.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Prefettura-Palermo.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Prefettura-Palermo.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60450" data-permalink="https://www.ilgazzettinodisicilia.it/2021/05/31/giornalisti-sicilia-domani-a-palermo-sit-in-davanti-alla-prefettura-organizzato-da-assostampa-fnsi-come-in-altri-capoluoghi-italiani/prefettura-palermo/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Prefettura-Palermo.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Prefettura-Palermo" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Prefettura-Palermo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Prefettura-Palermo.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/05/31/giornalisti-sicilia-domani-a-palermo-sit-in-davanti-alla-prefettura-organizzato-da-assostampa-fnsi-come-in-altri-capoluoghi-italiani/" title="Giornalisti Sicilia: domani a Palermo sit-in davanti alla prefettura organizzato da Assostampa-Fnsi come in altri capoluoghi italiani">Giornalisti Sicilia: domani a Palermo sit-in davanti alla prefettura organizzato da Assostampa-Fnsi come in altri capoluoghi italiani</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/05/31/giornalisti-sicilia-domani-a-palermo-sit-in-davanti-alla-prefettura-organizzato-da-assostampa-fnsi-come-in-altri-capoluoghi-italiani/" title="11:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-31T11:10:10+02:00">lunedì 31 Maggio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Giornalisti Sicilia: domani a Palermo sit-in davanti alla prefettura organizzato da Assostampa-Fnsi come in altri capoluoghi italiani</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/05/25/carfagna-in-sicilia-100mln-per-risanare-baraccopoli-di-messina-da-dove-il-sindaco-de-luca-si-candida-per-governare-la-regione/" title="Carfagna in Sicilia: 100mln per risanare baraccopoli di Messina, da dove il sindaco De Luca si candida per governare la Regione"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Mara-Carfagna-Cateno-De-Luca-Matilde-Siracusano.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Carfagna in Sicilia: 100mln per risanare baraccopoli di Messina, da dove il sindaco De Luca si candida per governare la Regione" loading="lazy" title="Carfagna in Sicilia: 100mln per risanare baraccopoli di Messina, da dove il sindaco De Luca si candida per governare la Regione" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Mara-Carfagna-Cateno-De-Luca-Matilde-Siracusano.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Mara-Carfagna-Cateno-De-Luca-Matilde-Siracusano.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Mara-Carfagna-Cateno-De-Luca-Matilde-Siracusano.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60397" data-permalink="https://www.ilgazzettinodisicilia.it/2021/05/25/carfagna-in-sicilia-100mln-per-risanare-baraccopoli-di-messina-da-dove-il-sindaco-de-luca-si-candida-per-governare-la-regione/mara-carfagna-cateno-de-luca-matilde-siracusano/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Mara-Carfagna-Cateno-De-Luca-Matilde-Siracusano.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mara-Carfagna-Cateno-De-Luca-Matilde-Siracusano" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Mara-Carfagna-Cateno-De-Luca-Matilde-Siracusano.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Mara-Carfagna-Cateno-De-Luca-Matilde-Siracusano.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/05/25/carfagna-in-sicilia-100mln-per-risanare-baraccopoli-di-messina-da-dove-il-sindaco-de-luca-si-candida-per-governare-la-regione/" title="Carfagna in Sicilia: 100mln per risanare baraccopoli di Messina, da dove il sindaco De Luca si candida per governare la Regione">Carfagna in Sicilia: 100mln per risanare baraccopoli di Messina, da dove il sindaco De Luca si candida per governare la Regione</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/05/25/carfagna-in-sicilia-100mln-per-risanare-baraccopoli-di-messina-da-dove-il-sindaco-de-luca-si-candida-per-governare-la-regione/" title="22:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-25T22:27:35+02:00">martedì 25 Maggio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Carfagna in Sicilia: 100mln per risanare baraccopoli di Messina, da dove il sindaco De Luca si candida per governare la Regione</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/05/25/ztl-diurna-palermo-giusto-catania-riattivata-dal-1-giugno-marianna-caronia-sordi-disperazione-cittadini/" title="ZTL diurna Palermo, Giusto Catania: “Riattivata dal 1° giugno, siamo in zona gialla”. Marianna Caronia: “Orlando sordo a disperazione cittadini”"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Marianna-Caronia-Leoluca-Orlando.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ZTL diurna Palermo, Giusto Catania: “Riattivata dal 1° giugno, siamo in zona gialla”. Marianna Caronia: “Orlando sordo a disperazione cittadini”" loading="lazy" title="ZTL diurna Palermo, Giusto Catania: “Riattivata dal 1° giugno, siamo in zona gialla”. Marianna Caronia: “Orlando sordo a disperazione cittadini”" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Marianna-Caronia-Leoluca-Orlando.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Marianna-Caronia-Leoluca-Orlando.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Marianna-Caronia-Leoluca-Orlando.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60393" data-permalink="https://www.ilgazzettinodisicilia.it/2021/05/25/ztl-diurna-palermo-giusto-catania-riattivata-dal-1-giugno-marianna-caronia-sordi-disperazione-cittadini/marianna-caronia-leoluca-orlando/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Marianna-Caronia-Leoluca-Orlando.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marianna-Caronia-Leoluca-Orlando" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Marianna-Caronia-Leoluca-Orlando.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Marianna-Caronia-Leoluca-Orlando.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/05/25/ztl-diurna-palermo-giusto-catania-riattivata-dal-1-giugno-marianna-caronia-sordi-disperazione-cittadini/" title="ZTL diurna Palermo, Giusto Catania: “Riattivata dal 1° giugno, siamo in zona gialla”. Marianna Caronia: “Orlando sordo a disperazione cittadini”">ZTL diurna Palermo, Giusto Catania: “Riattivata dal 1° giugno, siamo in zona gialla”. Marianna Caronia: “Orlando sordo a disperazione cittadini”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/05/25/ztl-diurna-palermo-giusto-catania-riattivata-dal-1-giugno-marianna-caronia-sordi-disperazione-cittadini/" title="12:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-25T12:45:03+02:00">martedì 25 Maggio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su ZTL diurna Palermo, Giusto Catania: “Riattivata dal 1° giugno, siamo in zona gialla”. Marianna Caronia: “Orlando sordo a disperazione cittadini”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/05/22/patto-di-fine-legislatura-regionale-tra-attiva-sicilia-e-governo-musumeci/" title="Patto di fine legislatura regionale tra Attiva Sicilia e governo Musumeci"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Elena-Pagana.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Patto di fine legislatura regionale tra Attiva Sicilia e governo Musumeci" loading="lazy" title="Patto di fine legislatura regionale tra Attiva Sicilia e governo Musumeci" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Elena-Pagana.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Elena-Pagana.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Elena-Pagana.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="46111" data-permalink="https://www.ilgazzettinodisicilia.it/2018/07/27/agricoltura-pagana-m5s-entro-settembre-500-pratiche-in-pagamento-per-aziende-del-settore-biologico/elena-pagana-2/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Elena-Pagana.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elena-Pagana" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Elena-Pagana.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Elena-Pagana.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/05/22/patto-di-fine-legislatura-regionale-tra-attiva-sicilia-e-governo-musumeci/" title="Patto di fine legislatura regionale tra Attiva Sicilia e governo Musumeci">Patto di fine legislatura regionale tra Attiva Sicilia e governo Musumeci</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/05/22/patto-di-fine-legislatura-regionale-tra-attiva-sicilia-e-governo-musumeci/" title="14:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-22T14:37:05+02:00">sabato 22 Maggio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Patto di fine legislatura regionale tra Attiva Sicilia e governo Musumeci</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/05/20/vaccini-ad-anziani-e-accompagnatori-in-sicilia-la-regione-lancia-iniziativa-proteggi-te-e-i-nonni/" title="Vaccini ad anziani e accompagnatori, in Sicilia la Regione lancia iniziativa “Proteggi te e i nonni”"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/ragazza-e-nonna.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Vaccini ad anziani e accompagnatori, in Sicilia la Regione lancia iniziativa “Proteggi te e i nonni”" loading="lazy" title="Vaccini ad anziani e accompagnatori, in Sicilia la Regione lancia iniziativa “Proteggi te e i nonni”" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/ragazza-e-nonna.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/ragazza-e-nonna.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/ragazza-e-nonna.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60377" data-permalink="https://www.ilgazzettinodisicilia.it/2021/05/20/vaccini-ad-anziani-e-accompagnatori-in-sicilia-la-regione-lancia-iniziativa-proteggi-te-e-i-nonni/ragazza-e-nonna/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/ragazza-e-nonna.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ragazza-e-nonna" data-image-description="&lt;p&gt;ragazza, nonna, generazioni&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/ragazza-e-nonna.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/ragazza-e-nonna.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/05/20/vaccini-ad-anziani-e-accompagnatori-in-sicilia-la-regione-lancia-iniziativa-proteggi-te-e-i-nonni/" title="Vaccini ad anziani e accompagnatori, in Sicilia la Regione lancia iniziativa “Proteggi te e i nonni”">Vaccini ad anziani e accompagnatori, in Sicilia la Regione lancia iniziativa “Proteggi te e i nonni”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/05/20/vaccini-ad-anziani-e-accompagnatori-in-sicilia-la-regione-lancia-iniziativa-proteggi-te-e-i-nonni/" title="0:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-20T00:52:50+02:00">giovedì 20 Maggio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Vaccini ad anziani e accompagnatori, in Sicilia la Regione lancia iniziativa “Proteggi te e i nonni”</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix  ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto "><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />Registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br /><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="acdec9c8cdd6c5c3c2c9ecc5c0cbcdd6d6c9d8d8c5c2c3c8c5dfc5cfc5c0c5cd82c5d8">[email&#160;protected]</a><br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop</p></div>
		</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Meteo Sicilia</span></h3><div class="textwidget custom-html-widget"><img style="width:100%;height=auto" src="https://i2.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia"  data-recalc-dims="1" /></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div>
<div style="text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
							</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright ©  2021 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
					</div><!-- #page -->
		<!-- Instagram Feed JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2021\/06\/26\/falcone-messina-e-scilla-futuro-della-sicilia-il-suo-ruolo-centrale-nel-mediterraneo\/":60660,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/06\/26\/agricoltura-governo-draghi-approva-ripartizione-fondi-feasr-patuanelli-che-sposta-a-nord-risorse-da-regioni-sud\/":60655,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/06\/26\/attivita-produttive-assessore-turano-in-arrivo-bandi-regione-sicilia-450-milioni-per-le-imprese-%e2%80%a8\/":60650,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/06\/25\/la-canottieri-telimar-palermo-ai-campionati-italiani-master\/":60647,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/06\/25\/kubrick-di-carta-26-giugno-seminario-di-umberto-cantone-su-uno-dei-piu-grandi-registi-di-tutti-i-tempi\/":60643};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"6782ca250c","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.1' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.0.6' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.0.6' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"9184573aad","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.0.6' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'126443344',post:'60660',tz:'2',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '60660' ]);
</script>

</body>
</html>
