<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Rigenerazione urbana, bando regionale per piccoli e medi Comuni. L’assessore Falcone: «Oltre 13 milioni per progetti già cantierabili»</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Optimized by SG Optimizer plugin version - 5.7.20 -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Con la pubblicazione del nuovo bando per la rigenerazione urbana nei piccoli e medi Comuni, il governo regionale imprime nuovo slancio alla riqualificazione del territorio e delle cittadine siciliane  avviata negli ultimi tre anni."/>
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2021/05/11/rigenerazione-urbana-bando-regionale-per-piccoli-e-medi-comuni-lassessore-falcone-oltre-13-milioni-per-progetti-gia-cantierabili/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rigenerazione urbana, bando regionale per piccoli e medi Comuni. L’assessore Falcone: «Oltre 13 milioni per progetti già cantierabili»" />
<meta property="og:description" content="Con la pubblicazione del nuovo bando per la rigenerazione urbana nei piccoli e medi Comuni, il governo regionale imprime nuovo slancio alla riqualificazione del territorio e delle cittadine siciliane  avviata negli ultimi tre anni." />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2021/05/11/rigenerazione-urbana-bando-regionale-per-piccoli-e-medi-comuni-lassessore-falcone-oltre-13-milioni-per-progetti-gia-cantierabili/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:author" content="https://www.facebook.com/dario.fidora" />
<meta property="article:tag" content="Marco Falcone" />
<meta property="article:section" content="Notiziario" />
<meta property="article:published_time" content="2021-05-11T23:32:04+02:00" />
<meta property="article:modified_time" content="2021-05-11T23:33:15+02:00" />
<meta property="og:updated_time" content="2021-05-11T23:33:15+02:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/08/Marco-Falcone.jpg?fit=800%2C453&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/08/Marco-Falcone.jpg?fit=800%2C453&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="453" />
<meta property="og:image:alt" content="Marco Falcone" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con la pubblicazione del nuovo bando per la rigenerazione urbana nei piccoli e medi Comuni, il governo regionale imprime nuovo slancio alla riqualificazione del territorio e delle cittadine siciliane  avviata negli ultimi tre anni." />
<meta name="twitter:title" content="Rigenerazione urbana, bando regionale per piccoli e medi Comuni. L’assessore Falcone: «Oltre 13 milioni per progetti già cantierabili»" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/08/Marco-Falcone.jpg?fit=800%2C453&#038;ssl=1" />
<meta name="twitter:creator" content="@Dario_Fidora" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=20.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"5996e77453","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgazzettinodisicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgazzettinodisicilia.it/wp-json/wp/v2/posts/60337" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/p8yxGM-fHb' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2021%2F05%2F11%2Frigenerazione-urbana-bando-regionale-per-piccoli-e-medi-comuni-lassessore-falcone-oltre-13-milioni-per-progetti-gia-cantierabili%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2021%2F05%2F11%2Frigenerazione-urbana-bando-regionale-per-piccoli-e-medi-comuni-lassessore-falcone-oltre-13-milioni-per-progetti-gia-cantierabili%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.0 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-60337 single-format-standard wp-custom-logo wp-embed-responsive _masterslider _ms_version_3.7.0 right-sidebar wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/05/11/rigenerazione-urbana-bando-regionale-per-piccoli-e-medi-comuni-lassessore-falcone-oltre-13-milioni-per-progetti-gia-cantierabili/" title="Rigenerazione urbana, bando regionale per piccoli e medi Comuni. L’assessore Falcone: «Oltre 13 milioni per progetti già cantierabili»">
							Rigenerazione urbana, bando regionale per piccoli e medi Comuni. L’assessore Falcone: «Oltre 13 milioni per progetti già cantierabili»						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/05/11/zone-franche-montane-piu-di-cento-sindaci-a-palazzo-dei-normanni-le-terre-alte-della-sicilia-non-possono-piu-aspettare/" title="Zone Franche Montane, più di cento sindaci a Palazzo dei Normanni: “Le Terre Alte della Sicilia non possono più aspettare&#8221;">
							Zone Franche Montane, più di cento sindaci a Palazzo dei Normanni: “Le Terre Alte della Sicilia non possono più aspettare&#8221;						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/05/11/abolizione-regime-forfettario-allarme-di-azzurro-donna-penalizzate-imprese-femminili-lavoro-autonomo-e-startup/" title="Abolizione regime forfettario, allarme di Azzurro Donna: “Penalizzate imprese femminili, lavoro autonomo e startup”">
							Abolizione regime forfettario, allarme di Azzurro Donna: “Penalizzate imprese femminili, lavoro autonomo e startup”						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/05/10/migranti-2000-sbarchi-in-24-ore-assessore-scavone-convoca-commissione-conferenza-delle-regioni/" title="Migranti, 2000 sbarcati in 24 ore, assessore Scavone convoca commissione Conferenza delle Regioni">
							Migranti, 2000 sbarcati in 24 ore, assessore Scavone convoca commissione Conferenza delle Regioni						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/05/10/palermo-indagato-si-dimette-assessore-comunale-mattina-orlando-gesto-di-grande-dignita-umana-e-istituzionale/" title="Palermo. Indagato, si dimette assessore comunale Mattina. Orlando: &#8220;Gesto di grande dignità umana e istituzionale&#8221;">
							Palermo. Indagato, si dimette assessore comunale Mattina. Orlando: &#8220;Gesto di grande dignità umana e istituzionale&#8221;						</a>
					</li>
							</ul>
		</div>

		
                  
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" srcset="" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2021/05/10/migranti-2000-sbarchi-in-24-ore-assessore-scavone-convoca-commissione-conferenza-delle-regioni/" title="Migranti, 2000 sbarcati in 24 ore, assessore Scavone convoca commissione Conferenza delle Regioni"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Antonio-Scavone-Conferenza-Regioni.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Migranti, 2000 sbarcati in 24 ore, assessore Scavone convoca commissione Conferenza delle Regioni" loading="lazy" title="Migranti, 2000 sbarcati in 24 ore, assessore Scavone convoca commissione Conferenza delle Regioni" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Antonio-Scavone-Conferenza-Regioni.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Antonio-Scavone-Conferenza-Regioni.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="60319" data-permalink="https://www.ilgazzettinodisicilia.it/2021/05/10/migranti-2000-sbarchi-in-24-ore-assessore-scavone-convoca-commissione-conferenza-delle-regioni/antonio-scavone-conferenza-regioni/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Antonio-Scavone-Conferenza-Regioni.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Antonio-Scavone-Conferenza-Regioni" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Antonio-Scavone-Conferenza-Regioni.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Antonio-Scavone-Conferenza-Regioni.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2021/05/10/migranti-2000-sbarchi-in-24-ore-assessore-scavone-convoca-commissione-conferenza-delle-regioni/" title="Migranti, 2000 sbarcati in 24 ore, assessore Scavone convoca commissione Conferenza delle Regioni">Migranti, 2000 sbarcati in 24 ore, assessore Scavone convoca commissione Conferenza delle Regioni</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/05/10/migranti-2000-sbarchi-in-24-ore-assessore-scavone-convoca-commissione-conferenza-delle-regioni/" title="21:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-10T21:00:38+02:00">lunedì 10 Maggio 2021</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Migranti, 2000 sbarcati in 24 ore, assessore Scavone convoca commissione Conferenza delle Regioni</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2021/05/06/beni-confiscati-commissione-antimafia-lavora-a-legge-regionale/" title="Beni confiscati. Commissione Antimafia lavora a legge regionale"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Beni confiscati. Commissione Antimafia lavora a legge regionale" loading="lazy" title="Beni confiscati. Commissione Antimafia lavora a legge regionale" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="49420" data-permalink="https://www.ilgazzettinodisicilia.it/2018/10/08/un-proiettile-destinato-a-claudio-fava-presidente-commissione-antimafia-dellassemblea-regionale-siciliana/claudio-fava-4/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Claudio-Fava" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/repertorio/"  rel="category tag">repertorio</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2021/05/06/beni-confiscati-commissione-antimafia-lavora-a-legge-regionale/" title="Beni confiscati. Commissione Antimafia lavora a legge regionale">Beni confiscati. Commissione Antimafia lavora a legge regionale</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/05/06/beni-confiscati-commissione-antimafia-lavora-a-legge-regionale/" title="15:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-06T15:30:39+02:00">giovedì 6 Maggio 2021</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Beni confiscati. Commissione Antimafia lavora a legge regionale</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25787"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-60337" class="post-60337 post type-post status-publish format-standard has-post-thumbnail hentry category-cronache category-notiziario tag-marco-falcone">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/08/Marco-Falcone.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Marco Falcone" loading="lazy" data-attachment-id="55384" data-permalink="https://www.ilgazzettinodisicilia.it/2019/08/28/falcone-replica-comitato-pendolari-treni-sicilia/marco-falcone-3/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/08/Marco-Falcone.jpg?fit=800%2C453&amp;ssl=1" data-orig-size="800,453" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marco-Falcone" data-image-description="&lt;p&gt;Marco Falcone&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/08/Marco-Falcone.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/08/Marco-Falcone.jpg?fit=800%2C453&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronache/"  rel="category tag">Cronache</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Rigenerazione urbana, bando regionale per piccoli e medi Comuni. L’assessore Falcone: «Oltre 13 milioni per progetti già cantierabili»   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/05/11/rigenerazione-urbana-bando-regionale-per-piccoli-e-medi-comuni-lassessore-falcone-oltre-13-milioni-per-progetti-gia-cantierabili/" title="23:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-11T23:32:04+02:00">martedì 11 Maggio 2021</time><time class="updated" datetime="2021-05-11T23:33:15+02:00">martedì 11 Maggio 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 View</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/marco-falcone/" rel="tag">Marco Falcone</a></span></div>
   	<div class="entry-content clearfix">

   		<p><span class="Intro">Con la pubblicazione del nuovo bando per la rigenerazione urbana nei piccoli e medi Comuni, il governo regionale imprime nuovo slancio alla riqualificazione del territorio e delle cittadine siciliane  avviata negli ultimi tre anni.</span></p>
<p><strong>«Mettiamo a disposizione dei Comuni una dotazione iniziale da 13 milioni e 800mila euro attingendo al Fondo Jessica. L’obiettivo è poi incrementare ulteriormente tale dotazione. Finanziamo progetti già cantierabili volti al risanamento dei centri storici, al recupero e all&#8217;ammodernamento del tessuto urbanistico degli abitati».</strong><br />
Lo afferma l&#8217;assessore regionale alle Infrastrutture<strong> Marco Falcone</strong>, commentando la <a href="http://pti.regione.sicilia.it/portal/page/portal/PIR_PORTALE/PIR_LaStrutturaRegionale/PIR_AssInfrastruttureMobilita/PIR_InfrastruttureMobilitaTrasporti/PIR_Areetematiche/PIR_Altricontenuti/PIR_4115326.436191696/PIR_DECRETIDIRIGENTEGENERALE/PIR_2021DecretidelDirigenteGenerale/ddg%20822%20e%20allegati.pdf">pubblicazione del bando</a> per la predisposizione di un programma regionale di finanziamento di interventi di rigenerazione e sviluppo urbano nei Comuni siciliani al di sotto dei 60mila abitanti. Il bando è consultabile sul sito istituzionale del dipartimento regionale delle Infrastrutture, nella sezione &#8220;Decreti&#8221;. Saranno ammesse le istanze inviate a partire dalle ore 9 e fino alle ore 24 del sessantesimo giorno successivo alla pubblicazione del bando nella Gazzetta ufficiale della Regione Siciliana, avvenuta lo scorso venerdì 7 maggio.</p>
<p>«Prosegue &#8211; aggiunge Falcone &#8211; la cura fatta di cantieri, opere pubbliche e lavoro voluta dal governo Musumeci per riaccendere l&#8217;economia siciliana e rivalutare il territorio. Puntiamo su un circuito virtuoso fra Regione e Comuni &#8211; conclude Falcone &#8211; per progettare e portare a compimento il risanamento urbano dell&#8217;Isola».</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60337" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/05/11/rigenerazione-urbana-bando-regionale-per-piccoli-e-medi-comuni-lassessore-falcone-oltre-13-milioni-per-progetti-gia-cantierabili/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60337" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/05/11/rigenerazione-urbana-bando-regionale-per-piccoli-e-medi-comuni-lassessore-falcone-oltre-13-milioni-per-progetti-gia-cantierabili/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><aside id="colormag_child_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts amr_widget">				<h3 class="widget-title" ><span >Flash</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/05/11/zone-franche-montane-piu-di-cento-sindaci-a-palazzo-dei-normanni-le-terre-alte-della-sicilia-non-possono-piu-aspettare/" title="Zone Franche Montane, più di cento sindaci a Palazzo dei Normanni: “Le Terre Alte della Sicilia non possono più aspettare&#8221;"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Zone Franche Montane, più di cento sindaci a Palazzo dei Normanni: “Le Terre Alte della Sicilia non possono più aspettare&#8221;" loading="lazy" title="Zone Franche Montane, più di cento sindaci a Palazzo dei Normanni: “Le Terre Alte della Sicilia non possono più aspettare&#8221;" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="60332" data-permalink="https://www.ilgazzettinodisicilia.it/2021/05/11/zone-franche-montane-piu-di-cento-sindaci-a-palazzo-dei-normanni-le-terre-alte-della-sicilia-non-possono-piu-aspettare/sindaci_zfm-palazzo-dei-normanni/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sindaci_ZFM-Palazzo-dei-Normanni" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/05/11/zone-franche-montane-piu-di-cento-sindaci-a-palazzo-dei-normanni-le-terre-alte-della-sicilia-non-possono-piu-aspettare/" title="Zone Franche Montane, più di cento sindaci a Palazzo dei Normanni: “Le Terre Alte della Sicilia non possono più aspettare&#8221;">Zone Franche Montane, più di cento sindaci a Palazzo dei Normanni: “Le Terre Alte della Sicilia non possono più aspettare&#8221;</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/05/11/zone-franche-montane-piu-di-cento-sindaci-a-palazzo-dei-normanni-le-terre-alte-della-sicilia-non-possono-piu-aspettare/" title="18:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-11T18:13:38+02:00">martedì 11 Maggio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Zone Franche Montane, più di cento sindaci a Palazzo dei Normanni: “Le Terre Alte della Sicilia non possono più aspettare&#8221;</span></span></span>
						</div>
						<div class="entry-content"><p>Sindaci e comitato delle “Terre Alte” di Sicilia, oggi a piazza del Parlamento per consegnare all’Assemblea regionale siciliana una proposta di Ordine del giorno che impegni il governo regionale ad individuare i territori delle ZFM (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60331" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/05/11/zone-franche-montane-piu-di-cento-sindaci-a-palazzo-dei-normanni-le-terre-alte-della-sicilia-non-possono-piu-aspettare/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60331" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/05/11/zone-franche-montane-piu-di-cento-sindaci-a-palazzo-dei-normanni-le-terre-alte-della-sicilia-non-possono-piu-aspettare/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/05/11/abolizione-regime-forfettario-allarme-di-azzurro-donna-penalizzate-imprese-femminili-lavoro-autonomo-e-startup/" title="Abolizione regime forfettario, allarme di Azzurro Donna: “Penalizzate imprese femminili, lavoro autonomo e startup”"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Maria-Antonietta-Testone.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Abolizione regime forfettario, allarme di Azzurro Donna: “Penalizzate imprese femminili, lavoro autonomo e startup”" loading="lazy" title="Abolizione regime forfettario, allarme di Azzurro Donna: “Penalizzate imprese femminili, lavoro autonomo e startup”" data-attachment-id="60329" data-permalink="https://www.ilgazzettinodisicilia.it/2021/05/11/abolizione-regime-forfettario-allarme-di-azzurro-donna-penalizzate-imprese-femminili-lavoro-autonomo-e-startup/maria-antonietta-testone/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Maria-Antonietta-Testone.jpg?fit=601%2C335&amp;ssl=1" data-orig-size="601,335" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maria-Antonietta-Testone" data-image-description="&lt;p&gt;Azzurro Donna, Forza Italia&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Maria-Antonietta-Testone.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Maria-Antonietta-Testone.jpg?fit=601%2C335&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/repertorio/"  rel="category tag">repertorio</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/05/11/abolizione-regime-forfettario-allarme-di-azzurro-donna-penalizzate-imprese-femminili-lavoro-autonomo-e-startup/" title="Abolizione regime forfettario, allarme di Azzurro Donna: “Penalizzate imprese femminili, lavoro autonomo e startup”">Abolizione regime forfettario, allarme di Azzurro Donna: “Penalizzate imprese femminili, lavoro autonomo e startup”</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/05/11/abolizione-regime-forfettario-allarme-di-azzurro-donna-penalizzate-imprese-femminili-lavoro-autonomo-e-startup/" title="16:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-11T16:59:37+02:00">martedì 11 Maggio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Abolizione regime forfettario, allarme di Azzurro Donna: “Penalizzate imprese femminili, lavoro autonomo e startup”</span></span></span>
						</div>
						<div class="entry-content"><p>“La tanto attesa riforma fiscale rischia di tradursi in una inammissibile guerra di parità sociale”. Questa è la preoccupazione che</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60328" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/05/11/abolizione-regime-forfettario-allarme-di-azzurro-donna-penalizzate-imprese-femminili-lavoro-autonomo-e-startup/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60328" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/05/11/abolizione-regime-forfettario-allarme-di-azzurro-donna-penalizzate-imprese-femminili-lavoro-autonomo-e-startup/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/05/10/migranti-2000-sbarchi-in-24-ore-assessore-scavone-convoca-commissione-conferenza-delle-regioni/" title="Migranti, 2000 sbarcati in 24 ore, assessore Scavone convoca commissione Conferenza delle Regioni"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Antonio-Scavone-Conferenza-Regioni.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Migranti, 2000 sbarcati in 24 ore, assessore Scavone convoca commissione Conferenza delle Regioni" loading="lazy" title="Migranti, 2000 sbarcati in 24 ore, assessore Scavone convoca commissione Conferenza delle Regioni" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Antonio-Scavone-Conferenza-Regioni.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Antonio-Scavone-Conferenza-Regioni.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="60319" data-permalink="https://www.ilgazzettinodisicilia.it/2021/05/10/migranti-2000-sbarchi-in-24-ore-assessore-scavone-convoca-commissione-conferenza-delle-regioni/antonio-scavone-conferenza-regioni/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Antonio-Scavone-Conferenza-Regioni.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Antonio-Scavone-Conferenza-Regioni" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Antonio-Scavone-Conferenza-Regioni.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/Antonio-Scavone-Conferenza-Regioni.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/05/10/migranti-2000-sbarchi-in-24-ore-assessore-scavone-convoca-commissione-conferenza-delle-regioni/" title="Migranti, 2000 sbarcati in 24 ore, assessore Scavone convoca commissione Conferenza delle Regioni">Migranti, 2000 sbarcati in 24 ore, assessore Scavone convoca commissione Conferenza delle Regioni</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/05/10/migranti-2000-sbarchi-in-24-ore-assessore-scavone-convoca-commissione-conferenza-delle-regioni/" title="21:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-10T21:00:38+02:00">lunedì 10 Maggio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Migranti, 2000 sbarcati in 24 ore, assessore Scavone convoca commissione Conferenza delle Regioni</span></span></span>
						</div>
						<div class="entry-content"><p>Scavone: “Si rischia il collasso degli hotspot di tutta la Sicilia oltre che di quello di Lampedusa. Occorre una cabina di regia nazionale” (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60317" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/05/10/migranti-2000-sbarchi-in-24-ore-assessore-scavone-convoca-commissione-conferenza-delle-regioni/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60317" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/05/10/migranti-2000-sbarchi-in-24-ore-assessore-scavone-convoca-commissione-conferenza-delle-regioni/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/05/10/palermo-indagato-si-dimette-assessore-comunale-mattina-orlando-gesto-di-grande-dignita-umana-e-istituzionale/" title="Palermo. Indagato, si dimette assessore comunale Mattina. Orlando: &#8220;Gesto di grande dignità umana e istituzionale&#8221;"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Leoluca-Orlando-Giuseppe-Mattina.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Palermo. Indagato, si dimette assessore comunale Mattina. Orlando: &#8220;Gesto di grande dignità umana e istituzionale&#8221;" loading="lazy" title="Palermo. Indagato, si dimette assessore comunale Mattina. Orlando: &#8220;Gesto di grande dignità umana e istituzionale&#8221;" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Leoluca-Orlando-Giuseppe-Mattina.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Leoluca-Orlando-Giuseppe-Mattina.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="58053" data-permalink="https://www.ilgazzettinodisicilia.it/2020/06/26/istituzione-delle-zone-franche-montane-in-sicilia-testo-incardinato-in-commissione-finanze-e-tesoro-del-senato/leoluca-orlando-giuseppe-mattina/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Leoluca-Orlando-Giuseppe-Mattina.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Leoluca-Orlando-Giuseppe-Mattina" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Leoluca-Orlando-Giuseppe-Mattina.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/06/Leoluca-Orlando-Giuseppe-Mattina.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/05/10/palermo-indagato-si-dimette-assessore-comunale-mattina-orlando-gesto-di-grande-dignita-umana-e-istituzionale/" title="Palermo. Indagato, si dimette assessore comunale Mattina. Orlando: &#8220;Gesto di grande dignità umana e istituzionale&#8221;">Palermo. Indagato, si dimette assessore comunale Mattina. Orlando: &#8220;Gesto di grande dignità umana e istituzionale&#8221;</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/05/10/palermo-indagato-si-dimette-assessore-comunale-mattina-orlando-gesto-di-grande-dignita-umana-e-istituzionale/" title="20:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-10T20:16:21+02:00">lunedì 10 Maggio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Palermo. Indagato, si dimette assessore comunale Mattina. Orlando: &#8220;Gesto di grande dignità umana e istituzionale&#8221;</span></span></span>
						</div>
						<div class="entry-content"><p>Il dimissionario assessore Mattina aveva le deleghe alla Cittadinanza Solidale, Dignità dell&#8217;Abitare, Edilizia residenziale pubblica, Rapporti con IACP. A prenderne il posto in Giunta ha dato la sua disponibilità la responsabile dei servizi sociali comunali Cinzia Mantegna (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60312" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/05/10/palermo-indagato-si-dimette-assessore-comunale-mattina-orlando-gesto-di-grande-dignita-umana-e-istituzionale/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60312" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/05/10/palermo-indagato-si-dimette-assessore-comunale-mattina-orlando-gesto-di-grande-dignita-umana-e-istituzionale/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
						</div>
		</aside></div>

   			   	</div>
   </div>

	</article>
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2021/05/11/zone-franche-montane-piu-di-cento-sindaci-a-palazzo-dei-normanni-le-terre-alte-della-sicilia-non-possono-piu-aspettare/" rel="prev"><span class="meta-nav">&larr;</span> Zone Franche Montane, più di cento sindaci a Palazzo dei Normanni: “Le Terre Alte della Sicilia non possono più aspettare&#8221;</a></li>
				<li class="next"></li>
			</ul>

			
			<div class="author-box author-bio-style-one">
				<div class="author-description-wrapper">
					<h4 class="author-name">ilGaz.it</h4>

					
					<p class="author-description">Direttore responsabile</p>

					
									</div>

				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
			</div>
			
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2019/11/27/aeroporto-catania-marco-falcone-la-regione-vigila-vendita-subordinata-a-garanzie-su-piano-industriale/" title="Aeroporto Catania, Marco Falcone: «La Regione vigila, vendita subordinata a garanzie su piano industriale»">
								<img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Nuova_Aerostazione_Catania-Fontanarossa.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="aeroporto Catania Fontanarossa" loading="lazy" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Nuova_Aerostazione_Catania-Fontanarossa.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Nuova_Aerostazione_Catania-Fontanarossa.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="56431" data-permalink="https://www.ilgazzettinodisicilia.it/2019/11/25/usb-no-alla-privatizzazione-dellaeroporto-di-fontanarossa/nuova_aerostazione_catania-fontanarossa/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Nuova_Aerostazione_Catania-Fontanarossa.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nuova_Aerostazione_Catania-Fontanarossa" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Nuova_Aerostazione_Catania-Fontanarossa.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Nuova_Aerostazione_Catania-Fontanarossa.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2019/11/27/aeroporto-catania-marco-falcone-la-regione-vigila-vendita-subordinata-a-garanzie-su-piano-industriale/" rel="bookmark" title="Aeroporto Catania, Marco Falcone: «La Regione vigila, vendita subordinata a garanzie su piano industriale»">
								Aeroporto Catania, Marco Falcone: «La Regione vigila, vendita subordinata a garanzie su piano industriale»							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2019/11/27/aeroporto-catania-marco-falcone-la-regione-vigila-vendita-subordinata-a-garanzie-su-piano-industriale/" title="2:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-27T02:26:28+01:00">mercoledì 27 Novembre 2019</time><time class="updated" datetime="2019-11-27T02:27:17+01:00">mercoledì 27 Novembre 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/12/14/infrastrutture-e-lentocrazia-filca-cisl-assessore-falcone-costituisca-consulta-per-snellire-ier-e-monitorare-avanzamento-opere/" title="Infrastrutture e lentocrazia, Filca Cisl: &#8220;Assessore Falcone costituisca consulta per snellire iter e monitorare avanzamento opere&#8221;">
								<img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/infrastrutture-stradali-viadotto-sicilia.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="infrastrutture cantieri strade viadotto ponti sicilia" loading="lazy" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/infrastrutture-stradali-viadotto-sicilia.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/infrastrutture-stradali-viadotto-sicilia.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/infrastrutture-stradali-viadotto-sicilia.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="50846" data-permalink="https://www.ilgazzettinodisicilia.it/2018/11/22/il-piano-marshall-di-toninelli-per-la-sicilia/infrastrutture-stradali-viadotto-sicilia/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/infrastrutture-stradali-viadotto-sicilia.jpg?fit=1200%2C668&amp;ssl=1" data-orig-size="1200,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="infrastrutture-stradali-viadotto-sicilia" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/infrastrutture-stradali-viadotto-sicilia.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/infrastrutture-stradali-viadotto-sicilia.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/12/14/infrastrutture-e-lentocrazia-filca-cisl-assessore-falcone-costituisca-consulta-per-snellire-ier-e-monitorare-avanzamento-opere/" rel="bookmark" title="Infrastrutture e lentocrazia, Filca Cisl: &#8220;Assessore Falcone costituisca consulta per snellire iter e monitorare avanzamento opere&#8221;">
								Infrastrutture e lentocrazia, Filca Cisl: &#8220;Assessore Falcone costituisca consulta per snellire iter e monitorare avanzamento opere&#8221;							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/12/14/infrastrutture-e-lentocrazia-filca-cisl-assessore-falcone-costituisca-consulta-per-snellire-ier-e-monitorare-avanzamento-opere/" title="17:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-14T17:07:08+01:00">venerdì 14 Dicembre 2018</time><time class="updated" datetime="2018-12-14T17:13:58+01:00">venerdì 14 Dicembre 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2021/04/06/rigenerazione-urbana-savarino-bene-iniziativa-regione-8-comuni-da-finanziare-nelle-province-di-agrigento-e-catania/" title="Rigenerazione Urbana, Savarino: bene iniziativa Regione 8 Comuni da finanziare nelle province di Agrigento e Catania">
								<img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Giusi-Savarino-3.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Giusi Savarino" loading="lazy" data-attachment-id="57379" data-permalink="https://www.ilgazzettinodisicilia.it/2020/04/13/sbarco-immigrati-sulle-coste-siciliane-appello-a-mattarella-una-nave-in-rada-per-la-quarantena/giusi-savarino-3/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Giusi-Savarino-3.jpg?fit=600%2C334&amp;ssl=1" data-orig-size="600,334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Giusi-Savarino-3" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Giusi-Savarino-3.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Giusi-Savarino-3.jpg?fit=600%2C334&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/04/06/rigenerazione-urbana-savarino-bene-iniziativa-regione-8-comuni-da-finanziare-nelle-province-di-agrigento-e-catania/" rel="bookmark" title="Rigenerazione Urbana, Savarino: bene iniziativa Regione 8 Comuni da finanziare nelle province di Agrigento e Catania">
								Rigenerazione Urbana, Savarino: bene iniziativa Regione 8 Comuni da finanziare nelle province di Agrigento e Catania							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/04/06/rigenerazione-urbana-savarino-bene-iniziativa-regione-8-comuni-da-finanziare-nelle-province-di-agrigento-e-catania/" title="2:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-06T02:48:42+02:00">martedì 6 Aprile 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-3" class="widget widget_search clearfix">
<form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ad YooRoom</span></h3><a href="https://www.booking.com/hotel/it/yooroom.it.html"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium" alt="YooRoom bed and breakfast in Palermo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/05/11/zone-franche-montane-piu-di-cento-sindaci-a-palazzo-dei-normanni-le-terre-alte-della-sicilia-non-possono-piu-aspettare/" title="Zone Franche Montane, più di cento sindaci a Palazzo dei Normanni: “Le Terre Alte della Sicilia non possono più aspettare&#8221;"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Zone Franche Montane, più di cento sindaci a Palazzo dei Normanni: “Le Terre Alte della Sicilia non possono più aspettare&#8221;" loading="lazy" title="Zone Franche Montane, più di cento sindaci a Palazzo dei Normanni: “Le Terre Alte della Sicilia non possono più aspettare&#8221;" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60332" data-permalink="https://www.ilgazzettinodisicilia.it/2021/05/11/zone-franche-montane-piu-di-cento-sindaci-a-palazzo-dei-normanni-le-terre-alte-della-sicilia-non-possono-piu-aspettare/sindaci_zfm-palazzo-dei-normanni/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sindaci_ZFM-Palazzo-dei-Normanni" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/sindaci_ZFM-Palazzo-dei-Normanni.jpeg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/05/11/zone-franche-montane-piu-di-cento-sindaci-a-palazzo-dei-normanni-le-terre-alte-della-sicilia-non-possono-piu-aspettare/" title="Zone Franche Montane, più di cento sindaci a Palazzo dei Normanni: “Le Terre Alte della Sicilia non possono più aspettare&#8221;">Zone Franche Montane, più di cento sindaci a Palazzo dei Normanni: “Le Terre Alte della Sicilia non possono più aspettare&#8221;</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/05/11/zone-franche-montane-piu-di-cento-sindaci-a-palazzo-dei-normanni-le-terre-alte-della-sicilia-non-possono-piu-aspettare/" title="18:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-11T18:13:38+02:00">martedì 11 Maggio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Zone Franche Montane, più di cento sindaci a Palazzo dei Normanni: “Le Terre Alte della Sicilia non possono più aspettare&#8221;</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/05/09/oltre-1400-migranti-sbarcano-oggi-a-lampedusa-da-libia-e-tunisia/" title="Oltre 1400 migranti sbarcano oggi a Lampedusa da Libia e Tunisia"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/barca-migranti-53098.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Oltre 1400 migranti sbarcano oggi a Lampedusa da Libia e Tunisia" loading="lazy" title="Oltre 1400 migranti sbarcano oggi a Lampedusa da Libia e Tunisia" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/barca-migranti-53098.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/barca-migranti-53098.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/barca-migranti-53098.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60308" data-permalink="https://www.ilgazzettinodisicilia.it/2021/05/09/oltre-1400-migranti-sbarcano-oggi-a-lampedusa-da-libia-e-tunisia/barca-migranti-53098/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/barca-migranti-53098.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="barca-migranti-53098" data-image-description="&lt;p&gt;lampedusa&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/barca-migranti-53098.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/05/barca-migranti-53098.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/05/09/oltre-1400-migranti-sbarcano-oggi-a-lampedusa-da-libia-e-tunisia/" title="Oltre 1400 migranti sbarcano oggi a Lampedusa da Libia e Tunisia">Oltre 1400 migranti sbarcano oggi a Lampedusa da Libia e Tunisia</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/05/09/oltre-1400-migranti-sbarcano-oggi-a-lampedusa-da-libia-e-tunisia/" title="22:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-09T22:33:29+02:00">domenica 9 Maggio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Oltre 1400 migranti sbarcano oggi a Lampedusa da Libia e Tunisia</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/05/05/sicilia-lassessorato-regionale-alleconomia-rinegozia-mutui-per-15-miliardi-di-euro-con-cdp-risparmio-annuo-di-36-5-mln-euro/" title="Sicilia. L’assessorato regionale all’Economia rinegozia mutui per 1,5 miliardi di euro con CDP. Risparmio annuo di 36.5 mln euro"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/gaetano-armao-riccardo-savona-5284949.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sicilia. L’assessorato regionale all’Economia rinegozia mutui per 1,5 miliardi di euro con CDP. Risparmio annuo di 36.5 mln euro" loading="lazy" title="Sicilia. L’assessorato regionale all’Economia rinegozia mutui per 1,5 miliardi di euro con CDP. Risparmio annuo di 36.5 mln euro" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/gaetano-armao-riccardo-savona-5284949.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/gaetano-armao-riccardo-savona-5284949.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/gaetano-armao-riccardo-savona-5284949.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59820" data-permalink="https://www.ilgazzettinodisicilia.it/2021/03/26/prosegue-esame-finanziaria-regione-sicilia-annunciato-ordine-del-giorno-su-priorita-assegnazione-ristori-imprese-e-professionisti/gaetano-armao-riccardo-savona-5284949/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/gaetano-armao-riccardo-savona-5284949.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gaetano-armao-riccardo-savona-5284949" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/gaetano-armao-riccardo-savona-5284949.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/gaetano-armao-riccardo-savona-5284949.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/05/05/sicilia-lassessorato-regionale-alleconomia-rinegozia-mutui-per-15-miliardi-di-euro-con-cdp-risparmio-annuo-di-36-5-mln-euro/" title="Sicilia. L’assessorato regionale all’Economia rinegozia mutui per 1,5 miliardi di euro con CDP. Risparmio annuo di 36.5 mln euro">Sicilia. L’assessorato regionale all’Economia rinegozia mutui per 1,5 miliardi di euro con CDP. Risparmio annuo di 36.5 mln euro</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/05/05/sicilia-lassessorato-regionale-alleconomia-rinegozia-mutui-per-15-miliardi-di-euro-con-cdp-risparmio-annuo-di-36-5-mln-euro/" title="23:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-05T23:58:39+02:00">mercoledì 5 Maggio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sicilia. L’assessorato regionale all’Economia rinegozia mutui per 1,5 miliardi di euro con CDP. Risparmio annuo di 36.5 mln euro</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/04/30/covid-in-sicilia-spiagge-aperte-dal-16-maggio-musumeci-se-niente-contagi-potremmo-anticipare/" title="Covid, in Sicilia spiagge aperte dal 16 maggio. Musumeci: “Se niente contagi, potremmo anticipare”"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/San_Vito_Lo_Capo_TP_Italy.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Covid, in Sicilia spiagge aperte dal 16 maggio. Musumeci: “Se niente contagi, potremmo anticipare”" loading="lazy" title="Covid, in Sicilia spiagge aperte dal 16 maggio. Musumeci: “Se niente contagi, potremmo anticipare”" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/San_Vito_Lo_Capo_TP_Italy.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/San_Vito_Lo_Capo_TP_Italy.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/San_Vito_Lo_Capo_TP_Italy.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60204" data-permalink="https://www.ilgazzettinodisicilia.it/2021/04/30/covid-in-sicilia-spiagge-aperte-dal-16-maggio-musumeci-se-niente-contagi-potremmo-anticipare/san_vito_lo_capo_tp_italy/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/San_Vito_Lo_Capo_TP_Italy.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot S90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1310324899&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="San_Vito_Lo_Capo_TP_Italy" data-image-description="&lt;p&gt;https://commons.wikimedia.org/wiki/File:91010_San_Vito_Lo_Capo_TP,_Italy_-_panoramio.jpg&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/San_Vito_Lo_Capo_TP_Italy.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/San_Vito_Lo_Capo_TP_Italy.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/04/30/covid-in-sicilia-spiagge-aperte-dal-16-maggio-musumeci-se-niente-contagi-potremmo-anticipare/" title="Covid, in Sicilia spiagge aperte dal 16 maggio. Musumeci: “Se niente contagi, potremmo anticipare”">Covid, in Sicilia spiagge aperte dal 16 maggio. Musumeci: “Se niente contagi, potremmo anticipare”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/04/30/covid-in-sicilia-spiagge-aperte-dal-16-maggio-musumeci-se-niente-contagi-potremmo-anticipare/" title="22:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-30T22:02:29+02:00">venerdì 30 Aprile 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Covid, in Sicilia spiagge aperte dal 16 maggio. Musumeci: “Se niente contagi, potremmo anticipare”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/04/22/stanziati-i-fondi-per-il-museo-regionale-del-liberty-nel-sito-di-villa-deliella-a-palermo/" title="Stanziati i fondi per il Museo regionale del Liberty nel sito di Villa Deliella a Palermo"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/villa-deliella-prospetto.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Stanziati i fondi per il Museo regionale del Liberty nel sito di Villa Deliella a Palermo" loading="lazy" title="Stanziati i fondi per il Museo regionale del Liberty nel sito di Villa Deliella a Palermo" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/villa-deliella-prospetto.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/villa-deliella-prospetto.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/villa-deliella-prospetto.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="56810" data-permalink="https://www.ilgazzettinodisicilia.it/2020/01/29/palermo-liberty-commissione-ars-approva-polo-museale-villa-deliella-caronia-importante-passo-avanti/villa-deliella-prospetto/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/villa-deliella-prospetto.jpg?fit=952%2C530&amp;ssl=1" data-orig-size="952,530" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="villa-deliella-prospetto" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/villa-deliella-prospetto.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/villa-deliella-prospetto.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/topnews/"  rel="category tag">Topnews</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/04/22/stanziati-i-fondi-per-il-museo-regionale-del-liberty-nel-sito-di-villa-deliella-a-palermo/" title="Stanziati i fondi per il Museo regionale del Liberty nel sito di Villa Deliella a Palermo">Stanziati i fondi per il Museo regionale del Liberty nel sito di Villa Deliella a Palermo</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/04/22/stanziati-i-fondi-per-il-museo-regionale-del-liberty-nel-sito-di-villa-deliella-a-palermo/" title="15:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-22T15:04:51+02:00">giovedì 22 Aprile 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Stanziati i fondi per il Museo regionale del Liberty nel sito di Villa Deliella a Palermo</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/04/16/open-week-end-covid-in-sicilia-da-oggi-tre-giorni-di-vaccini-per-gli-over-60-senza-prenotazione-dalle-8-alle-22/" title="Open week-end Covid in Sicilia: da oggi tre giorni di vaccini per over 60 senza prenotazione, ore 8-22"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/vaccini.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Open week-end Covid in Sicilia: da oggi tre giorni di vaccini per over 60 senza prenotazione, ore 8-22" loading="lazy" title="Open week-end Covid in Sicilia: da oggi tre giorni di vaccini per over 60 senza prenotazione, ore 8-22" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/vaccini.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/vaccini.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/vaccini.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="30745" data-permalink="https://www.ilgazzettinodisicilia.it/2018/03/12/vaccini-prorogato-al31-marzo-il-termine-per-assolvere-obbligo/vaccini/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/vaccini.jpg?fit=798%2C448&amp;ssl=1" data-orig-size="798,448" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/vaccini.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/vaccini.jpg?fit=798%2C448&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/sanita/"  rel="category tag">Sanità</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/04/16/open-week-end-covid-in-sicilia-da-oggi-tre-giorni-di-vaccini-per-gli-over-60-senza-prenotazione-dalle-8-alle-22/" title="Open week-end Covid in Sicilia: da oggi tre giorni di vaccini per over 60 senza prenotazione, ore 8-22">Open week-end Covid in Sicilia: da oggi tre giorni di vaccini per over 60 senza prenotazione, ore 8-22</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/04/16/open-week-end-covid-in-sicilia-da-oggi-tre-giorni-di-vaccini-per-gli-over-60-senza-prenotazione-dalle-8-alle-22/" title="10:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-16T10:33:01+02:00">venerdì 16 Aprile 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Open week-end Covid in Sicilia: da oggi tre giorni di vaccini per over 60 senza prenotazione, ore 8-22</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/04/10/micciche-su-zona-rossa-palermo-convocati-ars-vertici-assessorato-salute-su-dati-covid-dare-il-via-accordo-medici-di-base-sicilia/" title="Miccichè su zona rossa Palermo: “Convocati Ars vertici assessorato Salute su dati Covid. Dare il via ad accordo medici di base Sicilia”"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/gianfranco-micciche.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Miccichè su zona rossa Palermo: “Convocati Ars vertici assessorato Salute su dati Covid. Dare il via ad accordo medici di base Sicilia”" loading="lazy" title="Miccichè su zona rossa Palermo: “Convocati Ars vertici assessorato Salute su dati Covid. Dare il via ad accordo medici di base Sicilia”" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/gianfranco-micciche.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/gianfranco-micciche.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/gianfranco-micciche.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="47662" data-permalink="https://www.ilgazzettinodisicilia.it/2018/08/23/dramma-nave-diciotti-micciche-sbotta-fattene-una-ragione-non-sei-razzista-sei-solo-stronzo/gianfranco-micciche-5/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/gianfranco-micciche.jpg?fit=1200%2C668&amp;ssl=1" data-orig-size="1200,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gianfranco-micciche" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/gianfranco-micciche.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/gianfranco-micciche.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/04/10/micciche-su-zona-rossa-palermo-convocati-ars-vertici-assessorato-salute-su-dati-covid-dare-il-via-accordo-medici-di-base-sicilia/" title="Miccichè su zona rossa Palermo: “Convocati Ars vertici assessorato Salute su dati Covid. Dare il via ad accordo medici di base Sicilia”">Miccichè su zona rossa Palermo: “Convocati Ars vertici assessorato Salute su dati Covid. Dare il via ad accordo medici di base Sicilia”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/04/10/micciche-su-zona-rossa-palermo-convocati-ars-vertici-assessorato-salute-su-dati-covid-dare-il-via-accordo-medici-di-base-sicilia/" title="11:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-10T11:11:06+02:00">sabato 10 Aprile 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Miccichè su zona rossa Palermo: “Convocati Ars vertici assessorato Salute su dati Covid. Dare il via ad accordo medici di base Sicilia”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/04/06/covid-palermo-zona-rossa-fino-al-14-aprile/" title="Covid, Palermo zona rossa fino al 14 aprile"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Orlando-Musumeci.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Covid, Palermo zona rossa fino al 14 aprile" loading="lazy" title="Covid, Palermo zona rossa fino al 14 aprile" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Orlando-Musumeci.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Orlando-Musumeci.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Orlando-Musumeci.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="50043" data-permalink="https://www.ilgazzettinodisicilia.it/2018/10/30/musumeci-contesta-ad-orlando-la-responsabilita-sullemergenza-rifiuti-a-bellolampo-la-rap-non-interrompe-la-raccolta-a-palermo/orlando-musumeci/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Orlando-Musumeci.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Orlando-Musumeci" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Orlando-Musumeci.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Orlando-Musumeci.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/04/06/covid-palermo-zona-rossa-fino-al-14-aprile/" title="Covid, Palermo zona rossa fino al 14 aprile">Covid, Palermo zona rossa fino al 14 aprile</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/04/06/covid-palermo-zona-rossa-fino-al-14-aprile/" title="19:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-06T19:08:34+02:00">martedì 6 Aprile 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Covid, Palermo zona rossa fino al 14 aprile</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/04/06/francia-produce-vaccini-anti-covid-nel-proprio-territorio-250-milioni-entro-fine-anno/" title="Francia produce vaccini anti-Covid nel proprio territorio: 250 milioni entro fine anno"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Emmanuel-Macron.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Francia produce vaccini anti-Covid nel proprio territorio: 250 milioni entro fine anno" loading="lazy" title="Francia produce vaccini anti-Covid nel proprio territorio: 250 milioni entro fine anno" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Emmanuel-Macron.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Emmanuel-Macron.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Emmanuel-Macron.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59948" data-permalink="https://www.ilgazzettinodisicilia.it/2021/04/06/francia-produce-vaccini-anti-covid-nel-proprio-territorio-250-milioni-entro-fine-anno/emmanuel-macron/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Emmanuel-Macron.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pietro NAJ-OLEARI&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;EUROPEAN UNION 2018-EP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Emmanuel-Macron" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Emmanuel-Macron.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Emmanuel-Macron.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/04/06/francia-produce-vaccini-anti-covid-nel-proprio-territorio-250-milioni-entro-fine-anno/" title="Francia produce vaccini anti-Covid nel proprio territorio: 250 milioni entro fine anno">Francia produce vaccini anti-Covid nel proprio territorio: 250 milioni entro fine anno</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/04/06/francia-produce-vaccini-anti-covid-nel-proprio-territorio-250-milioni-entro-fine-anno/" title="10:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-06T10:59:34+02:00">martedì 6 Aprile 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Francia produce vaccini anti-Covid nel proprio territorio: 250 milioni entro fine anno</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/04/01/ponte-sullo-stretto-ambientalisti-a-draghi-governo-nazionale-non-si-faccia-intimidire-sullattraversamento-vagliare-tutte-le-alternative/" title="Ponte sullo Stretto. Ambientalisti a Draghi: &#8220;Governo nazionale non si faccia intimidire sull’attraversamento. Vagliare tutte le alternative&#8221;"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/stretto-messina-ponte-o-tunnel.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ponte sullo Stretto. Ambientalisti a Draghi: &#8220;Governo nazionale non si faccia intimidire sull’attraversamento. Vagliare tutte le alternative&#8221;" loading="lazy" title="Ponte sullo Stretto. Ambientalisti a Draghi: &#8220;Governo nazionale non si faccia intimidire sull’attraversamento. Vagliare tutte le alternative&#8221;" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/stretto-messina-ponte-o-tunnel.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/stretto-messina-ponte-o-tunnel.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/stretto-messina-ponte-o-tunnel.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59882" data-permalink="https://www.ilgazzettinodisicilia.it/2021/04/01/ponte-sullo-stretto-ambientalisti-a-draghi-governo-nazionale-non-si-faccia-intimidire-sullattraversamento-vagliare-tutte-le-alternative/stretto-messina-ponte-o-tunnel/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/stretto-messina-ponte-o-tunnel.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stretto-messina-ponte-o-tunnel" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/stretto-messina-ponte-o-tunnel.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/stretto-messina-ponte-o-tunnel.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/04/01/ponte-sullo-stretto-ambientalisti-a-draghi-governo-nazionale-non-si-faccia-intimidire-sullattraversamento-vagliare-tutte-le-alternative/" title="Ponte sullo Stretto. Ambientalisti a Draghi: &#8220;Governo nazionale non si faccia intimidire sull’attraversamento. Vagliare tutte le alternative&#8221;">Ponte sullo Stretto. Ambientalisti a Draghi: &#8220;Governo nazionale non si faccia intimidire sull’attraversamento. Vagliare tutte le alternative&#8221;</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/04/01/ponte-sullo-stretto-ambientalisti-a-draghi-governo-nazionale-non-si-faccia-intimidire-sullattraversamento-vagliare-tutte-le-alternative/" title="14:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-01T14:20:35+02:00">giovedì 1 Aprile 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Ponte sullo Stretto. Ambientalisti a Draghi: &#8220;Governo nazionale non si faccia intimidire sull’attraversamento. Vagliare tutte le alternative&#8221;</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix  ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto "><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />Registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br /><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cdbfa8a9acb7a4a2a3a88da4a1aaacb7b7a8b9b9a4a3a2a9a4bea4aea4a1a4ace3a4b9">[email&#160;protected]</a><br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop</p></div>
		</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Meteo Sicilia</span></h3><div class="textwidget custom-html-widget"><img style="width:100%;height=auto" src="https://i2.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia"  data-recalc-dims="1" /></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div>
<div style="text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
							</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright ©  2021 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
					</div><!-- #page -->
		<!-- Instagram Feed JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2021\/05\/11\/rigenerazione-urbana-bando-regionale-per-piccoli-e-medi-comuni-lassessore-falcone-oltre-13-milioni-per-progetti-gia-cantierabili\/":60337,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/05\/11\/zone-franche-montane-piu-di-cento-sindaci-a-palazzo-dei-normanni-le-terre-alte-della-sicilia-non-possono-piu-aspettare\/":60331,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/05\/11\/abolizione-regime-forfettario-allarme-di-azzurro-donna-penalizzate-imprese-femminili-lavoro-autonomo-e-startup\/":60328,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/05\/10\/migranti-2000-sbarchi-in-24-ore-assessore-scavone-convoca-commissione-conferenza-delle-regioni\/":60317,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/05\/10\/palermo-indagato-si-dimette-assessore-comunale-mattina-orlando-gesto-di-grande-dignita-umana-e-istituzionale\/":60312};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"fee39574e5","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.1' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.0.6' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.0.6' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"ae68947e26","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.0.6' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'126443344',post:'60337',tz:'2',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '60337' ]);
</script>

</body>
</html>
