<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Cronisti intercettati inchiesta Ong a Trapani. Ruotolo, Cerno, Di Nicola: “Cartabia risponda” </title>
<meta name='robots' content='max-image-preview:large' />
<!-- Optimized by SG Optimizer plugin version - 5.7.16 -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ancora richiesta di chiarimenti al ministro della Giustizia Cartabia sul perché delle intercettazioni a diversi giornalisti nell&#039;ambito di una inchiesta sulle Ong condotta dagli inquirenti di Trapani."/>
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2021/04/04/cronisti-intercettati-inquirenti-trapani-ruotolo-cerno-di-nicola-cartabia-risponda%e2%80%a8/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cronisti intercettati inchiesta Ong a Trapani. Ruotolo, Cerno, Di Nicola: “Cartabia risponda” " />
<meta property="og:description" content="Ancora richiesta di chiarimenti al ministro della Giustizia Cartabia sul perché delle intercettazioni a diversi giornalisti nell&#039;ambito di una inchiesta sulle Ong condotta dagli inquirenti di Trapani." />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2021/04/04/cronisti-intercettati-inquirenti-trapani-ruotolo-cerno-di-nicola-cartabia-risponda%e2%80%a8/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:author" content="https://www.facebook.com/dario.fidora" />
<meta property="article:tag" content="cronisti" />
<meta property="article:tag" content="intercettazioni" />
<meta property="article:section" content="Notiziario" />
<meta property="article:published_time" content="2021-04-04T23:22:24+02:00" />
<meta property="article:modified_time" content="2021-04-04T23:23:14+02:00" />
<meta property="og:updated_time" content="2021-04-04T23:23:14+02:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/sandro-ruotolo.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/sandro-ruotolo.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="Sandro Ruotolo" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ancora richiesta di chiarimenti al ministro della Giustizia Cartabia sul perché delle intercettazioni a diversi giornalisti nell&#039;ambito di una inchiesta sulle Ong condotta dagli inquirenti di Trapani." />
<meta name="twitter:title" content="Cronisti intercettati inchiesta Ong a Trapani. Ruotolo, Cerno, Di Nicola: “Cartabia risponda” " />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/sandro-ruotolo.jpg?fit=800%2C445&#038;ssl=1" />
<meta name="twitter:creator" content="@Dario_Fidora" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=20.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"80a0d3b3b5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgazzettinodisicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgazzettinodisicilia.it/wp-json/wp/v2/posts/59933" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://wp.me/p8yxGM-fAF' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2021%2F04%2F04%2Fcronisti-intercettati-inquirenti-trapani-ruotolo-cerno-di-nicola-cartabia-risponda%25e2%2580%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2021%2F04%2F04%2Fcronisti-intercettati-inquirenti-trapani-ruotolo-cerno-di-nicola-cartabia-risponda%25e2%2580%25a8%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.10 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-59933 single-format-standard wp-custom-logo wp-embed-responsive _masterslider _ms_version_3.6.10 right-sidebar wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/04/04/cronisti-intercettati-inquirenti-trapani-ruotolo-cerno-di-nicola-cartabia-risponda%e2%80%a8/" title="Cronisti intercettati inchiesta Ong a Trapani. Ruotolo, Cerno, Di Nicola: “Cartabia risponda” ">
							Cronisti intercettati inchiesta Ong a Trapani. Ruotolo, Cerno, Di Nicola: “Cartabia risponda” 						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/04/03/stipendi-doro-una-legge-ad-hoc-per-il-portavoce-del-governatore-assostampa-non-ci-sta-applicare-il-contratto-di-categoria/" title="Stipendi d&#8217;oro, una legge ad hoc per il portavoce del governatore. Assostampa non ci sta: &#8220;Applicare il contratto di categoria&#8221;">
							Stipendi d&#8217;oro, una legge ad hoc per il portavoce del governatore. Assostampa non ci sta: &#8220;Applicare il contratto di categoria&#8221;						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/04/02/assistenza-socio-sanitaria-sicindustria-bene-videosorveglianza-in-strutture-di-accoglienza-ora-si-intervenga-sui-ristori/" title="Assistenza socio-sanitaria, Sicindustria: “Bene videosorveglianza in strutture di accoglienza. Ora si intervenga sui ristori”">
							Assistenza socio-sanitaria, Sicindustria: “Bene videosorveglianza in strutture di accoglienza. Ora si intervenga sui ristori”						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/04/02/lo-giudice-su-misure-per-imprese-dove-sono-i-ristori-e-gli-aiuti-economici-dati-bilancio-meno-attendibili-di-quelli-covid/" title="Lo Giudice su misure per imprese: “Dove sono i ristori e gli aiuti economici? Dati bilancio meno attendibili di quelli Covid&#8221;">
							Lo Giudice su misure per imprese: “Dove sono i ristori e gli aiuti economici? Dati bilancio meno attendibili di quelli Covid&#8221;						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/04/02/finanziaria-sicilia-toni-scilla-campagna-forestali-finanziata-con-fondi-ue-piu-aiuti-per-la-pesca/" title="Finanziaria Sicilia, Toni Scilla: «Campagna forestali finanziata con fondi Ue. Più aiuti per la pesca»">
							Finanziaria Sicilia, Toni Scilla: «Campagna forestali finanziata con fondi Ue. Più aiuti per la pesca»						</a>
					</li>
							</ul>
		</div>

		
                  
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" srcset="" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2021/04/01/recovery-plan-ok-senato-alla-risoluzione-di-maggioranza-al-sud-oltre-il-34-delle-risorse/" title="Recovery Plan, ok Senato alla risoluzione di maggioranza. Al Sud oltre il 34% delle risorse"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Daniele-Franco.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Recovery Plan, ok Senato alla risoluzione di maggioranza. Al Sud oltre il 34% delle risorse" loading="lazy" title="Recovery Plan, ok Senato alla risoluzione di maggioranza. Al Sud oltre il 34% delle risorse" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Daniele-Franco.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Daniele-Franco.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="59899" data-permalink="https://www.ilgazzettinodisicilia.it/2021/04/01/recovery-plan-ok-senato-alla-risoluzione-di-maggioranza-al-sud-oltre-il-34-delle-risorse/daniele-franco/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Daniele-Franco.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Daniele-Franco" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Daniele-Franco.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Daniele-Franco.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2021/04/01/recovery-plan-ok-senato-alla-risoluzione-di-maggioranza-al-sud-oltre-il-34-delle-risorse/" title="Recovery Plan, ok Senato alla risoluzione di maggioranza. Al Sud oltre il 34% delle risorse">Recovery Plan, ok Senato alla risoluzione di maggioranza. Al Sud oltre il 34% delle risorse</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/04/01/recovery-plan-ok-senato-alla-risoluzione-di-maggioranza-al-sud-oltre-il-34-delle-risorse/" title="22:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-01T22:52:11+02:00">giovedì 1 Aprile 2021</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Recovery Plan, ok Senato alla risoluzione di maggioranza. Al Sud oltre il 34% delle risorse</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2021/04/01/finanziaria-sicilia/" title="Finanziaria Sicilia, Elvira Amata: “Accordo Stato-Regione limita misure di sviluppo, le imprese vanno aiutate con protocolli per riaperture”"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/elvira-amata-73623.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Finanziaria Sicilia, Elvira Amata: “Accordo Stato-Regione limita misure di sviluppo, le imprese vanno aiutate con protocolli per riaperture”" loading="lazy" title="Finanziaria Sicilia, Elvira Amata: “Accordo Stato-Regione limita misure di sviluppo, le imprese vanno aiutate con protocolli per riaperture”" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/elvira-amata-73623.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/elvira-amata-73623.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="59887" data-permalink="https://www.ilgazzettinodisicilia.it/2021/04/01/finanziaria-sicilia/elvira-amata-73623/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/elvira-amata-73623.jpg?fit=800%2C554&amp;ssl=1" data-orig-size="800,554" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634645237&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="elvira-amata-73623" data-image-description="&lt;p&gt;ph. Massimiliano Ferro&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/elvira-amata-73623.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/elvira-amata-73623.jpg?fit=800%2C554&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2021/04/01/finanziaria-sicilia/" title="Finanziaria Sicilia, Elvira Amata: “Accordo Stato-Regione limita misure di sviluppo, le imprese vanno aiutate con protocolli per riaperture”">Finanziaria Sicilia, Elvira Amata: “Accordo Stato-Regione limita misure di sviluppo, le imprese vanno aiutate con protocolli per riaperture”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/04/01/finanziaria-sicilia/" title="19:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-01T19:56:41+02:00">giovedì 1 Aprile 2021</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Finanziaria Sicilia, Elvira Amata: “Accordo Stato-Regione limita misure di sviluppo, le imprese vanno aiutate con protocolli per riaperture”</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4785"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25787"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-59933" class="post-59933 post type-post status-publish format-standard has-post-thumbnail hentry category-comuni category-notiziario tag-cronisti tag-intercettazioni">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/sandro-ruotolo.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Sandro Ruotolo" loading="lazy" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/sandro-ruotolo.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/sandro-ruotolo.jpg?resize=300%2C167&amp;ssl=1 300w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/sandro-ruotolo.jpg?resize=768%2C427&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="57670" data-permalink="https://www.ilgazzettinodisicilia.it/2020/05/10/senatore-ruotolo-gruppo-misto-bene-conte-sulla-regolarizzazione-dei-migranti/sandro-ruotolo/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/sandro-ruotolo.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sandro-ruotolo" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/sandro-ruotolo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/sandro-ruotolo.jpg?fit=800%2C445&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Cronisti intercettati inchiesta Ong a Trapani. Ruotolo, Cerno, Di Nicola: “Cartabia risponda”    		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/04/04/cronisti-intercettati-inquirenti-trapani-ruotolo-cerno-di-nicola-cartabia-risponda%e2%80%a8/" title="23:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-04T23:22:24+02:00">domenica 4 Aprile 2021</time><time class="updated" datetime="2021-04-04T23:23:14+02:00">domenica 4 Aprile 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 View</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/cronisti/" rel="tag">cronisti</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/intercettazioni/" rel="tag">intercettazioni</a></span></div>
   	<div class="entry-content clearfix">

   		<p><span class="Intro">Ancora richiesta di chiarimenti al ministro della Giustizia Cartabia sul perché delle intercettazioni a diversi giornalisti nell&#8217;ambito di una inchiesta sulle Ong condotta dagli inquirenti di Trapani.</span></p>
<p><strong>Il presidente della Fnsi, Giuseppe Giulietti, intervistato da Radio Radicale: “Grazie all&#8217;inchiesta di un giornalista coraggioso emerge che con chiarezza a Trapani sono state trascritte delle intercettazioni relative in primo luogo ad una conversazione tra la giornalista Nancy Porzia, più volte minacciata di morte dai mercanti di carne umana libici, e la suo avvocata Alessandra Ballerini, che è anche la legale della famiglia Regeni. Vengono intercettati illegalmente perché si tratta di un colloquio tra un avvocato e una sua cliente.”</strong></p>
<p>“È una vicenda grave, raccogliamo l&#8217;allarme lanciato dalla Federazione nazionale della stampa e dall&#8217;Ordine nazionale dei giornalisti affinché si faccia chiarezza. Siamo di fronte allo sfregio del segreto professionale, della violazione della libertà di stampa garantita costituzionalmente”, affermano in una nota i senatori Sandro Ruotolo (Gruppo Misto), Tommaso Cerno (Pd), Primo Di Nicola (Movimento 5 Stelle).<br />
“Chiediamo al Ministro di sapere quali iniziative per quanto di competenza intenda assumere al fine di acquisire ulteriori elementi su quanto accaduto; se intenda adottare iniziative per tutelare adeguatamente il lavoro dei giornalisti, la loro libertà inviolabile nell&#8217;esercizio della professione, alla luce degli elementi evidenziati come pensa di agire per impedire la compromissione delle fonti giornalistiche tutelate dal segreto professionale possano essere divulgate compromettendo il rapporto fiduciario alla base dell&#8217;attività giornalistica. Supremo diritto costituzionale da tutelare nell&#8217;interesse dei cittadini”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59933" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/04/04/cronisti-intercettati-inquirenti-trapani-ruotolo-cerno-di-nicola-cartabia-risponda%e2%80%a8/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59933" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/04/04/cronisti-intercettati-inquirenti-trapani-ruotolo-cerno-di-nicola-cartabia-risponda%e2%80%a8/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><aside id="colormag_child_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts amr_widget">				<h3 class="widget-title" ><span >Flash</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/04/03/stipendi-doro-una-legge-ad-hoc-per-il-portavoce-del-governatore-assostampa-non-ci-sta-applicare-il-contratto-di-categoria/" title="Stipendi d&#8217;oro, una legge ad hoc per il portavoce del governatore. Assostampa non ci sta: &#8220;Applicare il contratto di categoria&#8221;"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Stipendi d&#8217;oro, una legge ad hoc per il portavoce del governatore. Assostampa non ci sta: &#8220;Applicare il contratto di categoria&#8221;" loading="lazy" title="Stipendi d&#8217;oro, una legge ad hoc per il portavoce del governatore. Assostampa non ci sta: &#8220;Applicare il contratto di categoria&#8221;" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="22792" data-permalink="https://www.ilgazzettinodisicilia.it/2018/01/04/dopo-palazzo-dorleans-saro-pronto-per-il-ritiro/palermo-02-06-2006-michele-naccari-studio-camerapalazzo-dorleans-4/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?fit=1200%2C668&amp;ssl=1" data-orig-size="1200,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;PALERMO 02.06.2006 \u00a9 MICHELE NACCARI\/ STUDIO CAMERA\rPALAZZO D&#039;ORLEANS.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;PALERMO 02.06.2006 \u00a9 MICHELE NACCARI\/ STUDIO CAMERA\rPALAZZO D&#039;ORLEANS.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PALERMO 02.06.2006 © MICHELE NACCARI/ STUDIO CAMERAPALAZZO D&#8217;ORLEANS." data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/musumeci-palazzo-d-orleans-2.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronache/"  rel="category tag">Cronache</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/04/03/stipendi-doro-una-legge-ad-hoc-per-il-portavoce-del-governatore-assostampa-non-ci-sta-applicare-il-contratto-di-categoria/" title="Stipendi d&#8217;oro, una legge ad hoc per il portavoce del governatore. Assostampa non ci sta: &#8220;Applicare il contratto di categoria&#8221;">Stipendi d&#8217;oro, una legge ad hoc per il portavoce del governatore. Assostampa non ci sta: &#8220;Applicare il contratto di categoria&#8221;</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/04/03/stipendi-doro-una-legge-ad-hoc-per-il-portavoce-del-governatore-assostampa-non-ci-sta-applicare-il-contratto-di-categoria/" title="17:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-03T17:37:01+02:00">sabato 3 Aprile 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Stipendi d&#8217;oro, una legge ad hoc per il portavoce del governatore. Assostampa non ci sta: &#8220;Applicare il contratto di categoria&#8221;</span></span></span>
						</div>
						<div class="entry-content"><p>Regione Siciliana, trattamenti non uguali per tutti. Legge ad hoc sul compenso di chi lavora per il governatore (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59923" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/04/03/stipendi-doro-una-legge-ad-hoc-per-il-portavoce-del-governatore-assostampa-non-ci-sta-applicare-il-contratto-di-categoria/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59923" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/04/03/stipendi-doro-una-legge-ad-hoc-per-il-portavoce-del-governatore-assostampa-non-ci-sta-applicare-il-contratto-di-categoria/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/04/02/assistenza-socio-sanitaria-sicindustria-bene-videosorveglianza-in-strutture-di-accoglienza-ora-si-intervenga-sui-ristori/" title="Assistenza socio-sanitaria, Sicindustria: “Bene videosorveglianza in strutture di accoglienza. Ora si intervenga sui ristori”"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Francesco-Ruggeri.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Assistenza socio-sanitaria, Sicindustria: “Bene videosorveglianza in strutture di accoglienza. Ora si intervenga sui ristori”" loading="lazy" title="Assistenza socio-sanitaria, Sicindustria: “Bene videosorveglianza in strutture di accoglienza. Ora si intervenga sui ristori”" data-attachment-id="59921" data-permalink="https://www.ilgazzettinodisicilia.it/2021/04/02/assistenza-socio-sanitaria-sicindustria-bene-videosorveglianza-in-strutture-di-accoglienza-ora-si-intervenga-sui-ristori/francesco-ruggeri/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Francesco-Ruggeri.jpg?fit=601%2C335&amp;ssl=1" data-orig-size="601,335" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Francesco-Ruggeri" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Francesco-Ruggeri.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Francesco-Ruggeri.jpg?fit=601%2C335&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/04/02/assistenza-socio-sanitaria-sicindustria-bene-videosorveglianza-in-strutture-di-accoglienza-ora-si-intervenga-sui-ristori/" title="Assistenza socio-sanitaria, Sicindustria: “Bene videosorveglianza in strutture di accoglienza. Ora si intervenga sui ristori”">Assistenza socio-sanitaria, Sicindustria: “Bene videosorveglianza in strutture di accoglienza. Ora si intervenga sui ristori”</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/04/02/assistenza-socio-sanitaria-sicindustria-bene-videosorveglianza-in-strutture-di-accoglienza-ora-si-intervenga-sui-ristori/" title="18:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-02T18:12:50+02:00">venerdì 2 Aprile 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Assistenza socio-sanitaria, Sicindustria: “Bene videosorveglianza in strutture di accoglienza. Ora si intervenga sui ristori”</span></span></span>
						</div>
						<div class="entry-content"><p>Tutela dei soggetti più fragili in Sicilia: in legge finanziaria stanziato un fondo di un milione di euro per contributi destinati all’installazione di impianti di videosorveglianza in case di riposo ed asili, per prevenire fenomeni di maltrattamenti e abusi (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59920" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/04/02/assistenza-socio-sanitaria-sicindustria-bene-videosorveglianza-in-strutture-di-accoglienza-ora-si-intervenga-sui-ristori/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59920" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/04/02/assistenza-socio-sanitaria-sicindustria-bene-videosorveglianza-in-strutture-di-accoglienza-ora-si-intervenga-sui-ristori/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/04/02/lo-giudice-su-misure-per-imprese-dove-sono-i-ristori-e-gli-aiuti-economici-dati-bilancio-meno-attendibili-di-quelli-covid/" title="Lo Giudice su misure per imprese: “Dove sono i ristori e gli aiuti economici? Dati bilancio meno attendibili di quelli Covid&#8221;"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/09/Danilo-Lo-Giudice-2.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Lo Giudice su misure per imprese: “Dove sono i ristori e gli aiuti economici? Dati bilancio meno attendibili di quelli Covid&#8221;" loading="lazy" title="Lo Giudice su misure per imprese: “Dove sono i ristori e gli aiuti economici? Dati bilancio meno attendibili di quelli Covid&#8221;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/09/Danilo-Lo-Giudice-2.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/09/Danilo-Lo-Giudice-2.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="55659" data-permalink="https://www.ilgazzettinodisicilia.it/2019/09/18/lo-giudice-giunta-musumeci-taglia-134-mln-di-euro-per-il-dissesto-idrogeologico-scelta-inspiegabile-e-preoccupante/danilo-lo-giudice-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/09/Danilo-Lo-Giudice-2.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Danilo-Lo-Giudice-2" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/09/Danilo-Lo-Giudice-2.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/09/Danilo-Lo-Giudice-2.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/04/02/lo-giudice-su-misure-per-imprese-dove-sono-i-ristori-e-gli-aiuti-economici-dati-bilancio-meno-attendibili-di-quelli-covid/" title="Lo Giudice su misure per imprese: “Dove sono i ristori e gli aiuti economici? Dati bilancio meno attendibili di quelli Covid&#8221;">Lo Giudice su misure per imprese: “Dove sono i ristori e gli aiuti economici? Dati bilancio meno attendibili di quelli Covid&#8221;</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/04/02/lo-giudice-su-misure-per-imprese-dove-sono-i-ristori-e-gli-aiuti-economici-dati-bilancio-meno-attendibili-di-quelli-covid/" title="13:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-02T13:53:16+02:00">venerdì 2 Aprile 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Lo Giudice su misure per imprese: “Dove sono i ristori e gli aiuti economici? Dati bilancio meno attendibili di quelli Covid&#8221;</span></span></span>
						</div>
						<div class="entry-content"><p>“Impossibile risolvere i problemi veri dei siciliani distribuendo senza alcun criterio 250 milioni fra tutte, ma proprio tutte le possibili categorie produttive, professionali ed economiche” (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59918" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/04/02/lo-giudice-su-misure-per-imprese-dove-sono-i-ristori-e-gli-aiuti-economici-dati-bilancio-meno-attendibili-di-quelli-covid/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59918" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/04/02/lo-giudice-su-misure-per-imprese-dove-sono-i-ristori-e-gli-aiuti-economici-dati-bilancio-meno-attendibili-di-quelli-covid/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/04/02/finanziaria-sicilia-toni-scilla-campagna-forestali-finanziata-con-fondi-ue-piu-aiuti-per-la-pesca/" title="Finanziaria Sicilia, Toni Scilla: «Campagna forestali finanziata con fondi Ue. Più aiuti per la pesca»"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Toni-Scilla-67841.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Finanziaria Sicilia, Toni Scilla: «Campagna forestali finanziata con fondi Ue. Più aiuti per la pesca»" loading="lazy" title="Finanziaria Sicilia, Toni Scilla: «Campagna forestali finanziata con fondi Ue. Più aiuti per la pesca»" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Toni-Scilla-67841.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Toni-Scilla-67841.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="59916" data-permalink="https://www.ilgazzettinodisicilia.it/2021/04/02/finanziaria-sicilia-toni-scilla-campagna-forestali-finanziata-con-fondi-ue-piu-aiuti-per-la-pesca/toni-scilla-67841/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Toni-Scilla-67841.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toni-Scilla-67841" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Toni-Scilla-67841.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/Toni-Scilla-67841.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronache/"  rel="category tag">Cronache</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/04/02/finanziaria-sicilia-toni-scilla-campagna-forestali-finanziata-con-fondi-ue-piu-aiuti-per-la-pesca/" title="Finanziaria Sicilia, Toni Scilla: «Campagna forestali finanziata con fondi Ue. Più aiuti per la pesca»">Finanziaria Sicilia, Toni Scilla: «Campagna forestali finanziata con fondi Ue. Più aiuti per la pesca»</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/04/02/finanziaria-sicilia-toni-scilla-campagna-forestali-finanziata-con-fondi-ue-piu-aiuti-per-la-pesca/" title="13:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-02T13:27:32+02:00">venerdì 2 Aprile 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Finanziaria Sicilia, Toni Scilla: «Campagna forestali finanziata con fondi Ue. Più aiuti per la pesca»</span></span></span>
						</div>
						<div class="entry-content"><p>«Per l&#8217;agricoltura cofinanziate misure progetti Psr. Attenzione al settore della pesca, rimpinguando lo specifico fondo di solidarietà» (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59914" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/04/02/finanziaria-sicilia-toni-scilla-campagna-forestali-finanziata-con-fondi-ue-piu-aiuti-per-la-pesca/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59914" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/04/02/finanziaria-sicilia-toni-scilla-campagna-forestali-finanziata-con-fondi-ue-piu-aiuti-per-la-pesca/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
						</div>
		</aside></div>

   			   	</div>
   </div>

	</article>
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2021/04/03/stipendi-doro-una-legge-ad-hoc-per-il-portavoce-del-governatore-assostampa-non-ci-sta-applicare-il-contratto-di-categoria/" rel="prev"><span class="meta-nav">&larr;</span> Stipendi d&#8217;oro, una legge ad hoc per il portavoce del governatore. Assostampa non ci sta: &#8220;Applicare il contratto di categoria&#8221;</a></li>
				<li class="next"></li>
			</ul>

			
			<div class="author-box author-bio-style-one">
				<div class="author-description-wrapper">
					<h4 class="author-name">ilGaz.it</h4>

					
					<p class="author-description">Direttore responsabile</p>

					
									</div>

				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
			</div>
			
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-3" class="widget widget_search clearfix">
<form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ad YooRoom</span></h3><a href="https://www.booking.com/hotel/it/yooroom.it.html"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium" alt="YooRoom bed and breakfast in Palermo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/04/01/ponte-sullo-stretto-ambientalisti-a-draghi-governo-nazionale-non-si-faccia-intimidire-sullattraversamento-vagliare-tutte-le-alternative/" title="Ponte sullo Stretto. Ambientalisti a Draghi: &#8220;Governo nazionale non si faccia intimidire sull’attraversamento. Vagliare tutte le alternative&#8221;"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/stretto-messina-ponte-o-tunnel.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ponte sullo Stretto. Ambientalisti a Draghi: &#8220;Governo nazionale non si faccia intimidire sull’attraversamento. Vagliare tutte le alternative&#8221;" loading="lazy" title="Ponte sullo Stretto. Ambientalisti a Draghi: &#8220;Governo nazionale non si faccia intimidire sull’attraversamento. Vagliare tutte le alternative&#8221;" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/stretto-messina-ponte-o-tunnel.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/stretto-messina-ponte-o-tunnel.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/stretto-messina-ponte-o-tunnel.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59882" data-permalink="https://www.ilgazzettinodisicilia.it/2021/04/01/ponte-sullo-stretto-ambientalisti-a-draghi-governo-nazionale-non-si-faccia-intimidire-sullattraversamento-vagliare-tutte-le-alternative/stretto-messina-ponte-o-tunnel/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/stretto-messina-ponte-o-tunnel.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stretto-messina-ponte-o-tunnel" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/stretto-messina-ponte-o-tunnel.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/04/stretto-messina-ponte-o-tunnel.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/04/01/ponte-sullo-stretto-ambientalisti-a-draghi-governo-nazionale-non-si-faccia-intimidire-sullattraversamento-vagliare-tutte-le-alternative/" title="Ponte sullo Stretto. Ambientalisti a Draghi: &#8220;Governo nazionale non si faccia intimidire sull’attraversamento. Vagliare tutte le alternative&#8221;">Ponte sullo Stretto. Ambientalisti a Draghi: &#8220;Governo nazionale non si faccia intimidire sull’attraversamento. Vagliare tutte le alternative&#8221;</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/04/01/ponte-sullo-stretto-ambientalisti-a-draghi-governo-nazionale-non-si-faccia-intimidire-sullattraversamento-vagliare-tutte-le-alternative/" title="14:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-01T14:20:35+02:00">giovedì 1 Aprile 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Ponte sullo Stretto. Ambientalisti a Draghi: &#8220;Governo nazionale non si faccia intimidire sull’attraversamento. Vagliare tutte le alternative&#8221;</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/03/29/palermo-il-porto-del-futuro-35-milioni-per-realizzare-in-18-mesi-linterfaccia-porto-citta/" title="Palermo, il porto del futuro. 35 milioni per realizzare in 18 mesi l’interfaccia porto-città"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Interfaccia-città-porto-di-Palermo-via-Crispi.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Palermo, il porto del futuro. 35 milioni per realizzare in 18 mesi l’interfaccia porto-città" loading="lazy" title="Palermo, il porto del futuro. 35 milioni per realizzare in 18 mesi l’interfaccia porto-città" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Interfaccia-città-porto-di-Palermo-via-Crispi.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Interfaccia-città-porto-di-Palermo-via-Crispi.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Interfaccia-città-porto-di-Palermo-via-Crispi.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59859" data-permalink="https://www.ilgazzettinodisicilia.it/2021/03/29/palermo-il-porto-del-futuro-35-milioni-per-realizzare-in-18-mesi-linterfaccia-porto-citta/interfaccia-citta-porto-di-palermo-via-crispi/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Interfaccia-città-porto-di-Palermo-via-Crispi.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Interfaccia-città-porto-di-Palermo-via Crispi" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Interfaccia-città-porto-di-Palermo-via-Crispi.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Interfaccia-città-porto-di-Palermo-via-Crispi.jpg?fit=800%2C450&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/03/29/palermo-il-porto-del-futuro-35-milioni-per-realizzare-in-18-mesi-linterfaccia-porto-citta/" title="Palermo, il porto del futuro. 35 milioni per realizzare in 18 mesi l’interfaccia porto-città">Palermo, il porto del futuro. 35 milioni per realizzare in 18 mesi l’interfaccia porto-città</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/03/29/palermo-il-porto-del-futuro-35-milioni-per-realizzare-in-18-mesi-linterfaccia-porto-citta/" title="23:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-29T23:17:46+02:00">lunedì 29 Marzo 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Di Gesù">Dario Di Gesù</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Palermo, il porto del futuro. 35 milioni per realizzare in 18 mesi l’interfaccia porto-città</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/03/24/dl-sostegni-pronti-i-moduli-per-i-contributi-a-fondo-perduto-domande-al-via-il-30-marzo/" title="DL Sostegni, pronti i moduli per i contributi a fondo perduto. Domande al via il 30 marzo"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Mario-Draghi-DSC04371_1.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="DL Sostegni, pronti i moduli per i contributi a fondo perduto. Domande al via il 30 marzo" loading="lazy" title="DL Sostegni, pronti i moduli per i contributi a fondo perduto. Domande al via il 30 marzo" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Mario-Draghi-DSC04371_1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Mario-Draghi-DSC04371_1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Mario-Draghi-DSC04371_1.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59817" data-permalink="https://www.ilgazzettinodisicilia.it/2021/03/24/dl-sostegni-pronti-i-moduli-per-i-contributi-a-fondo-perduto-domande-al-via-il-30-marzo/mario-draghi-dsc04371_1/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Mario-Draghi-DSC04371_1.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Filippo Attili&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1616186464&quot;,&quot;copyright&quot;:&quot;Filippo Attili&quot;,&quot;focal_length&quot;:&quot;174&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mario-Draghi-DSC04371_1" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Mario-Draghi-DSC04371_1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Mario-Draghi-DSC04371_1.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/03/24/dl-sostegni-pronti-i-moduli-per-i-contributi-a-fondo-perduto-domande-al-via-il-30-marzo/" title="DL Sostegni, pronti i moduli per i contributi a fondo perduto. Domande al via il 30 marzo">DL Sostegni, pronti i moduli per i contributi a fondo perduto. Domande al via il 30 marzo</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/03/24/dl-sostegni-pronti-i-moduli-per-i-contributi-a-fondo-perduto-domande-al-via-il-30-marzo/" title="1:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-24T01:30:22+01:00">mercoledì 24 Marzo 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su DL Sostegni, pronti i moduli per i contributi a fondo perduto. Domande al via il 30 marzo</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/03/16/sospensione-astrazeneca-razza-no-psicosi-vaccino-farmacovigilanza-funziona-tempestivamente-aspettiamo-informazioni-chiare/" title="Sospensione AstraZeneca, Razza: “No psicosi vaccino. Farmacovigilanza funziona tempestivamente, aspettiamo informazioni chiare”"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/dottore-vaccina-donna.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sospensione AstraZeneca, Razza: “No psicosi vaccino. Farmacovigilanza funziona tempestivamente, aspettiamo informazioni chiare”" loading="lazy" title="Sospensione AstraZeneca, Razza: “No psicosi vaccino. Farmacovigilanza funziona tempestivamente, aspettiamo informazioni chiare”" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/dottore-vaccina-donna.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/dottore-vaccina-donna.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/dottore-vaccina-donna.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59788" data-permalink="https://www.ilgazzettinodisicilia.it/2021/03/16/sospensione-astrazeneca-razza-no-psicosi-vaccino-farmacovigilanza-funziona-tempestivamente-aspettiamo-informazioni-chiare/dottore-vaccina-donna/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/dottore-vaccina-donna.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Freepik Company S.L. - www.freepik.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dottore-vaccina-donna" data-image-description="&lt;p&gt;vaccini&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/dottore-vaccina-donna.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/dottore-vaccina-donna.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/03/16/sospensione-astrazeneca-razza-no-psicosi-vaccino-farmacovigilanza-funziona-tempestivamente-aspettiamo-informazioni-chiare/" title="Sospensione AstraZeneca, Razza: “No psicosi vaccino. Farmacovigilanza funziona tempestivamente, aspettiamo informazioni chiare”">Sospensione AstraZeneca, Razza: “No psicosi vaccino. Farmacovigilanza funziona tempestivamente, aspettiamo informazioni chiare”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/03/16/sospensione-astrazeneca-razza-no-psicosi-vaccino-farmacovigilanza-funziona-tempestivamente-aspettiamo-informazioni-chiare/" title="17:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-16T17:15:53+01:00">martedì 16 Marzo 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sospensione AstraZeneca, Razza: “No psicosi vaccino. Farmacovigilanza funziona tempestivamente, aspettiamo informazioni chiare”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/03/15/aifa-sospende-vaccino-astrazeneca-in-via-precauzionale-su-tutto-il-territorio-nazionale/" title="AIFA sospende vaccino AstraZeneca in via precauzionale su tutto il territorio nazionale"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="AIFA sospende vaccino AstraZeneca in via precauzionale su tutto il territorio nazionale" loading="lazy" title="AIFA sospende vaccino AstraZeneca in via precauzionale su tutto il territorio nazionale" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59782" data-permalink="https://www.ilgazzettinodisicilia.it/2021/03/15/aifa-sospende-vaccino-astrazeneca-in-via-precauzionale-su-tutto-il-territorio-nazionale/vaccini-anti-covid19/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini-anti-covid19" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/vaccini-anti-covid19.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/03/15/aifa-sospende-vaccino-astrazeneca-in-via-precauzionale-su-tutto-il-territorio-nazionale/" title="AIFA sospende vaccino AstraZeneca in via precauzionale su tutto il territorio nazionale">AIFA sospende vaccino AstraZeneca in via precauzionale su tutto il territorio nazionale</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/03/15/aifa-sospende-vaccino-astrazeneca-in-via-precauzionale-su-tutto-il-territorio-nazionale/" title="19:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-15T19:01:17+01:00">lunedì 15 Marzo 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su AIFA sospende vaccino AstraZeneca in via precauzionale su tutto il territorio nazionale</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/03/12/covid-da-lunedi-15-marzo-al-6-aprile-tutte-le-regioni-area-rossa-o-arancione-bianca-solo-la-sardegna/" title="Pasqua Covid: da lunedì 15 marzo al 6 aprile tutte le Regioni area rossa o arancione. Bianca solo la Sardegna"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Nello-Musumeci-12-marzo-2021.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Pasqua Covid: da lunedì 15 marzo al 6 aprile tutte le Regioni area rossa o arancione. Bianca solo la Sardegna" loading="lazy" title="Pasqua Covid: da lunedì 15 marzo al 6 aprile tutte le Regioni area rossa o arancione. Bianca solo la Sardegna" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Nello-Musumeci-12-marzo-2021.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Nello-Musumeci-12-marzo-2021.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Nello-Musumeci-12-marzo-2021.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59751" data-permalink="https://www.ilgazzettinodisicilia.it/2021/03/12/covid-da-lunedi-15-marzo-al-6-aprile-tutte-le-regioni-area-rossa-o-arancione-bianca-solo-la-sardegna/nello-musumeci-12-marzo-2021/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Nello-Musumeci-12-marzo-2021.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nello-Musumeci-12-marzo-2021" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Nello-Musumeci-12-marzo-2021.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/03/Nello-Musumeci-12-marzo-2021.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/03/12/covid-da-lunedi-15-marzo-al-6-aprile-tutte-le-regioni-area-rossa-o-arancione-bianca-solo-la-sardegna/" title="Pasqua Covid: da lunedì 15 marzo al 6 aprile tutte le Regioni area rossa o arancione. Bianca solo la Sardegna">Pasqua Covid: da lunedì 15 marzo al 6 aprile tutte le Regioni area rossa o arancione. Bianca solo la Sardegna</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/03/12/covid-da-lunedi-15-marzo-al-6-aprile-tutte-le-regioni-area-rossa-o-arancione-bianca-solo-la-sardegna/" title="22:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-12T22:15:30+01:00">venerdì 12 Marzo 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Pasqua Covid: da lunedì 15 marzo al 6 aprile tutte le Regioni area rossa o arancione. Bianca solo la Sardegna</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/03/05/ragusa-catania-musumeci-infrastruttura-importante-per-la-sicilia-pronti-a-metterci-subito-al-lavoro/" title="Ragusa-Catania, Musumeci: “Infrastruttura importante per la Sicilia, pronti a metterci subito al lavoro”"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/autostrada.jpeg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ragusa-Catania, Musumeci: “Infrastruttura importante per la Sicilia, pronti a metterci subito al lavoro”" loading="lazy" title="Ragusa-Catania, Musumeci: “Infrastruttura importante per la Sicilia, pronti a metterci subito al lavoro”" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/autostrada.jpeg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/autostrada.jpeg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/autostrada.jpeg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="54956" data-permalink="https://www.ilgazzettinodisicilia.it/2019/07/27/cantalfo-soddisfazione-sblocco-ragusa-catania-da-parte-del-ministro-toninelli-subentra-lanas/autostrada-3/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/autostrada.jpeg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="autostrada" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/autostrada.jpeg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/autostrada.jpeg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronache/"  rel="category tag">Cronache</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/03/05/ragusa-catania-musumeci-infrastruttura-importante-per-la-sicilia-pronti-a-metterci-subito-al-lavoro/" title="Ragusa-Catania, Musumeci: “Infrastruttura importante per la Sicilia, pronti a metterci subito al lavoro”">Ragusa-Catania, Musumeci: “Infrastruttura importante per la Sicilia, pronti a metterci subito al lavoro”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/03/05/ragusa-catania-musumeci-infrastruttura-importante-per-la-sicilia-pronti-a-metterci-subito-al-lavoro/" title="0:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-05T00:37:55+01:00">venerdì 5 Marzo 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Ragusa-Catania, Musumeci: “Infrastruttura importante per la Sicilia, pronti a metterci subito al lavoro”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/03/04/precari-stabilizzazione-asu-ok-giunta-regione-sicilia-e-commissione-bilancio-ars/" title="Precari: stabilizzazione Asu, ok Giunta Regione Sicilia e Commissione Bilancio Ars"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/Ars.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Precari: stabilizzazione Asu, ok Giunta Regione Sicilia e Commissione Bilancio Ars" loading="lazy" title="Precari: stabilizzazione Asu, ok Giunta Regione Sicilia e Commissione Bilancio Ars" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/Ars.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/Ars.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/Ars.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="36347" data-permalink="https://www.ilgazzettinodisicilia.it/2018/04/29/finanziaria-si-allautorita-di-bacino-idrografico-sicilia-musumeci-norma-storica/ars/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/Ars.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ars" data-image-description="&lt;p&gt;Palazzo dei Normanni&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/Ars.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/Ars.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/03/04/precari-stabilizzazione-asu-ok-giunta-regione-sicilia-e-commissione-bilancio-ars/" title="Precari: stabilizzazione Asu, ok Giunta Regione Sicilia e Commissione Bilancio Ars">Precari: stabilizzazione Asu, ok Giunta Regione Sicilia e Commissione Bilancio Ars</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/03/04/precari-stabilizzazione-asu-ok-giunta-regione-sicilia-e-commissione-bilancio-ars/" title="10:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-04T10:01:37+01:00">giovedì 4 Marzo 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Precari: stabilizzazione Asu, ok Giunta Regione Sicilia e Commissione Bilancio Ars</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/02/26/viceministri-e-sottosegretari-siciliani-assenti-dal-governo-draghi/" title="Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi" loading="lazy" title="Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59657" data-permalink="https://www.ilgazzettinodisicilia.it/2021/02/26/viceministri-e-sottosegretari-siciliani-assenti-dal-governo-draghi/consiglio-dei-ministri/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Filippo Attili&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613227528&quot;,&quot;copyright&quot;:&quot;Filippo Attili&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="consiglio-dei-ministri" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/26/viceministri-e-sottosegretari-siciliani-assenti-dal-governo-draghi/" title="Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi">Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/26/viceministri-e-sottosegretari-siciliani-assenti-dal-governo-draghi/" title="4:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-26T04:04:16+01:00">venerdì 26 Febbraio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/02/21/litalia-riparte-dalla-cultura-proposte-dalle-grandi-citta-italiane-nel-contesto-di-alleanza-governo-territori/" title="L&#8217;Italia riparte dalla Cultura, le proposte delle grandi Città italiane nel contesto di un&#8217;alleanza Governo-Territori a sostegno di tutti i comparti"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Piazza-Pretoria-Palermo.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="L&#8217;Italia riparte dalla Cultura, le proposte delle grandi Città italiane nel contesto di un&#8217;alleanza Governo-Territori a sostegno di tutti i comparti" loading="lazy" title="L&#8217;Italia riparte dalla Cultura, le proposte delle grandi Città italiane nel contesto di un&#8217;alleanza Governo-Territori a sostegno di tutti i comparti" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Piazza-Pretoria-Palermo.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Piazza-Pretoria-Palermo.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Piazza-Pretoria-Palermo.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59627" data-permalink="https://www.ilgazzettinodisicilia.it/2021/02/21/litalia-riparte-dalla-cultura-proposte-dalle-grandi-citta-italiane-nel-contesto-di-alleanza-governo-territori/piazza-pretoria-palermo/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Piazza-Pretoria-Palermo.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Piazza-Pretoria-Palermo" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Piazza-Pretoria-Palermo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Piazza-Pretoria-Palermo.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/"  rel="category tag">Cultura</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/21/litalia-riparte-dalla-cultura-proposte-dalle-grandi-citta-italiane-nel-contesto-di-alleanza-governo-territori/" title="L&#8217;Italia riparte dalla Cultura, le proposte delle grandi Città italiane nel contesto di un&#8217;alleanza Governo-Territori a sostegno di tutti i comparti">L&#8217;Italia riparte dalla Cultura, le proposte delle grandi Città italiane nel contesto di un&#8217;alleanza Governo-Territori a sostegno di tutti i comparti</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/21/litalia-riparte-dalla-cultura-proposte-dalle-grandi-citta-italiane-nel-contesto-di-alleanza-governo-territori/" title="19:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-21T19:40:56+01:00">domenica 21 Febbraio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su L&#8217;Italia riparte dalla Cultura, le proposte delle grandi Città italiane nel contesto di un&#8217;alleanza Governo-Territori a sostegno di tutti i comparti</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix  ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto "><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />Registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br /><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="57253233362d3e383932173e3b30362d2d3223233e3938333e243e343e3b3e36793e23">[email&#160;protected]</a><br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop</p></div>
		</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Meteo Sicilia</span></h3><div class="textwidget custom-html-widget"><img style="width:100%;height=auto" src="https://i2.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia"  data-recalc-dims="1" /></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div>
<div style="text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
							</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright ©  2021 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
					</div><!-- #page -->
		<!-- Instagram Feed JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2021\/04\/04\/cronisti-intercettati-inquirenti-trapani-ruotolo-cerno-di-nicola-cartabia-risponda%e2%80%a8\/":59933,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/04\/03\/stipendi-doro-una-legge-ad-hoc-per-il-portavoce-del-governatore-assostampa-non-ci-sta-applicare-il-contratto-di-categoria\/":59923,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/04\/02\/assistenza-socio-sanitaria-sicindustria-bene-videosorveglianza-in-strutture-di-accoglienza-ora-si-intervenga-sui-ristori\/":59920,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/04\/02\/lo-giudice-su-misure-per-imprese-dove-sono-i-ristori-e-gli-aiuti-economici-dati-bilancio-meno-attendibili-di-quelli-covid\/":59918,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/04\/02\/finanziaria-sicilia-toni-scilla-campagna-forestali-finanziata-con-fondi-ue-piu-aiuti-per-la-pesca\/":59914};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"89678faa30","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.1' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.0.6' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.0.6' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"d88a157331","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.0.6' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'126443344',post:'59933',tz:'2',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '59933' ]);
</script>

</body>
</html>
