<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Legge variazione bilancio Regione Sicilia 2020 impugnata, Armao: “A breve riprende confronto con ministro Gelmini”</title>
<!-- Optimized by SG Optimizer plugin version - 5.7.12 -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="«Con il ministero dell’Economia e il ministro degli Affari regionali - dice Armao - sono già stati superati quasi tutti i rilievi. Lo stesso Mef ha ritenuto ampiamente dimostrata la sussistenza delle coperture contenute nella manovra»."/>
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2021/02/27/legge-variazione-bilancio-regione-sicilia-impugnata-armao-a-breve-riprende-confronto-con-ministro-gelmini/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Legge variazione bilancio Regione Sicilia 2020 impugnata, Armao: “A breve riprende confronto con ministro Gelmini”" />
<meta property="og:description" content="«Con il ministero dell’Economia e il ministro degli Affari regionali - dice Armao - sono già stati superati quasi tutti i rilievi. Lo stesso Mef ha ritenuto ampiamente dimostrata la sussistenza delle coperture contenute nella manovra»." />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2021/02/27/legge-variazione-bilancio-regione-sicilia-impugnata-armao-a-breve-riprende-confronto-con-ministro-gelmini/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:author" content="https://www.facebook.com/dario.fidora" />
<meta property="article:tag" content="Consiglio dei ministri" />
<meta property="article:tag" content="Gaetano Armao" />
<meta property="article:tag" content="impugnazione" />
<meta property="article:tag" content="legge bilancio" />
<meta property="article:tag" content="mariastella gelmini" />
<meta property="article:tag" content="Regione siciliana" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2021-02-27T22:01:15+01:00" />
<meta property="article:modified_time" content="2021-02-27T22:07:50+01:00" />
<meta property="og:updated_time" content="2021-02-27T22:07:50+01:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Gaetano-Armao-2019.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Gaetano-Armao-2019.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="Gaetano Armao" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="«Con il ministero dell’Economia e il ministro degli Affari regionali - dice Armao - sono già stati superati quasi tutti i rilievi. Lo stesso Mef ha ritenuto ampiamente dimostrata la sussistenza delle coperture contenute nella manovra»." />
<meta name="twitter:title" content="Legge variazione bilancio Regione Sicilia 2020 impugnata, Armao: “A breve riprende confronto con ministro Gelmini”" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Gaetano-Armao-2019.jpg?fit=800%2C445&#038;ssl=1" />
<meta name="twitter:creator" content="@Dario_Fidora" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=20' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"72a684cb09","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgazzettinodisicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgazzettinodisicilia.it/wp-json/wp/v2/posts/59675" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p8yxGM-fwv' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2021%2F02%2F27%2Flegge-variazione-bilancio-regione-sicilia-impugnata-armao-a-breve-riprende-confronto-con-ministro-gelmini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2021%2F02%2F27%2Flegge-variazione-bilancio-regione-sicilia-impugnata-armao-a-breve-riprende-confronto-con-ministro-gelmini%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.4 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-59675 single-format-standard wp-custom-logo wp-embed-responsive _masterslider _ms_version_3.6.4 right-sidebar wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/02/27/legge-variazione-bilancio-regione-sicilia-impugnata-armao-a-breve-riprende-confronto-con-ministro-gelmini/" title="Legge variazione bilancio Regione Sicilia 2020 impugnata, Armao: “A breve riprende confronto con ministro Gelmini”">
							Legge variazione bilancio Regione Sicilia 2020 impugnata, Armao: “A breve riprende confronto con ministro Gelmini”						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/" title="Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”">
							Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/02/26/viceministri-e-sottosegretari-siciliani-assenti-dal-governo-draghi/" title="Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi">
							Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/02/26/auspice-il-commissario-regionale-gianfranco-micciche-si-sono-incontrati-gli-esponenti-siracusani-di-forza-italia-bruno-alicata-edy-bandiera-e-daniela-ternullo/" title="FI Siracusa, vertice con Miccichè per una ritrovata unità">
							FI Siracusa, vertice con Miccichè per una ritrovata unità						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2021/02/23/riaprire-in-sicurezza-cinema-e-teatri-sostegno-unione-attori-senatrice-borgonzoni-e-diversi-assessori-cultura-regioni-e-province-autonome-italiane/" title="&#8220;Riaprire in sicurezza cinema e teatri”, sostegno a unione attori da senatrice Borgonzoni e diversi assessori cultura di regioni e province autonome">
							&#8220;Riaprire in sicurezza cinema e teatri”, sostegno a unione attori da senatrice Borgonzoni e diversi assessori cultura di regioni e province autonome						</a>
					</li>
							</ul>
		</div>

		
                  
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" srcset="" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/" title="Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”" loading="lazy" title="Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”" data-attachment-id="59672" data-permalink="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/tommaso-calderone-2021/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?fit=672%2C374&amp;ssl=1" data-orig-size="672,374" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tommaso-Calderone-2021" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?fit=672%2C374&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/" title="Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”">Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/" title="17:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-27T17:11:10+01:00">sabato 27 Febbraio 2021</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2021/02/23/riaprire-in-sicurezza-cinema-e-teatri-sostegno-unione-attori-senatrice-borgonzoni-e-diversi-assessori-cultura-regioni-e-province-autonome-italiane/" title="&#8220;Riaprire in sicurezza cinema e teatri”, sostegno a unione attori da senatrice Borgonzoni e diversi assessori cultura di regioni e province autonome"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/facciamo-luce-unita.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="&#8220;Riaprire in sicurezza cinema e teatri”, sostegno a unione attori da senatrice Borgonzoni e diversi assessori cultura di regioni e province autonome" loading="lazy" title="&#8220;Riaprire in sicurezza cinema e teatri”, sostegno a unione attori da senatrice Borgonzoni e diversi assessori cultura di regioni e province autonome" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/facciamo-luce-unita.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/facciamo-luce-unita.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="59646" data-permalink="https://www.ilgazzettinodisicilia.it/2021/02/23/riaprire-in-sicurezza-cinema-e-teatri-sostegno-unione-attori-senatrice-borgonzoni-e-diversi-assessori-cultura-regioni-e-province-autonome-italiane/facciamo-luce-unita/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/facciamo-luce-unita.jpg?fit=1080%2C601&amp;ssl=1" data-orig-size="1080,601" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="facciamo-luce-unita" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/facciamo-luce-unita.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/facciamo-luce-unita.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/cinema/"  rel="category tag">Cinema</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/"  rel="category tag">Cultura</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/musei/"  rel="category tag">Musei</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/musica/"  rel="category tag">Musica</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/spettacoli/"  rel="category tag">Spettacoli</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/teatro/"  rel="category tag">Teatro</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2021/02/23/riaprire-in-sicurezza-cinema-e-teatri-sostegno-unione-attori-senatrice-borgonzoni-e-diversi-assessori-cultura-regioni-e-province-autonome-italiane/" title="&#8220;Riaprire in sicurezza cinema e teatri”, sostegno a unione attori da senatrice Borgonzoni e diversi assessori cultura di regioni e province autonome">&#8220;Riaprire in sicurezza cinema e teatri”, sostegno a unione attori da senatrice Borgonzoni e diversi assessori cultura di regioni e province autonome</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/23/riaprire-in-sicurezza-cinema-e-teatri-sostegno-unione-attori-senatrice-borgonzoni-e-diversi-assessori-cultura-regioni-e-province-autonome-italiane/" title="12:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-23T12:37:57+01:00">martedì 23 Febbraio 2021</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su &#8220;Riaprire in sicurezza cinema e teatri”, sostegno a unione attori da senatrice Borgonzoni e diversi assessori cultura di regioni e province autonome</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25787"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-59675" class="post-59675 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-flash category-notiziario tag-consiglio-dei-ministri tag-gaetano-armao tag-impugnazione tag-legge-bilancio tag-mariastella-gelmini tag-regione-siciliana">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Gaetano-Armao-2019.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Gaetano Armao" loading="lazy" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Gaetano-Armao-2019.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Gaetano-Armao-2019.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Gaetano-Armao-2019.jpg?resize=768%2C427&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="54159" data-permalink="https://www.ilgazzettinodisicilia.it/2019/05/27/agenda-dicitale-sicilia-armao-data-center-banda-ultra-larga/gaetano-armao-2019/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Gaetano-Armao-2019.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gaetano-Armao-2019" data-image-description="&lt;p&gt;2019&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Gaetano-Armao-2019.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Gaetano-Armao-2019.jpg?fit=800%2C445&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Legge variazione bilancio Regione Sicilia 2020 impugnata, Armao: “A breve riprende confronto con ministro Gelmini”   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/27/legge-variazione-bilancio-regione-sicilia-impugnata-armao-a-breve-riprende-confronto-con-ministro-gelmini/" title="22:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-27T22:01:15+01:00">sabato 27 Febbraio 2021</time><time class="updated" datetime="2021-02-27T22:07:50+01:00">sabato 27 Febbraio 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/consiglio-dei-ministri/" rel="tag">Consiglio dei ministri</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/gaetano-armao/" rel="tag">Gaetano Armao</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/impugnazione/" rel="tag">impugnazione</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/legge-bilancio/" rel="tag">legge bilancio</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/mariastella-gelmini/" rel="tag">mariastella gelmini</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/regione-siciliana/" rel="tag">Regione siciliana</a></span></div>
   	<div class="entry-content clearfix">

   		<p><span class="Intro">«Con il ministero dell’Economia e il ministro degli Affari regionali &#8211; dice Armao &#8211; sono già stati superati quasi tutti i rilievi, tanto che lo stesso Mef ha ritenuto ampiamente dimostrata la sussistenza delle coperture contenute nella manovra».</span></p>
<p><strong>Il Consiglio dei Ministri del 26 febbraio 2021, su proposta del Ministro per gli affari regionali e le autonomie Mariastella Gelmini, ha deliberato di impugnare la legge della Regione Siciliana n. 33 del 28/12/2020, recante “Variazioni al bilancio di previsione della Regione per l’esercizio finanziario 2020 e per il triennio 2020-2022. Modifiche di norme in materia di stabilizzazione del personale precario” in quanto le disposizioni si pongono in contrasto con il principio dell’annualità del bilancio e conseguentemente dell’articolo 81 della Costituzione.</strong></p>
<p>«Nel rispetto del principio di leale collaborazione, a breve riprenderemo il confronto (già avviato nei giorni scorsi) con il ministro degli Affari regionali Maria Stella Gelmini per superare l&#8217;impugnativa del Consiglio dei ministri &#8211; per alcuni profili meramente formali e residuali &#8211; su alcune norme contenute nella legge regionale 33/2020», ha annunciato il vicepresidente della Regione e assessore all&#8217;Economia Gaetano Armao che aggiunge: «Con il ministero dell’Economia e il ministro degli Affari regionali sono già stati superati quasi tutti i rilievi, tanto che lo stesso Mef ha ritenuto ampiamente dimostrata la sussistenza delle coperture contenute nella manovra. Rimane solo una presunta questione sul profilo dell’annualità sulla quale il ministero ha insistito, nonostante la sussistenza di identici precedenti (risalenti al 2015 e in particolare alla legge 31) che non portarono all’impugnativa. In ogni caso valutazioni più puntuali potranno essere operate solo allorché si conosceranno in dettaglio i motivi dell’impugnativa».</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59675" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/02/27/legge-variazione-bilancio-regione-sicilia-impugnata-armao-a-breve-riprende-confronto-con-ministro-gelmini/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59675" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/02/27/legge-variazione-bilancio-regione-sicilia-impugnata-armao-a-breve-riprende-confronto-con-ministro-gelmini/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><aside id="colormag_child_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts amr_widget">				<h3 class="widget-title" ><span >Flash</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/" title="Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”" loading="lazy" title="Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”" data-attachment-id="59672" data-permalink="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/tommaso-calderone-2021/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?fit=672%2C374&amp;ssl=1" data-orig-size="672,374" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tommaso-Calderone-2021" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?fit=672%2C374&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/" title="Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”">Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/" title="17:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-27T17:11:10+01:00">sabato 27 Febbraio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”</span></span></span>
						</div>
						<div class="entry-content"><p>Dopo i commenti critici di Gianfranco Micciché verso il neo coordinatore nazionale Antonio Tajani sulla mancata nomina di siciliani tra i sottosegretari in quota Forza Italia, le proteste del capogruppo FI ARS Tommaso Calderone (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59671" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59671" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/02/26/viceministri-e-sottosegretari-siciliani-assenti-dal-governo-draghi/" title="Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi" loading="lazy" title="Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="59657" data-permalink="https://www.ilgazzettinodisicilia.it/2021/02/26/viceministri-e-sottosegretari-siciliani-assenti-dal-governo-draghi/consiglio-dei-ministri/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Filippo Attili&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613227528&quot;,&quot;copyright&quot;:&quot;Filippo Attili&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="consiglio-dei-ministri" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/26/viceministri-e-sottosegretari-siciliani-assenti-dal-governo-draghi/" title="Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi">Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/26/viceministri-e-sottosegretari-siciliani-assenti-dal-governo-draghi/" title="4:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-26T04:04:16+01:00">venerdì 26 Febbraio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi</span></span></span>
						</div>
						<div class="entry-content"><p>Il consiglio dei ministri ha approvato la nomina di 39 sottosegretari: 19 donne e 20 uomini. In seguito sarà nominato il sottosegretario con delega allo Sport (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59656" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/02/26/viceministri-e-sottosegretari-siciliani-assenti-dal-governo-draghi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59656" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/02/26/viceministri-e-sottosegretari-siciliani-assenti-dal-governo-draghi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/02/26/auspice-il-commissario-regionale-gianfranco-micciche-si-sono-incontrati-gli-esponenti-siracusani-di-forza-italia-bruno-alicata-edy-bandiera-e-daniela-ternullo/" title="FI Siracusa, vertice con Miccichè per una ritrovata unità"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/gianfranco-micciche.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="FI Siracusa, vertice con Miccichè per una ritrovata unità" loading="lazy" title="FI Siracusa, vertice con Miccichè per una ritrovata unità" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/gianfranco-micciche.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/gianfranco-micciche.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/gianfranco-micciche.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="47662" data-permalink="https://www.ilgazzettinodisicilia.it/2018/08/23/dramma-nave-diciotti-micciche-sbotta-fattene-una-ragione-non-sei-razzista-sei-solo-stronzo/gianfranco-micciche-5/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/gianfranco-micciche.jpg?fit=1200%2C668&amp;ssl=1" data-orig-size="1200,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gianfranco-micciche" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/gianfranco-micciche.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/gianfranco-micciche.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/26/auspice-il-commissario-regionale-gianfranco-micciche-si-sono-incontrati-gli-esponenti-siracusani-di-forza-italia-bruno-alicata-edy-bandiera-e-daniela-ternullo/" title="FI Siracusa, vertice con Miccichè per una ritrovata unità">FI Siracusa, vertice con Miccichè per una ritrovata unità</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/26/auspice-il-commissario-regionale-gianfranco-micciche-si-sono-incontrati-gli-esponenti-siracusani-di-forza-italia-bruno-alicata-edy-bandiera-e-daniela-ternullo/" title="1:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-26T01:28:51+01:00">venerdì 26 Febbraio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz">ilGaz</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su FI Siracusa, vertice con Miccichè per una ritrovata unità</span></span></span>
						</div>
						<div class="entry-content"><p>Auspice il Commissario regionale Gianfranco Miccichè, si sono incontrati gli esponenti siracusani di Forza Italia Bruno Alicata, Edy Bandiera e Daniela Ternullo (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59653" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/02/26/auspice-il-commissario-regionale-gianfranco-micciche-si-sono-incontrati-gli-esponenti-siracusani-di-forza-italia-bruno-alicata-edy-bandiera-e-daniela-ternullo/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59653" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/02/26/auspice-il-commissario-regionale-gianfranco-micciche-si-sono-incontrati-gli-esponenti-siracusani-di-forza-italia-bruno-alicata-edy-bandiera-e-daniela-ternullo/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2021/02/23/riaprire-in-sicurezza-cinema-e-teatri-sostegno-unione-attori-senatrice-borgonzoni-e-diversi-assessori-cultura-regioni-e-province-autonome-italiane/" title="&#8220;Riaprire in sicurezza cinema e teatri”, sostegno a unione attori da senatrice Borgonzoni e diversi assessori cultura di regioni e province autonome"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/facciamo-luce-unita.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="&#8220;Riaprire in sicurezza cinema e teatri”, sostegno a unione attori da senatrice Borgonzoni e diversi assessori cultura di regioni e province autonome" loading="lazy" title="&#8220;Riaprire in sicurezza cinema e teatri”, sostegno a unione attori da senatrice Borgonzoni e diversi assessori cultura di regioni e province autonome" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/facciamo-luce-unita.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/facciamo-luce-unita.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="59646" data-permalink="https://www.ilgazzettinodisicilia.it/2021/02/23/riaprire-in-sicurezza-cinema-e-teatri-sostegno-unione-attori-senatrice-borgonzoni-e-diversi-assessori-cultura-regioni-e-province-autonome-italiane/facciamo-luce-unita/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/facciamo-luce-unita.jpg?fit=1080%2C601&amp;ssl=1" data-orig-size="1080,601" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="facciamo-luce-unita" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/facciamo-luce-unita.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/facciamo-luce-unita.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/cinema/"  rel="category tag">Cinema</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/"  rel="category tag">Cultura</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/musei/"  rel="category tag">Musei</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/musica/"  rel="category tag">Musica</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/spettacoli/"  rel="category tag">Spettacoli</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/teatro/"  rel="category tag">Teatro</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/23/riaprire-in-sicurezza-cinema-e-teatri-sostegno-unione-attori-senatrice-borgonzoni-e-diversi-assessori-cultura-regioni-e-province-autonome-italiane/" title="&#8220;Riaprire in sicurezza cinema e teatri”, sostegno a unione attori da senatrice Borgonzoni e diversi assessori cultura di regioni e province autonome">&#8220;Riaprire in sicurezza cinema e teatri”, sostegno a unione attori da senatrice Borgonzoni e diversi assessori cultura di regioni e province autonome</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/23/riaprire-in-sicurezza-cinema-e-teatri-sostegno-unione-attori-senatrice-borgonzoni-e-diversi-assessori-cultura-regioni-e-province-autonome-italiane/" title="12:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-23T12:37:57+01:00">martedì 23 Febbraio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su &#8220;Riaprire in sicurezza cinema e teatri”, sostegno a unione attori da senatrice Borgonzoni e diversi assessori cultura di regioni e province autonome</span></span></span>
						</div>
						<div class="entry-content"><p>A sostegno dell’iniziativa dell’associazione degli attori U.N.I.T.A., una proposta congiunta di riapertura in sicurezza dei luoghi della cultura proviene dai territori (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59644" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/02/23/riaprire-in-sicurezza-cinema-e-teatri-sostegno-unione-attori-senatrice-borgonzoni-e-diversi-assessori-cultura-regioni-e-province-autonome-italiane/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59644" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2021/02/23/riaprire-in-sicurezza-cinema-e-teatri-sostegno-unione-attori-senatrice-borgonzoni-e-diversi-assessori-cultura-regioni-e-province-autonome-italiane/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
						</div>
		</aside></div>

   			   	</div>
   </div>

	</article>
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/" rel="prev"><span class="meta-nav">&larr;</span> Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”</a></li>
				<li class="next"></li>
			</ul>

			
			<div class="author-box author-bio-style-one">
				<div class="author-description-wrapper">
					<h4 class="author-name">ilGaz.it</h4>

					
					<p class="author-description">Direttore responsabile</p>

					
									</div>

				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
			</div>
			
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2020/04/03/coronavirus-governo-musumeci-crea-task-force-per-coordinamento-misure-economiche/" title="Coronavirus: governo Musumeci crea task-force per coordinamento misure economiche">
								<img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Gaetano Armao, assessore all&#039;Economia della Regione Sicilia" loading="lazy" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="37291" data-permalink="https://www.ilgazzettinodisicilia.it/2018/05/07/irfis-ircac-crias-riforma-credito-regionale-imprese-sicilia/gaetano-armao-2018-assessorato/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?fit=1200%2C668&amp;ssl=1" data-orig-size="1200,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gaetano-Armao-2018-assessorato" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/05/Gaetano-Armao-2018-assessorato.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/04/03/coronavirus-governo-musumeci-crea-task-force-per-coordinamento-misure-economiche/" rel="bookmark" title="Coronavirus: governo Musumeci crea task-force per coordinamento misure economiche">
								Coronavirus: governo Musumeci crea task-force per coordinamento misure economiche							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/04/03/coronavirus-governo-musumeci-crea-task-force-per-coordinamento-misure-economiche/" title="14:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-03T14:45:04+02:00">venerdì 3 Aprile 2020</time><time class="updated" datetime="2020-04-25T18:28:35+02:00">sabato 25 Aprile 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2020/11/24/zone-franche-montane-la-legge-ferma-in-senato-appello-ad-armao-e-parlamentari-eletti-in-sicilia/" title="Zone Franche Montane, la legge ferma in Senato. Appello ad Armao e parlamentari eletti in Sicilia">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/zone-montane-sicilia.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="zfm zone franche montane sicilia" loading="lazy" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/zone-montane-sicilia.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/zone-montane-sicilia.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="55951" data-permalink="https://www.ilgazzettinodisicilia.it/2019/10/16/ars-zone-franche-montane-ddl-incardinato-in-commissione-studenti-in-piazza-nelle-madonie/zone-montane-sicilia/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/zone-montane-sicilia.jpg?fit=1000%2C556&amp;ssl=1" data-orig-size="1000,556" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="zone-montane-sicilia" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/zone-montane-sicilia.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/zone-montane-sicilia.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/11/24/zone-franche-montane-la-legge-ferma-in-senato-appello-ad-armao-e-parlamentari-eletti-in-sicilia/" rel="bookmark" title="Zone Franche Montane, la legge ferma in Senato. Appello ad Armao e parlamentari eletti in Sicilia">
								Zone Franche Montane, la legge ferma in Senato. Appello ad Armao e parlamentari eletti in Sicilia							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/11/24/zone-franche-montane-la-legge-ferma-in-senato-appello-ad-armao-e-parlamentari-eletti-in-sicilia/" title="12:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-24T12:07:53+01:00">martedì 24 Novembre 2020</time><time class="updated" datetime="2021-02-14T14:36:42+01:00">domenica 14 Febbraio 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/" title="Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”">
								<img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Tommaso Calderone" loading="lazy" data-attachment-id="59672" data-permalink="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/tommaso-calderone-2021/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?fit=672%2C374&amp;ssl=1" data-orig-size="672,374" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tommaso-Calderone-2021" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Tommaso-Calderone-2021.jpg?fit=672%2C374&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/" rel="bookmark" title="Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”">
								Proteste Forza Italia Sicilia, rimasta fuori dal Governo Draghi. Calderone: “Basta, non siamo più disposti a lasciarci umiliare”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/27/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare/" title="17:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-27T17:11:10+01:00">sabato 27 Febbraio 2021</time><time class="updated" datetime="2021-02-27T17:13:08+01:00">sabato 27 Febbraio 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-3" class="widget widget_search clearfix">
<form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ad YooRoom</span></h3><a href="https://www.booking.com/hotel/it/yooroom.it.html"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium" alt="YooRoom bed and breakfast in Palermo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/02/26/viceministri-e-sottosegretari-siciliani-assenti-dal-governo-draghi/" title="Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi" loading="lazy" title="Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59657" data-permalink="https://www.ilgazzettinodisicilia.it/2021/02/26/viceministri-e-sottosegretari-siciliani-assenti-dal-governo-draghi/consiglio-dei-ministri/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Filippo Attili&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613227528&quot;,&quot;copyright&quot;:&quot;Filippo Attili&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="consiglio-dei-ministri" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/consiglio-dei-ministri.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/26/viceministri-e-sottosegretari-siciliani-assenti-dal-governo-draghi/" title="Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi">Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/26/viceministri-e-sottosegretari-siciliani-assenti-dal-governo-draghi/" title="4:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-26T04:04:16+01:00">venerdì 26 Febbraio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sottosegretari, viceministri e ministri, siciliani grandi assenti dal governo Draghi</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/02/21/litalia-riparte-dalla-cultura-proposte-dalle-grandi-citta-italiane-nel-contesto-di-alleanza-governo-territori/" title="L&#8217;Italia riparte dalla Cultura, le proposte delle grandi Città italiane nel contesto di un&#8217;alleanza Governo-Territori a sostegno di tutti i comparti"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Piazza-Pretoria-Palermo.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="L&#8217;Italia riparte dalla Cultura, le proposte delle grandi Città italiane nel contesto di un&#8217;alleanza Governo-Territori a sostegno di tutti i comparti" loading="lazy" title="L&#8217;Italia riparte dalla Cultura, le proposte delle grandi Città italiane nel contesto di un&#8217;alleanza Governo-Territori a sostegno di tutti i comparti" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Piazza-Pretoria-Palermo.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Piazza-Pretoria-Palermo.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Piazza-Pretoria-Palermo.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59627" data-permalink="https://www.ilgazzettinodisicilia.it/2021/02/21/litalia-riparte-dalla-cultura-proposte-dalle-grandi-citta-italiane-nel-contesto-di-alleanza-governo-territori/piazza-pretoria-palermo/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Piazza-Pretoria-Palermo.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Piazza-Pretoria-Palermo" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Piazza-Pretoria-Palermo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Piazza-Pretoria-Palermo.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/"  rel="category tag">Cultura</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/21/litalia-riparte-dalla-cultura-proposte-dalle-grandi-citta-italiane-nel-contesto-di-alleanza-governo-territori/" title="L&#8217;Italia riparte dalla Cultura, le proposte delle grandi Città italiane nel contesto di un&#8217;alleanza Governo-Territori a sostegno di tutti i comparti">L&#8217;Italia riparte dalla Cultura, le proposte delle grandi Città italiane nel contesto di un&#8217;alleanza Governo-Territori a sostegno di tutti i comparti</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/21/litalia-riparte-dalla-cultura-proposte-dalle-grandi-citta-italiane-nel-contesto-di-alleanza-governo-territori/" title="19:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-21T19:40:56+01:00">domenica 21 Febbraio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su L&#8217;Italia riparte dalla Cultura, le proposte delle grandi Città italiane nel contesto di un&#8217;alleanza Governo-Territori a sostegno di tutti i comparti</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/02/15/m5s-diviso-su-fiducia-draghi-di-battista-lascia-lezzi-chiede-nuovo-voto-rousseau-sicilia-deputati-ars-dicono-no/" title="M5s diviso su fiducia Draghi. Di Battista lascia, Lezzi chiede nuovo voto Rousseau. Sicilia, deputati Ars dicono no"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Mario-Draghi-primo-consiglio-dei-ministri.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="M5s diviso su fiducia Draghi. Di Battista lascia, Lezzi chiede nuovo voto Rousseau. Sicilia, deputati Ars dicono no" loading="lazy" title="M5s diviso su fiducia Draghi. Di Battista lascia, Lezzi chiede nuovo voto Rousseau. Sicilia, deputati Ars dicono no" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Mario-Draghi-primo-consiglio-dei-ministri.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Mario-Draghi-primo-consiglio-dei-ministri.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Mario-Draghi-primo-consiglio-dei-ministri.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59605" data-permalink="https://www.ilgazzettinodisicilia.it/2021/02/15/m5s-diviso-su-fiducia-draghi-di-battista-lascia-lezzi-chiede-nuovo-voto-rousseau-sicilia-deputati-ars-dicono-no/mario-draghi-primo-consiglio-dei-ministri/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Mario-Draghi-primo-consiglio-dei-ministri.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Filippo Attili&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613223219&quot;,&quot;copyright&quot;:&quot;Filippo Attili&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mario-Draghi-primo-consiglio-dei-ministri" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Mario-Draghi-primo-consiglio-dei-ministri.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Mario-Draghi-primo-consiglio-dei-ministri.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/15/m5s-diviso-su-fiducia-draghi-di-battista-lascia-lezzi-chiede-nuovo-voto-rousseau-sicilia-deputati-ars-dicono-no/" title="M5s diviso su fiducia Draghi. Di Battista lascia, Lezzi chiede nuovo voto Rousseau. Sicilia, deputati Ars dicono no">M5s diviso su fiducia Draghi. Di Battista lascia, Lezzi chiede nuovo voto Rousseau. Sicilia, deputati Ars dicono no</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/15/m5s-diviso-su-fiducia-draghi-di-battista-lascia-lezzi-chiede-nuovo-voto-rousseau-sicilia-deputati-ars-dicono-no/" title="22:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-15T22:09:54+01:00">lunedì 15 Febbraio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su M5s diviso su fiducia Draghi. Di Battista lascia, Lezzi chiede nuovo voto Rousseau. Sicilia, deputati Ars dicono no</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/02/12/draghi-accetta-lincarico-il-nuovo-governo-giura-al-quirinale-sabato-13-febbraio-alle-12/" title="Draghi accetta l’incarico: il nuovo governo giura al Quirinale sabato 13 febbraio alle 12"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/draghi-lista-ministri.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Draghi accetta l’incarico: il nuovo governo giura al Quirinale sabato 13 febbraio alle 12" loading="lazy" title="Draghi accetta l’incarico: il nuovo governo giura al Quirinale sabato 13 febbraio alle 12" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/draghi-lista-ministri.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/draghi-lista-ministri.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/draghi-lista-ministri.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59597" data-permalink="https://www.ilgazzettinodisicilia.it/2021/02/12/draghi-accetta-lincarico-il-nuovo-governo-giura-al-quirinale-sabato-13-febbraio-alle-12/draghi-lista-ministri/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/draghi-lista-ministri.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="draghi-lista-ministri" data-image-description="&lt;p&gt;mario draghi legge la lista dei ministri del suo governo&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/draghi-lista-ministri.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/draghi-lista-ministri.jpg?fit=800%2C450&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/12/draghi-accetta-lincarico-il-nuovo-governo-giura-al-quirinale-sabato-13-febbraio-alle-12/" title="Draghi accetta l’incarico: il nuovo governo giura al Quirinale sabato 13 febbraio alle 12">Draghi accetta l’incarico: il nuovo governo giura al Quirinale sabato 13 febbraio alle 12</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/12/draghi-accetta-lincarico-il-nuovo-governo-giura-al-quirinale-sabato-13-febbraio-alle-12/" title="23:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-12T23:39:58+01:00">venerdì 12 Febbraio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Draghi accetta l’incarico: il nuovo governo giura al Quirinale sabato 13 febbraio alle 12</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/02/07/enorme-centrale-eolica-offshore-da-9-mld-nel-mare-del-canale-di-sicilia-proteste-per-area-185-milioni-di-mq-sottratti-alla-pesca/" title="Enorme centrale eolica offshore da 9 mld nel mare del Canale di Sicilia. Proteste per area 18,5 milioni di mq sottratta alla Pesca"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/impianto-eolico-offshore.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Enorme centrale eolica offshore da 9 mld nel mare del Canale di Sicilia. Proteste per area 18,5 milioni di mq sottratta alla Pesca" loading="lazy" title="Enorme centrale eolica offshore da 9 mld nel mare del Canale di Sicilia. Proteste per area 18,5 milioni di mq sottratta alla Pesca" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/impianto-eolico-offshore.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/impianto-eolico-offshore.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/impianto-eolico-offshore.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59563" data-permalink="https://www.ilgazzettinodisicilia.it/2021/02/07/enorme-centrale-eolica-offshore-da-9-mld-nel-mare-del-canale-di-sicilia-proteste-per-area-185-milioni-di-mq-sottratti-alla-pesca/impianto-eolico-offshore/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/impianto-eolico-offshore.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="impianto-eolico-offshore" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/impianto-eolico-offshore.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/impianto-eolico-offshore.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/repertorio/"  rel="category tag">repertorio</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/07/enorme-centrale-eolica-offshore-da-9-mld-nel-mare-del-canale-di-sicilia-proteste-per-area-185-milioni-di-mq-sottratti-alla-pesca/" title="Enorme centrale eolica offshore da 9 mld nel mare del Canale di Sicilia. Proteste per area 18,5 milioni di mq sottratta alla Pesca">Enorme centrale eolica offshore da 9 mld nel mare del Canale di Sicilia. Proteste per area 18,5 milioni di mq sottratta alla Pesca</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/07/enorme-centrale-eolica-offshore-da-9-mld-nel-mare-del-canale-di-sicilia-proteste-per-area-185-milioni-di-mq-sottratti-alla-pesca/" title="11:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-07T11:54:21+01:00">domenica 7 Febbraio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Enorme centrale eolica offshore da 9 mld nel mare del Canale di Sicilia. Proteste per area 18,5 milioni di mq sottratta alla Pesca</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/02/01/ripresa-e-resilienza-a-palermo-proposte-agci-per-far-sopravvivere-leconomia-della-citta-alla-guerra-del-covid/" title="Ripresa e resilienza a Palermo. Le proposte Agci per far sopravvivere l’economia della città alla guerra del Covid"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Palermo-panorama.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ripresa e resilienza a Palermo. Le proposte Agci per far sopravvivere l’economia della città alla guerra del Covid" loading="lazy" title="Ripresa e resilienza a Palermo. Le proposte Agci per far sopravvivere l’economia della città alla guerra del Covid" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Palermo-panorama.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Palermo-panorama.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Palermo-panorama.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59505" data-permalink="https://www.ilgazzettinodisicilia.it/2021/02/01/ripresa-e-resilienza-a-palermo-proposte-agci-per-far-sopravvivere-leconomia-della-citta-alla-guerra-del-covid/palermo-panorama/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Palermo-panorama.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Palermo-panorama" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Palermo-panorama.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/02/Palermo-panorama.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/02/01/ripresa-e-resilienza-a-palermo-proposte-agci-per-far-sopravvivere-leconomia-della-citta-alla-guerra-del-covid/" title="Ripresa e resilienza a Palermo. Le proposte Agci per far sopravvivere l’economia della città alla guerra del Covid">Ripresa e resilienza a Palermo. Le proposte Agci per far sopravvivere l’economia della città alla guerra del Covid</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/02/01/ripresa-e-resilienza-a-palermo-proposte-agci-per-far-sopravvivere-leconomia-della-citta-alla-guerra-del-covid/" title="11:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-01T11:14:48+01:00">lunedì 1 Febbraio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Ripresa e resilienza a Palermo. Le proposte Agci per far sopravvivere l’economia della città alla guerra del Covid</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/01/30/regione-sicilia-ritira-rendiconto-2019-a-rischio-tempi-per-il-bilancio-2021-e-accordo-con-lo-stato/" title="Regione Sicilia ritira rendiconto 2019, a rischio tempi per il bilancio 2021 e l&#8217;accordo con lo Stato"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Nello-Musumeci-luglio-2018.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Regione Sicilia ritira rendiconto 2019, a rischio tempi per il bilancio 2021 e l&#8217;accordo con lo Stato" loading="lazy" title="Regione Sicilia ritira rendiconto 2019, a rischio tempi per il bilancio 2021 e l&#8217;accordo con lo Stato" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Nello-Musumeci-luglio-2018.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Nello-Musumeci-luglio-2018.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Nello-Musumeci-luglio-2018.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="45129" data-permalink="https://www.ilgazzettinodisicilia.it/2018/07/15/dissesto-idrogeologico-musumeci-piu-di-100-milioni-di-lavori-contro-erosioni-e-frane/nello-musumeci-luglio-2018/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Nello-Musumeci-luglio-2018.jpg?fit=733%2C408&amp;ssl=1" data-orig-size="733,408" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nello-Musumeci-luglio-2018" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Nello-Musumeci-luglio-2018.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/Nello-Musumeci-luglio-2018.jpg?fit=733%2C408&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/01/30/regione-sicilia-ritira-rendiconto-2019-a-rischio-tempi-per-il-bilancio-2021-e-accordo-con-lo-stato/" title="Regione Sicilia ritira rendiconto 2019, a rischio tempi per il bilancio 2021 e l&#8217;accordo con lo Stato">Regione Sicilia ritira rendiconto 2019, a rischio tempi per il bilancio 2021 e l&#8217;accordo con lo Stato</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/01/30/regione-sicilia-ritira-rendiconto-2019-a-rischio-tempi-per-il-bilancio-2021-e-accordo-con-lo-stato/" title="4:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-30T04:46:55+01:00">sabato 30 Gennaio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Regione Sicilia ritira rendiconto 2019, a rischio tempi per il bilancio 2021 e l&#8217;accordo con lo Stato</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/01/21/agricoltura-sicilia-no-di-toni-scilla-allo-scippo-di-400-milioni-tentato-in-conferenza-regioni/" title="Agricoltura Sicilia. No di Toni Scilla allo “scippo di 400 milioni” tentato in Conferenza Regioni"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Toni-Scilla-Conferenza-Regioni.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Agricoltura Sicilia. No di Toni Scilla allo “scippo di 400 milioni” tentato in Conferenza Regioni" loading="lazy" title="Agricoltura Sicilia. No di Toni Scilla allo “scippo di 400 milioni” tentato in Conferenza Regioni" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Toni-Scilla-Conferenza-Regioni.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Toni-Scilla-Conferenza-Regioni.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Toni-Scilla-Conferenza-Regioni.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59429" data-permalink="https://www.ilgazzettinodisicilia.it/2021/01/21/agricoltura-sicilia-no-di-toni-scilla-allo-scippo-di-400-milioni-tentato-in-conferenza-regioni/toni-scilla-conferenza-regioni/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Toni-Scilla-Conferenza-Regioni.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toni-Scilla-Conferenza-Regioni" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Toni-Scilla-Conferenza-Regioni.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Toni-Scilla-Conferenza-Regioni.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/01/21/agricoltura-sicilia-no-di-toni-scilla-allo-scippo-di-400-milioni-tentato-in-conferenza-regioni/" title="Agricoltura Sicilia. No di Toni Scilla allo “scippo di 400 milioni” tentato in Conferenza Regioni">Agricoltura Sicilia. No di Toni Scilla allo “scippo di 400 milioni” tentato in Conferenza Regioni</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/01/21/agricoltura-sicilia-no-di-toni-scilla-allo-scippo-di-400-milioni-tentato-in-conferenza-regioni/" title="14:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-21T14:14:21+01:00">giovedì 21 Gennaio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Agricoltura Sicilia. No di Toni Scilla allo “scippo di 400 milioni” tentato in Conferenza Regioni</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/01/16/covid-nuovo-dcpm-conte-sicilia-rossa-e-con-ulteriori-restrizioni-di-musumeci-speranza-cambia-zona-a-quasi-tutte-le-regioni/" title="Covid, nuovo Dcpm Conte. Sicilia rossa e con ulteriori restrizioni di Musumeci, Speranza cambia zona a quasi tutte le regioni"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Sicilia-Italia-regioni-covid-15-gen-2020.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Covid, nuovo Dcpm Conte. Sicilia rossa e con ulteriori restrizioni di Musumeci, Speranza cambia zona a quasi tutte le regioni" loading="lazy" title="Covid, nuovo Dcpm Conte. Sicilia rossa e con ulteriori restrizioni di Musumeci, Speranza cambia zona a quasi tutte le regioni" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Sicilia-Italia-regioni-covid-15-gen-2020.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Sicilia-Italia-regioni-covid-15-gen-2020.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Sicilia-Italia-regioni-covid-15-gen-2020.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59395" data-permalink="https://www.ilgazzettinodisicilia.it/2021/01/16/covid-nuovo-dcpm-conte-sicilia-rossa-e-con-ulteriori-restrizioni-di-musumeci-speranza-cambia-zona-a-quasi-tutte-le-regioni/sicilia-italia-regioni-covid-15-gen-2020/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Sicilia-Italia-regioni-covid-15-gen-2020.jpg?fit=1080%2C601&amp;ssl=1" data-orig-size="1080,601" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sicilia-Italia-regioni-covid-15-gen-2020" data-image-description="&lt;p&gt;zone covid&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Sicilia-Italia-regioni-covid-15-gen-2020.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/Sicilia-Italia-regioni-covid-15-gen-2020.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/01/16/covid-nuovo-dcpm-conte-sicilia-rossa-e-con-ulteriori-restrizioni-di-musumeci-speranza-cambia-zona-a-quasi-tutte-le-regioni/" title="Covid, nuovo Dcpm Conte. Sicilia rossa e con ulteriori restrizioni di Musumeci, Speranza cambia zona a quasi tutte le regioni">Covid, nuovo Dcpm Conte. Sicilia rossa e con ulteriori restrizioni di Musumeci, Speranza cambia zona a quasi tutte le regioni</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/01/16/covid-nuovo-dcpm-conte-sicilia-rossa-e-con-ulteriori-restrizioni-di-musumeci-speranza-cambia-zona-a-quasi-tutte-le-regioni/" title="17:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-16T17:04:47+01:00">sabato 16 Gennaio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Covid, nuovo Dcpm Conte. Sicilia rossa e con ulteriori restrizioni di Musumeci, Speranza cambia zona a quasi tutte le regioni</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2021/01/12/consegnate-alliss-prime-47mila-dosi-vaccino-moderna-priorita-a-regioni-con-piu-ultra-80enni/" title="Consegnate all’ISS prime 47mila dosi vaccino Moderna. Priorità a regioni con più ultra 80enni"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/vaccini.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Consegnate all’ISS prime 47mila dosi vaccino Moderna. Priorità a regioni con più ultra 80enni" loading="lazy" title="Consegnate all’ISS prime 47mila dosi vaccino Moderna. Priorità a regioni con più ultra 80enni" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/vaccini.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/vaccini.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/vaccini.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59352" data-permalink="https://www.ilgazzettinodisicilia.it/2021/01/12/consegnate-alliss-prime-47mila-dosi-vaccino-moderna-priorita-a-regioni-con-piu-ultra-80enni/vaccini-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/vaccini.jpg?fit=1920%2C1068&amp;ssl=1" data-orig-size="1920,1068" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini" data-image-description="&lt;p&gt;pixabay&lt;br /&gt;
no attribution&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/vaccini.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2021/01/vaccini.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2021/01/12/consegnate-alliss-prime-47mila-dosi-vaccino-moderna-priorita-a-regioni-con-piu-ultra-80enni/" title="Consegnate all’ISS prime 47mila dosi vaccino Moderna. Priorità a regioni con più ultra 80enni">Consegnate all’ISS prime 47mila dosi vaccino Moderna. Priorità a regioni con più ultra 80enni</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2021/01/12/consegnate-alliss-prime-47mila-dosi-vaccino-moderna-priorita-a-regioni-con-piu-ultra-80enni/" title="19:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-12T19:35:58+01:00">martedì 12 Gennaio 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Consegnate all’ISS prime 47mila dosi vaccino Moderna. Priorità a regioni con più ultra 80enni</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix  ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto "><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />Registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br />redazione@ilgazzettinodisicilia.it<br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop</p></div>
		</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Meteo Sicilia</span></h3><div class="textwidget custom-html-widget"><img style="width:100%;height=auto" src="https://i2.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia"  data-recalc-dims="1" /></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div>
<div style="text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
							</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright ©  2021 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
					</div><!-- #page -->
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2021\/02\/27\/legge-variazione-bilancio-regione-sicilia-impugnata-armao-a-breve-riprende-confronto-con-ministro-gelmini\/":59675,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/02\/27\/proteste-forza-italia-sicilia-rimasta-fuori-dal-governo-draghi-calderone-basta-non-siamo-piu-disposti-a-lasciarci-umiliare\/":59671,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/02\/26\/viceministri-e-sottosegretari-siciliani-assenti-dal-governo-draghi\/":59656,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/02\/26\/auspice-il-commissario-regionale-gianfranco-micciche-si-sono-incontrati-gli-esponenti-siracusani-di-forza-italia-bruno-alicata-edy-bandiera-e-daniela-ternullo\/":59653,"https:\/\/www.ilgazzettinodisicilia.it\/2021\/02\/23\/riaprire-in-sicurezza-cinema-e-teatri-sostegno-unione-attori-senatrice-borgonzoni-e-diversi-assessori-cultura-regioni-e-province-autonome-italiane\/":59644};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"7197a3bde7","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.4' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.0.6' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.0.6' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"744c241ac4","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.0.6' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'126443344',post:'59675',tz:'1',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '59675' ]);
</script>

</body>
</html>
