<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Scala, Italia Viva: “Vogliamo tornare a far sorridere Alcamo”</title>
<!-- Optimized by SG Optimizer plugin version - 5.7.10 -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il dirigente di Italia Viva compie una disamina attenta sui motivi dell’implosione grillina, e antepone alla politica della protesta quella della proposta, che possa far ritornare Alcamo città capofila del territorio."/>
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2020/12/18/scala-italia-viva-vogliamo-tornare-a-far-sorridere-alcamo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scala, Italia Viva: “Vogliamo tornare a far sorridere Alcamo”" />
<meta property="og:description" content="Il dirigente di Italia Viva compie una disamina attenta sui motivi dell’implosione grillina, e antepone alla politica della protesta quella della proposta, che possa far ritornare Alcamo città capofila del territorio." />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2020/12/18/scala-italia-viva-vogliamo-tornare-a-far-sorridere-alcamo/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:author" content="https://www.facebook.com/dario.fidora" />
<meta property="article:tag" content="Alcamo" />
<meta property="article:tag" content="Cronaca di Trapani" />
<meta property="article:tag" content="elezioni comunali" />
<meta property="article:tag" content="Giacomo Scala" />
<meta property="article:tag" content="M5s" />
<meta property="article:tag" content="Mimmo Turano" />
<meta property="article:tag" content="nino papania" />
<meta property="article:tag" content="sindaco" />
<meta property="article:section" content="Cronache delle città" />
<meta property="article:published_time" content="2020-12-18T15:41:12+01:00" />
<meta property="article:modified_time" content="2020-12-18T15:54:10+01:00" />
<meta property="og:updated_time" content="2020-12-18T15:54:10+01:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/Giacomo-Scala.jpg?fit=601%2C334&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/Giacomo-Scala.jpg?fit=601%2C334&#038;ssl=1" />
<meta property="og:image:width" content="601" />
<meta property="og:image:height" content="334" />
<meta property="og:image:alt" content="Giacomo Scala" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il dirigente di Italia Viva compie una disamina attenta sui motivi dell’implosione grillina, e antepone alla politica della protesta quella della proposta, che possa far ritornare Alcamo città capofila del territorio." />
<meta name="twitter:title" content="Scala, Italia Viva: “Vogliamo tornare a far sorridere Alcamo”" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/Giacomo-Scala.jpg?fit=601%2C334&#038;ssl=1" />
<meta name="twitter:creator" content="@Dario_Fidora" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=20' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"c2c163d762","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgazzettinodisicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgazzettinodisicilia.it/wp-json/wp/v2/posts/59200" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p8yxGM-foQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2020%2F12%2F18%2Fscala-italia-viva-vogliamo-tornare-a-far-sorridere-alcamo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2020%2F12%2F18%2Fscala-italia-viva-vogliamo-tornare-a-far-sorridere-alcamo%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.4 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-59200 single-format-standard wp-custom-logo wp-embed-responsive _masterslider _ms_version_3.6.4 right-sidebar wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/12/18/scala-italia-viva-vogliamo-tornare-a-far-sorridere-alcamo/" title="Scala, Italia Viva: “Vogliamo tornare a far sorridere Alcamo”">
							Scala, Italia Viva: “Vogliamo tornare a far sorridere Alcamo”						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/12/17/liberati-i-18-marittimi-mazaresi-prigionieri-in-libia-carlino-distretto-pesca-torneranno-sulle-loro-barche/" title="Liberati i 18 marittimi mazaresi prigionieri in Libia. Carlino, Distretto Pesca: “Torneranno sulle loro barche”">
							Liberati i 18 marittimi mazaresi prigionieri in Libia. Carlino, Distretto Pesca: “Torneranno sulle loro barche”						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/12/16/ok-senato-stabilizzazione-pip-riccardo-savona-risultato-storico-avviato-in-commissione-bilancio-allars/" title="Ok Senato stabilizzazione Pip, Riccardo Savona: “Risultato storico avviato in Commissione Bilancio all&#8217;Ars”">
							Ok Senato stabilizzazione Pip, Riccardo Savona: “Risultato storico avviato in Commissione Bilancio all&#8217;Ars”						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/12/16/no-in-parlamento-al-rinvio-sfratti-a-catania-presidio-asia-usb-per-il-diritto-allabitazione/" title="No in Parlamento al rinvio sfratti, a Catania presidio ASIA-USB per il diritto all’abitazione">
							No in Parlamento al rinvio sfratti, a Catania presidio ASIA-USB per il diritto all’abitazione						</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/12/16/patrizia-di-dio-rieletta-presidente-confcommercio-palermo/" title="Patrizia Di Dio rieletta presidente Confcommercio Palermo">
							Patrizia Di Dio rieletta presidente Confcommercio Palermo						</a>
					</li>
							</ul>
		</div>

		
                  
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" srcset="" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2020/12/13/sanita-medici-servizio-118-stabilizzati-soddisfazione-presidente-ordine-toto-amato/" title="Sanità: medici servizio 118 stabilizzati, soddisfazione presidente ordine Toto Amato"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Toti-Amato.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Sanità: medici servizio 118 stabilizzati, soddisfazione presidente ordine Toto Amato" loading="lazy" title="Sanità: medici servizio 118 stabilizzati, soddisfazione presidente ordine Toto Amato" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Toti-Amato.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Toti-Amato.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="42033" data-permalink="https://www.ilgazzettinodisicilia.it/2018/06/16/medico-condannato-per-trasfusione-a-testimone-di-geova/toti-amato/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Toti-Amato.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toti Amato" data-image-description="&lt;p&gt;ordine dei medici&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Toti-Amato.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Toti-Amato.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2020/12/13/sanita-medici-servizio-118-stabilizzati-soddisfazione-presidente-ordine-toto-amato/" title="Sanità: medici servizio 118 stabilizzati, soddisfazione presidente ordine Toto Amato">Sanità: medici servizio 118 stabilizzati, soddisfazione presidente ordine Toto Amato</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/12/13/sanita-medici-servizio-118-stabilizzati-soddisfazione-presidente-ordine-toto-amato/" title="22:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-13T22:02:33+01:00">domenica 13 Dicembre 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sanità: medici servizio 118 stabilizzati, soddisfazione presidente ordine Toto Amato</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2020/12/13/allarme-tagli-ue-pesca-nel-mediterraneo-lettera-aperta-a-bellanova-da-eurodeputati-italiani/" title="Allarme tagli UE pesca nel Mediterraneo, lettera aperta a Bellanova da eurodeputati italiani"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/teresa-bellanova-ministra.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Allarme tagli UE pesca nel Mediterraneo, lettera aperta a Bellanova da eurodeputati italiani" loading="lazy" title="Allarme tagli UE pesca nel Mediterraneo, lettera aperta a Bellanova da eurodeputati italiani" data-attachment-id="59179" data-permalink="https://www.ilgazzettinodisicilia.it/2020/12/13/allarme-tagli-ue-pesca-nel-mediterraneo-lettera-aperta-a-bellanova-da-eurodeputati-italiani/teresa-bellanova-ministra/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/teresa-bellanova-ministra.jpg?fit=640%2C356&amp;ssl=1" data-orig-size="640,356" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="teresa-bellanova-ministra" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/teresa-bellanova-ministra.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/teresa-bellanova-ministra.jpg?fit=640%2C356&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2020/12/13/allarme-tagli-ue-pesca-nel-mediterraneo-lettera-aperta-a-bellanova-da-eurodeputati-italiani/" title="Allarme tagli UE pesca nel Mediterraneo, lettera aperta a Bellanova da eurodeputati italiani">Allarme tagli UE pesca nel Mediterraneo, lettera aperta a Bellanova da eurodeputati italiani</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/12/13/allarme-tagli-ue-pesca-nel-mediterraneo-lettera-aperta-a-bellanova-da-eurodeputati-italiani/" title="16:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-13T16:38:53+01:00">domenica 13 Dicembre 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Allarme tagli UE pesca nel Mediterraneo, lettera aperta a Bellanova da eurodeputati italiani</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4785"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-147"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25787"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-59200" class="post-59200 post type-post status-publish format-standard has-post-thumbnail hentry category-comuni category-elezioni category-elezioni-amministrative category-notiziario category-politica tag-alcamo tag-cronaca-di-trapani tag-elezioni-comunali tag-giacomo-scala tag-m5s tag-mimmo-turano tag-nino-papania tag-sindaco">
	
   
         <div class="featured-image">
               <img width="601" height="334" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/Giacomo-Scala.jpg?resize=601%2C334&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Giacomo Scala" loading="lazy" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/Giacomo-Scala.jpg?w=601&amp;ssl=1 601w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/Giacomo-Scala.jpg?resize=300%2C167&amp;ssl=1 300w" sizes="(max-width: 601px) 100vw, 601px" data-attachment-id="59202" data-permalink="https://www.ilgazzettinodisicilia.it/2020/12/18/scala-italia-viva-vogliamo-tornare-a-far-sorridere-alcamo/giacomo-scala/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/Giacomo-Scala.jpg?fit=601%2C334&amp;ssl=1" data-orig-size="601,334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Giacomo-Scala" data-image-description="&lt;p&gt;alcamo&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/Giacomo-Scala.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/Giacomo-Scala.jpg?fit=601%2C334&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/"  rel="category tag">Elezioni</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/elezioni-amministrative/"  rel="category tag">Elezioni amministrative</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Scala, Italia Viva: “Vogliamo tornare a far sorridere Alcamo”   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/12/18/scala-italia-viva-vogliamo-tornare-a-far-sorridere-alcamo/" title="15:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-18T15:41:12+01:00">venerdì 18 Dicembre 2020</time><time class="updated" datetime="2020-12-18T15:54:10+01:00">venerdì 18 Dicembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="Claudia Lentini"
					>
						Claudia Lentini					</a>
				</span>
			</span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/alcamo/" rel="tag">Alcamo</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/cronaca-di-trapani/" rel="tag">Cronaca di Trapani</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/elezioni-comunali/" rel="tag">elezioni comunali</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/giacomo-scala/" rel="tag">Giacomo Scala</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/m5s/" rel="tag">M5s</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/mimmo-turano/" rel="tag">Mimmo Turano</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/nino-papania/" rel="tag">nino papania</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/sindaco/" rel="tag">sindaco</a></span></div>
   	<div class="entry-content clearfix">

   		<p><em><strong><span class="Intro">Dopo l’era Ferrara, Giacomo Scala è certamente uno dei sindaci che nella storia politica alcamese ha contribuito a scrivere pagine di rinascita culturale e non solo.</span> </strong></em></p>
<p><em>Durante il suo secondo mandato, Alcamo diventa città virtuosa per la raccolta differenziata. Figlio del popolo, la sua azione politica è stata apprezzata in maniera trasversale. Ha da sempre avversato e tacciato il vecchio modo di far politica, come inconcludente. Oggi, a pochi mesi dalle prossime consultazioni elettorali alcamesi, il dirigente di Italia Viva, compie una disamina attenta sui motivi dell’implosione grillina, e antepone alla politica della protesta , quella della proposta, che possa far ritornare Alcamo città capofila del nostro comprensorio.</em></p>
<p><strong>Due mandati da sindaco della città di Alcamo e due candidature all’ARS, nel 2012 con il PD e nel 2017 con Sicilia Futura, non andate a buon fine, ma che hanno certamente decretato che Scala in città ha un suo elettorato importante. Cosa c’è nei suoi programmi futuri: una ricandidatura a sindaco o una nuova puntatina all’Ars?</strong><br />
Nel mio futuro politico c’è tanta voglia, con umiltà, di mettere a disposizione degli altri le competenze e le esperienze amministrative e politiche acquisite negli anni. Ma in questo momento le mie attenzioni sono rivolte alle cose da fare per la mia città e soprattutto sul modo di farle. Lavorare alla costruzione di una forte coalizione per Alcamo è il mio obiettivo principale. Le ambizioni personali in questo momento devono farsi da parte e trasformarsi in una totale disponibilità verso gli altri. Ci sarà tempo per definire percorsi personali. Oggi stiamo lavorando per far si che la prossima amministrazione liberi Alcamo dal torpore in cui è caduta negli ultimi anni. Occorre entusiasmo, competenza e voglia di <span style="text-decoration: underline;">far tornare Alcamo al ruolo che merita di Città capofila del nostro comprensorio</span>. In passato noi lo abbiamo fatto e siamo pronti a rifarlo ma senza lacciuoli di rais politici di turno che mettono una cappa di condizionamento sulla politica e sull’amministrazione. Vogliamo tornare a far sorridere Alcamo e ci riusciremo.</p>
<p><strong>Dall’alto della sua esperienza amministrativa, in cosa si è inceppata la governance dei grillini in città?</strong><br />
Quando fai Politica soltanto contro qualcuno, rischi, in una epoca come la nostra dove il qualunquismo ed il populismo vanno a braccetto di vincere le elezioni e dal giorno successivo non avere alcunché da dire. Ad Alcamo (e non solo nella mia città) è avvenuto questo. Prima della governance esiste la democrazia, il rispetto dell&#8217;altro, il pensiero, l&#8217;azione politico-amministrativa dell&#8217;Amministrazione 5stelle è stata rabbiosa, opaca, assai mediocre e poco rispettosa nei confronti della Comunità Alcamese e di tanti dipendenti.<br />
Tanto livore e rabbia trasformata in programma elettorale, dove tutto e il contrario di tutto è stato promesso ai cittadini. Il giorno dopo però ti scontri con la difficoltà di tutti i giorni con le innumerevoli emergenze che una città ha e che vanno affrontate con immediatezza. Io credo che la governance dei 5stelle non si è inceppata per il semplice fatto che non è mai partita. Non c’è una visione di futuro, non ho visto alcuna realizzazione di opere strutturali importanti, capaci di cambiare la qualità della vita dei cittadini e mi riferisco a scuole, piazze, contenitori culturali, impianti sportivi, non c’è stata la capacità di offrire alla città un modello culturale, sociale, economico, nulla di nulla. Io penso che occorreva un pò più di disponibilità, meno arroganza e l’inesperienza doveva far posto alla umiltà ed alla capacità di ascolto. In una parola una occasione perduta.</p>
<p><strong>La provincia di Trapani ha perso in pochi mesi la deputazione regionale, europea e nazionale del Movimento 5 stelle. Folgorazione secondo lei o opportunismo politico?</strong><br />
Non conosco le dinamiche interne del Movimento cinque stelle e le motivazioni che hanno portato a queste scelte così drastiche. Dall’esterno si rileva che il movimento è imploso sui suoi stessi principi. Una provincia che vota in massa un movimento per non parlare della nostra città e che poi si ritrova senza rappresentati come minimo si sente tradita. Voglio offrire solo due temi di riflessione: i deputati dicono che <strong>è il movimento che ha cambiato pelle</strong>, che ha tradito e che non è più lo stesso, quindi desumo che loro (i deputati) che sono persone di sani principi, avendo già due mandati, non si candideranno più; se il movimento si è trasformato e, quindi ha cambiato pelle, portando avanti non più i valori fondativi, va da se che, a partire da Alcamo, i fuoriusciti e ad Alcamo sono soprattutto i deputati, per un problema etico e valoriale non possono appoggiare lo stesso Movimento che li ha traditi e i loro candidati, a partire dal sindaco. Queste sono cose che vedremo presto, è evidente che la gente ci può cascare una volta due è davvero troppo. Abbiamo assistito a tutto ed il contrario di tutto come nel più classico cliché della vecchia politica, consiglieri che si ammutinano e criticano facendo fuoco e fiamme ma subito dopo diventano assessori e magicamente è tutto a posto, deputati che se ne vanno ma giurano fedeltà in nome dell’amicizia a sindaci uscenti… insomma tutta una politica… Old Style targata 5.0. C’è una sola cosa degna di nota in questa vicenda. La città di Alcamo, grazie a tutto questo, si sta rendendo conto di avere investito, da 10 anni a questa parte, in una classe dirigente che è evaporata e che, per la verità, non aveva portato granchè di risorse se non parole, slogan e denigrazioni degli avversari politici con conseguente erosione dell’onorabilità.</p>
<p><strong>Sembra ormai essere stata tracciata un’intesa politica tra lei e l’onorevole Mimmo Turano e maturato un reciproco gradimento con le forze di centro destra. Ma nel cuore di Scala c’è un passato più di centro sinistra, più progressista che conservatore. Destra e sinistra: steccati culturali o retaggi oggi anacronistici e quindi superabili?</strong><br />
Chi vive la Politica mettendo steccati sbaglia. Sempre ed a prescindere. A meno che le contrapposizioni ideologiche contrastino con la morale di ciascuno. In quel caso allora la discrezionalità nello scegliere facilità discorsi su con chi stare o con chi non stare.<br />
Dobbiamo far prevalere una nuova e più attiva cultura della responsabilità, è diritto-dovere di ogni cittadina-cittadino esserci e noi abbiamo il compito di coinvolgerli.<br />
L’<a href="https://www.ilgazzettinodisicilia.it/2020/12/04/mimmo-turano-sfida-limmobilismo-pentastellato-intendo-aggregare-la-parte-sana-di-tutta-la-politica-alcamese/">assessore Turano è una risorsa importante e autorevole per la nostra città</a>, e per il nostro territorio.<br />
L’intesa politica con l’assessore Turano parte dalla reciproca voglia di fare qualcosa di importante per Alcamo, io spero che presto si trasformi in un’alleanza politica che, insieme alle risorse migliori della città, possa dare un buon governo alla nostra Alcamo. Con i miei amici stiamo lavorando, sulla scorta delle nostre esperienze amministrative, a un programma basato sulla concretezza e fattibilità, che vorremmo trasformare in atti di buon governo amministrativo. L’ideologia qui centra poco. C’entra cosa serve davvero alla nostra città, se si è capaci a realizzarlo e chi lo deve realizzare, questo in sintesi è il nocciolo della questione. Anche se devo dire che sulle scelte fondamentali di campo c’è una sintonia importante che mi fa sperare ad altre intese di respiro politico e quindi ideologico più grande. Credo che si possa mettere in campo un laboratorio politico importante che può aprire la strada nel territorio a novità per future proposte politiche.</p>
<p><strong>La sua prima candidatura a sindaco e la sua riconferma portano entrambe la firma del Senatore Papania e dell’entourage a lui vicino. Oggi il divorzio dopo un lungo matrimonio. Chiedo anche a lei: rimorsi o rimpianti?<br />
</strong>Semplicemente la serenità di un sorriso, ne rimorsi ne rimpianti, semmai consapevolezza di ciò che è stato e di ciò che poteva essere e non è stato. Leggo dalle pagine online di questo giornale “<a href="https://www.ilgazzettinodisicilia.it/2020/11/27/alcamo-papania-e-la-bellezza-della-politica-il-movimento-via-dira-la-sua-in-ogni-competizione-elettorale/">di politica di condominio, di sopravvalutazione di soggetti politici, di cavalli che corrono…</a>” bene, io credo che ogni tanto bisognerebbe farsi, senza ipocrisia, una bella introspezione e mettersi in discussione con se stesso, e pensare che il tempo passato non ritorna più, e tutto ciò che è stato è merito anche di tanti e non solo di se stessi. Qualcuno poteva avere l’occasione di essere <a href="https://it.wikipedia.org/wiki/Il_gabbiano_Jonathan_Livingston">Jonathan</a>, e diventare il grande Gabbiano per insegnare ai più giovani le tecniche del volo libero, ma piuttosto che fare questo, gesto davvero nobile e generoso, ha esagerato e, a differenza di Jonathan, non è stato capace di portare a termine la sua missione per presunzione, compromettendo la sua stessa posizione.<br />
La mia prima candidatura a sindaco della città, appartiene al popolo, agli elettori. L&#8217;impegno, il lavoro, il sostegno nei 10 anni della mia amministrazione è frutto delle tante forze politiche, movimenti e classe dirigente nel silenzio ha contribuito a fare della nostra Alcamo una grande comunità. L&#8217;ex senatore Papania è stato in tutto questo un autorevole esponente politico, e un punto di riferimento, che in quel periodo ha fatto l&#8217;amministratore delegato di tanti consensi e di fattiva politica, prodotta non solo dal sottoscritto, ma anche dai tantissimi iscritti, dirigenti di partito e amministratori, grazie anche alla collaborazione e abnegazioni dei dipendenti delle Istituzioni.<br />
Oggi credo che il tema delle alleanze per i cittadini sia molto importante. Non saremo dalla stessa parte con <strong>Nino Papania</strong>, e non sono tecniche di posizionamento, ma scelte decise per il bene della città, e a proposito di scelte di uomini e alleanze, volevo ringraziare l’avv. Abate e l’on. Turano per le belle parole di apprezzamento per la mia persona e per gli uomini e le donne di CentrAli. La politica non è la mia professione ma una passione e come tale voglio coltivarla con chi con me condivide sogni, passioni ed emozioni, per altri è professione e ragione di vita.</p>
<p><strong>In città comincia ad esserci un po’ di fermento, per individuare una guida autorevole da proporre come candidato a sindaco e su cui possa convergere il placet delle varie alleanze che si vanno formando. L’Avv. Vincenzo Abate auspica che, ad incarnare questo ruolo possa essere una donna. Crede che i tempi siano maturi perché ciò possa realizzarsi, o c’è ancora un po’ troppo maschilismo nella politica locale?</strong><br />
Credo che i tempi siano maturi per l’individuazione di un Sindaco autorevole e preparato, capace di guidare e rappresentare la città in contesti più ampi della città di Ciullo. Io da Sindaco ho avuto il piacere e l’onore di nominare il primo vice Sindaco donna della città, la compianta Caterina Stellino, quindi è ovvio che è anche un mio auspicio. Una candidatura donna potrebbe/dovrebbe essere un valore aggiunto alla buona e bella politica.<br />
Io credo che dobbiamo offrire alla città le migliori energie, se poi tra queste ci sono donne sulle quali la città si rivede e crede, allora è nostro dovere lavorare in questa direzione. Ma a breve anche questo nodo sarà sciolto. Serve ricostruire una società per una Alcamo meno triste, più inclusiva, laboriosa, pacifica ed accogliente. Il tutto dobbiamo farlo sopra la roccia del bene comune. E questo è compito di tutti. Un amico a me molto &#8220;noto&#8221;, sostiene e sottolinea che non dobbiamo ripetere gli errori del passato ma serve tanta umiltà, dedizione ed emozione per elaborare, registrare e proporre la responsabilità della buona politica.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59200" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/12/18/scala-italia-viva-vogliamo-tornare-a-far-sorridere-alcamo/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59200" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/12/18/scala-italia-viva-vogliamo-tornare-a-far-sorridere-alcamo/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><br />Widget not in any sidebars<br /></div>

   			   	</div>
   </div>

	</article>
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2020/12/17/liberati-i-18-marittimi-mazaresi-prigionieri-in-libia-carlino-distretto-pesca-torneranno-sulle-loro-barche/" rel="prev"><span class="meta-nav">&larr;</span> Liberati i 18 marittimi mazaresi prigionieri in Libia. Carlino, Distretto Pesca: “Torneranno sulle loro barche”</a></li>
				<li class="next"></li>
			</ul>

			
			<div class="author-box author-bio-style-one">
				<div class="author-description-wrapper">
					<h4 class="author-name">Claudia Lentini</h4>

					
					<p class="author-description">Direttore responsabile</p>

					
									</div>

				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
			</div>
			
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2019/06/15/aeroporto-vincenzo-florio-fino-a-settembre-torna-il-volo-trapani-torino/" title="Aeroporto Vincenzo Florio: fino a settembre torna il volo Trapani Torino">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/aeroporto-Trapani-Birgi.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Aeroporto di Trapani Birgi" loading="lazy" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/aeroporto-Trapani-Birgi.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/aeroporto-Trapani-Birgi.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="20686" data-permalink="https://www.ilgazzettinodisicilia.it/2017/12/12/filca-cisl-giovedi-allaeroporto-birgi-gli-stati-generali-delledilizia/aeroporto-trapani-birgi/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/aeroporto-Trapani-Birgi.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aeroporto-Trapani-Birgi" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/aeroporto-Trapani-Birgi.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/aeroporto-Trapani-Birgi.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2019/06/15/aeroporto-vincenzo-florio-fino-a-settembre-torna-il-volo-trapani-torino/" rel="bookmark" title="Aeroporto Vincenzo Florio: fino a settembre torna il volo Trapani Torino">
								Aeroporto Vincenzo Florio: fino a settembre torna il volo Trapani Torino							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2019/06/15/aeroporto-vincenzo-florio-fino-a-settembre-torna-il-volo-trapani-torino/" title="5:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-15T05:05:35+02:00">sabato 15 Giugno 2019</time><time class="updated" datetime="2019-06-15T05:06:07+02:00">sabato 15 Giugno 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2019/07/12/ferrandelli-aeroporto-di-trapani-volano-del-territorio-abbandonato-dalla-politica-da-palermo-tentiamo-soccorso-con-gesap/" title="Ferrandelli: “Aeroporto di Trapani, volano del territorio abbandonato dalla politica, da Palermo tentiamo soccorso con Gesap”">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Fabrizio-Ferrandelli-12-LUG-2019.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Fabrizio Ferrandelli" loading="lazy" data-attachment-id="54821" data-permalink="https://www.ilgazzettinodisicilia.it/2019/07/12/ferrandelli-aeroporto-di-trapani-volano-del-territorio-abbandonato-dalla-politica-da-palermo-tentiamo-soccorso-con-gesap/fabrizio-ferrandelli-12-lug-2019/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Fabrizio-Ferrandelli-12-LUG-2019.jpg?fit=600%2C334&amp;ssl=1" data-orig-size="600,334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fabrizio-Ferrandelli-12-LUG-2019" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Fabrizio-Ferrandelli-12-LUG-2019.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Fabrizio-Ferrandelli-12-LUG-2019.jpg?fit=600%2C334&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2019/07/12/ferrandelli-aeroporto-di-trapani-volano-del-territorio-abbandonato-dalla-politica-da-palermo-tentiamo-soccorso-con-gesap/" rel="bookmark" title="Ferrandelli: “Aeroporto di Trapani, volano del territorio abbandonato dalla politica, da Palermo tentiamo soccorso con Gesap”">
								Ferrandelli: “Aeroporto di Trapani, volano del territorio abbandonato dalla politica, da Palermo tentiamo soccorso con Gesap”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2019/07/12/ferrandelli-aeroporto-di-trapani-volano-del-territorio-abbandonato-dalla-politica-da-palermo-tentiamo-soccorso-con-gesap/" title="18:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-12T18:36:53+02:00">venerdì 12 Luglio 2019</time><time class="updated" datetime="2019-07-12T18:37:22+02:00">venerdì 12 Luglio 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/ilgaz/"
					   title="ilGaz.it"
					>
						ilGaz.it					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/12/04/artigiani-e-cooperative-contestano-regolamento-irca-di-armao-e-turano-approvato-da-giunta-musumeci/" title="Credito. No delle imprese artigiane e cooperative al regolamento Irca di Armao e Turano, approvato da Giunta Musumeci">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Gaetano-Armao-Mimmo-Turano.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Gaetano Armao e Mimmo Turano" loading="lazy" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Gaetano-Armao-Mimmo-Turano.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Gaetano-Armao-Mimmo-Turano.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="51200" data-permalink="https://www.ilgazzettinodisicilia.it/2018/12/04/artigiani-e-cooperative-contestano-regolamento-irca-di-armao-e-turano-approvato-da-giunta-musumeci/gaetano-armao-mimmo-turano/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Gaetano-Armao-Mimmo-Turano.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gaetano-Armao-Mimmo-Turano" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Gaetano-Armao-Mimmo-Turano.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/12/Gaetano-Armao-Mimmo-Turano.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/12/04/artigiani-e-cooperative-contestano-regolamento-irca-di-armao-e-turano-approvato-da-giunta-musumeci/" rel="bookmark" title="Credito. No delle imprese artigiane e cooperative al regolamento Irca di Armao e Turano, approvato da Giunta Musumeci">
								Credito. No delle imprese artigiane e cooperative al regolamento Irca di Armao e Turano, approvato da Giunta Musumeci							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/12/04/artigiani-e-cooperative-contestano-regolamento-irca-di-armao-e-turano-approvato-da-giunta-musumeci/" title="17:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-04T17:41:23+01:00">martedì 4 Dicembre 2018</time><time class="updated" datetime="2018-12-08T16:08:49+01:00">sabato 8 Dicembre 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilgazzettinodisicilia.it/author/dariofidora/"
					   title="Dario Fidora"
					>
						Dario Fidora					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-3" class="widget widget_search clearfix">
<form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ad YooRoom</span></h3><a href="https://www.booking.com/hotel/it/yooroom.it.html"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium" alt="YooRoom bed and breakfast in Palermo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/12/17/liberati-i-18-marittimi-mazaresi-prigionieri-in-libia-carlino-distretto-pesca-torneranno-sulle-loro-barche/" title="Liberati i 18 marittimi mazaresi prigionieri in Libia. Carlino, Distretto Pesca: “Torneranno sulle loro barche”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/Pescatori-rilasciati.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Liberati i 18 marittimi mazaresi prigionieri in Libia. Carlino, Distretto Pesca: “Torneranno sulle loro barche”" loading="lazy" title="Liberati i 18 marittimi mazaresi prigionieri in Libia. Carlino, Distretto Pesca: “Torneranno sulle loro barche”" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/Pescatori-rilasciati.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/Pescatori-rilasciati.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/Pescatori-rilasciati.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59194" data-permalink="https://www.ilgazzettinodisicilia.it/2020/12/17/liberati-i-18-marittimi-mazaresi-prigionieri-in-libia-carlino-distretto-pesca-torneranno-sulle-loro-barche/pescatori-rilasciati/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/Pescatori-rilasciati.jpg?fit=648%2C360&amp;ssl=1" data-orig-size="648,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pescatori-rilasciati" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/Pescatori-rilasciati.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/Pescatori-rilasciati.jpg?fit=648%2C360&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/12/17/liberati-i-18-marittimi-mazaresi-prigionieri-in-libia-carlino-distretto-pesca-torneranno-sulle-loro-barche/" title="Liberati i 18 marittimi mazaresi prigionieri in Libia. Carlino, Distretto Pesca: “Torneranno sulle loro barche”">Liberati i 18 marittimi mazaresi prigionieri in Libia. Carlino, Distretto Pesca: “Torneranno sulle loro barche”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/12/17/liberati-i-18-marittimi-mazaresi-prigionieri-in-libia-carlino-distretto-pesca-torneranno-sulle-loro-barche/" title="22:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-17T22:40:17+01:00">giovedì 17 Dicembre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Liberati i 18 marittimi mazaresi prigionieri in Libia. Carlino, Distretto Pesca: “Torneranno sulle loro barche”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/12/03/mit-finanzia-tranvia-di-palermo-487-milioni-dallo-stato-per-47-km-di-nuove-linee-del-tram-e-parcheggi-di-interscambio/" title="MIT finanzia tranvia di Palermo. 487 milioni dallo Stato per 47 km di nuove linee del tram e parcheggi di interscambio"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/MIT-finanzia-nuove-linee-tram-palermo.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="MIT finanzia tranvia di Palermo. 487 milioni dallo Stato per 47 km di nuove linee del tram e parcheggi di interscambio" loading="lazy" title="MIT finanzia tranvia di Palermo. 487 milioni dallo Stato per 47 km di nuove linee del tram e parcheggi di interscambio" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/MIT-finanzia-nuove-linee-tram-palermo.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/MIT-finanzia-nuove-linee-tram-palermo.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/MIT-finanzia-nuove-linee-tram-palermo.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59146" data-permalink="https://www.ilgazzettinodisicilia.it/2020/12/03/mit-finanzia-tranvia-di-palermo-487-milioni-dallo-stato-per-47-km-di-nuove-linee-del-tram-e-parcheggi-di-interscambio/mit-finanzia-nuove-linee-tram-palermo/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/MIT-finanzia-nuove-linee-tram-palermo.jpg?fit=1188%2C661&amp;ssl=1" data-orig-size="1188,661" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1100D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1465672284&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MIT-finanzia-nuove-linee-tram-palermo" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/MIT-finanzia-nuove-linee-tram-palermo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/12/MIT-finanzia-nuove-linee-tram-palermo.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/12/03/mit-finanzia-tranvia-di-palermo-487-milioni-dallo-stato-per-47-km-di-nuove-linee-del-tram-e-parcheggi-di-interscambio/" title="MIT finanzia tranvia di Palermo. 487 milioni dallo Stato per 47 km di nuove linee del tram e parcheggi di interscambio">MIT finanzia tranvia di Palermo. 487 milioni dallo Stato per 47 km di nuove linee del tram e parcheggi di interscambio</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/12/03/mit-finanzia-tranvia-di-palermo-487-milioni-dallo-stato-per-47-km-di-nuove-linee-del-tram-e-parcheggi-di-interscambio/" title="22:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-03T22:30:26+01:00">giovedì 3 Dicembre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su MIT finanzia tranvia di Palermo. 487 milioni dallo Stato per 47 km di nuove linee del tram e parcheggi di interscambio</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/11/24/zone-franche-montane-la-legge-ferma-in-senato-appello-ad-armao-e-parlamentari-eletti-in-sicilia/" title="Zone Franche Montane, la legge ferma in Senato. Appello ad Armao e parlamentari eletti in Sicilia"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/zone-montane-sicilia.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Zone Franche Montane, la legge ferma in Senato. Appello ad Armao e parlamentari eletti in Sicilia" loading="lazy" title="Zone Franche Montane, la legge ferma in Senato. Appello ad Armao e parlamentari eletti in Sicilia" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/zone-montane-sicilia.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/zone-montane-sicilia.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/zone-montane-sicilia.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="55951" data-permalink="https://www.ilgazzettinodisicilia.it/2019/10/16/ars-zone-franche-montane-ddl-incardinato-in-commissione-studenti-in-piazza-nelle-madonie/zone-montane-sicilia/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/zone-montane-sicilia.jpg?fit=1000%2C556&amp;ssl=1" data-orig-size="1000,556" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="zone-montane-sicilia" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/zone-montane-sicilia.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/10/zone-montane-sicilia.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/11/24/zone-franche-montane-la-legge-ferma-in-senato-appello-ad-armao-e-parlamentari-eletti-in-sicilia/" title="Zone Franche Montane, la legge ferma in Senato. Appello ad Armao e parlamentari eletti in Sicilia">Zone Franche Montane, la legge ferma in Senato. Appello ad Armao e parlamentari eletti in Sicilia</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/11/24/zone-franche-montane-la-legge-ferma-in-senato-appello-ad-armao-e-parlamentari-eletti-in-sicilia/" title="12:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-24T12:07:53+01:00">martedì 24 Novembre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Zone Franche Montane, la legge ferma in Senato. Appello ad Armao e parlamentari eletti in Sicilia</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/11/16/recovery-fund-pullara-5-mld-per-completare-lanello-autostradale-intorno-alla-sicilia/" title="Recovery Fund, Pullara: “5 mld per completare l’anello autostradale intorno alla Sicilia”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/anello-perimetrale-autostradale.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Recovery Fund, Pullara: “5 mld per completare l’anello autostradale intorno alla Sicilia”" loading="lazy" title="Recovery Fund, Pullara: “5 mld per completare l’anello autostradale intorno alla Sicilia”" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/anello-perimetrale-autostradale.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/anello-perimetrale-autostradale.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/anello-perimetrale-autostradale.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59051" data-permalink="https://www.ilgazzettinodisicilia.it/2020/11/16/recovery-fund-pullara-5-mld-per-completare-lanello-autostradale-intorno-alla-sicilia/anello-perimetrale-autostradale/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/anello-perimetrale-autostradale.jpg?fit=1716%2C955&amp;ssl=1" data-orig-size="1716,955" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="anello-perimetrale-autostradale" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/anello-perimetrale-autostradale.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/anello-perimetrale-autostradale.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/news/"  rel="category tag">News</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/11/16/recovery-fund-pullara-5-mld-per-completare-lanello-autostradale-intorno-alla-sicilia/" title="Recovery Fund, Pullara: “5 mld per completare l’anello autostradale intorno alla Sicilia”">Recovery Fund, Pullara: “5 mld per completare l’anello autostradale intorno alla Sicilia”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/11/16/recovery-fund-pullara-5-mld-per-completare-lanello-autostradale-intorno-alla-sicilia/" title="3:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-16T03:20:13+01:00">lunedì 16 Novembre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Recovery Fund, Pullara: “5 mld per completare l’anello autostradale intorno alla Sicilia”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/11/08/orlando-a-conte-e-musumeci-su-escalation-pandemia-covid-rischio-strage-annunziata-a-palermo-e-in-sicilia/" title="Orlando a Conte e Musumeci su escalation pandemia covid: “Rischio strage annunziata a Palermo e in Sicilia”"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Giuseppe-Conte-Musumeci.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Orlando a Conte e Musumeci su escalation pandemia covid: “Rischio strage annunziata a Palermo e in Sicilia”" loading="lazy" title="Orlando a Conte e Musumeci su escalation pandemia covid: “Rischio strage annunziata a Palermo e in Sicilia”" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Giuseppe-Conte-Musumeci.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Giuseppe-Conte-Musumeci.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Giuseppe-Conte-Musumeci.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="49157" data-permalink="https://www.ilgazzettinodisicilia.it/2018/10/02/blocco-fondi-periferie-regione-sicilia-impugna-decreto-milleproroghe-del-governo-nazionale-che-penalizza-le-aree-svantaggiate/giuseppe-conte-musumeci/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Giuseppe-Conte-Musumeci.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Giuseppe-Conte-Musumeci" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Giuseppe-Conte-Musumeci.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Giuseppe-Conte-Musumeci.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/11/08/orlando-a-conte-e-musumeci-su-escalation-pandemia-covid-rischio-strage-annunziata-a-palermo-e-in-sicilia/" title="Orlando a Conte e Musumeci su escalation pandemia covid: “Rischio strage annunziata a Palermo e in Sicilia”">Orlando a Conte e Musumeci su escalation pandemia covid: “Rischio strage annunziata a Palermo e in Sicilia”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/11/08/orlando-a-conte-e-musumeci-su-escalation-pandemia-covid-rischio-strage-annunziata-a-palermo-e-in-sicilia/" title="23:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-08T23:35:34+01:00">domenica 8 Novembre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Orlando a Conte e Musumeci su escalation pandemia covid: “Rischio strage annunziata a Palermo e in Sicilia”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/11/04/covid-litalia-divisa-in-tre/" title="Covid, l&#8217;Italia divisa in tre"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/tre-aree.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Covid, l&#8217;Italia divisa in tre" loading="lazy" title="Covid, l&#8217;Italia divisa in tre" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/tre-aree.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/tre-aree.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/tre-aree.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="58907" data-permalink="https://www.ilgazzettinodisicilia.it/2020/11/04/covid-litalia-divisa-in-tre/tre-aree/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/tre-aree.jpg?fit=1200%2C667&amp;ssl=1" data-orig-size="1200,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tre-aree" data-image-description="&lt;p&gt;le tree aree covid, zona rossa, zona arancione, zona rossa&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/tre-aree.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/tre-aree.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/repertorio/"  rel="category tag">repertorio</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/11/04/covid-litalia-divisa-in-tre/" title="Covid, l&#8217;Italia divisa in tre">Covid, l&#8217;Italia divisa in tre</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/11/04/covid-litalia-divisa-in-tre/" title="23:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-04T23:06:05+01:00">mercoledì 4 Novembre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Covid, l&#8217;Italia divisa in tre</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/10/29/bonus-sicilia-dopo-il-fallimento-del-click-day-di-turano-ancora-fermi-i-contributi-alle-imprese-siciliane/" title="Bonus Sicilia, dopo il fallimento del click-day di Turano ancora fermi i contributi alle imprese siciliane"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Mimmo-Turano-2018.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Bonus Sicilia, dopo il fallimento del click-day di Turano ancora fermi i contributi alle imprese siciliane" loading="lazy" title="Bonus Sicilia, dopo il fallimento del click-day di Turano ancora fermi i contributi alle imprese siciliane" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Mimmo-Turano-2018.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Mimmo-Turano-2018.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Mimmo-Turano-2018.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="40399" data-permalink="https://www.ilgazzettinodisicilia.it/2018/12/03/credito-regionale-altro-successo-di-armao-governo-musumeci-approva-regolamento-irca-cappadona-agci-inascoltate-istanze-di-imprese/mimmo-turano-2018/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Mimmo-Turano-2018.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mimmo-Turano-2018" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Mimmo-Turano-2018.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Mimmo-Turano-2018.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/10/29/bonus-sicilia-dopo-il-fallimento-del-click-day-di-turano-ancora-fermi-i-contributi-alle-imprese-siciliane/" title="Bonus Sicilia, dopo il fallimento del click-day di Turano ancora fermi i contributi alle imprese siciliane">Bonus Sicilia, dopo il fallimento del click-day di Turano ancora fermi i contributi alle imprese siciliane</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/10/29/bonus-sicilia-dopo-il-fallimento-del-click-day-di-turano-ancora-fermi-i-contributi-alle-imprese-siciliane/" title="9:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-29T09:43:49+01:00">giovedì 29 Ottobre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Bonus Sicilia, dopo il fallimento del click-day di Turano ancora fermi i contributi alle imprese siciliane</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/10/28/de-luca-contro-musumeci-non-usa-poteri-statuto-sicilia-per-modificare-restrizioni-dpcm-anticovid/" title="De Luca contro Musumeci: &#8220;Non usa poteri Statuto Sicilia per modificare restrizioni Dpcm antiCovid&#8221;"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Cateno-De-Luca-d1.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="De Luca contro Musumeci: &#8220;Non usa poteri Statuto Sicilia per modificare restrizioni Dpcm antiCovid&#8221;" loading="lazy" title="De Luca contro Musumeci: &#8220;Non usa poteri Statuto Sicilia per modificare restrizioni Dpcm antiCovid&#8221;" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Cateno-De-Luca-d1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Cateno-De-Luca-d1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Cateno-De-Luca-d1.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="50409" data-permalink="https://www.ilgazzettinodisicilia.it/2018/11/09/ritardi-nei-pagamenti-da-enti-pubblici-piaga-sociale-che-uccide-le-imprese-agci-indispensabile-intervento-urgente-della-regione/cateno-de-luca-d1/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Cateno-De-Luca-d1.jpg?fit=640%2C356&amp;ssl=1" data-orig-size="640,356" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cateno-De-Luca-d1" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Cateno-De-Luca-d1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Cateno-De-Luca-d1.jpg?fit=640%2C356&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/10/28/de-luca-contro-musumeci-non-usa-poteri-statuto-sicilia-per-modificare-restrizioni-dpcm-anticovid/" title="De Luca contro Musumeci: &#8220;Non usa poteri Statuto Sicilia per modificare restrizioni Dpcm antiCovid&#8221;">De Luca contro Musumeci: &#8220;Non usa poteri Statuto Sicilia per modificare restrizioni Dpcm antiCovid&#8221;</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/10/28/de-luca-contro-musumeci-non-usa-poteri-statuto-sicilia-per-modificare-restrizioni-dpcm-anticovid/" title="11:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-28T11:04:45+01:00">mercoledì 28 Ottobre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su De Luca contro Musumeci: &#8220;Non usa poteri Statuto Sicilia per modificare restrizioni Dpcm antiCovid&#8221;</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/10/25/trema-il-sud-italia-numerose-scosse-di-terremoto-e-due-sciami-sismici-nel-tirreno-meridionale/" title="Trema il Sud Italia: numerose scosse di terremoto e due sciami sismici nel Tirreno meridionale"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Terremoto-Sud-Tirreno-Sicilia.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Trema il Sud Italia: numerose scosse di terremoto e due sciami sismici nel Tirreno meridionale" loading="lazy" title="Trema il Sud Italia: numerose scosse di terremoto e due sciami sismici nel Tirreno meridionale" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Terremoto-Sud-Tirreno-Sicilia.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Terremoto-Sud-Tirreno-Sicilia.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Terremoto-Sud-Tirreno-Sicilia.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="58858" data-permalink="https://www.ilgazzettinodisicilia.it/2020/10/25/trema-il-sud-italia-numerose-scosse-di-terremoto-e-due-sciami-sismici-nel-tirreno-meridionale/terremoto-sud-tirreno-sicilia/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Terremoto-Sud-Tirreno-Sicilia.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Terremoto-Sud-Tirreno-Sicilia" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Terremoto-Sud-Tirreno-Sicilia.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Terremoto-Sud-Tirreno-Sicilia.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/10/25/trema-il-sud-italia-numerose-scosse-di-terremoto-e-due-sciami-sismici-nel-tirreno-meridionale/" title="Trema il Sud Italia: numerose scosse di terremoto e due sciami sismici nel Tirreno meridionale">Trema il Sud Italia: numerose scosse di terremoto e due sciami sismici nel Tirreno meridionale</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/10/25/trema-il-sud-italia-numerose-scosse-di-terremoto-e-due-sciami-sismici-nel-tirreno-meridionale/" title="13:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-25T13:04:52+01:00">domenica 25 Ottobre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Trema il Sud Italia: numerose scosse di terremoto e due sciami sismici nel Tirreno meridionale</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/10/23/commissione-nazionale-politiche-agricole-approva-odg-bandiera-a-favore-dei-marittimi-di-mazara-del-vallo-sequestrati-in-libia/" title="Commissione nazionale politiche agricole approva odg Bandiera a favore dei marittimi di Mazara del Vallo sequestrati in Libia"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Edy-Bandiera-ott-2020.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Commissione nazionale politiche agricole approva odg Bandiera a favore dei marittimi di Mazara del Vallo sequestrati in Libia" loading="lazy" title="Commissione nazionale politiche agricole approva odg Bandiera a favore dei marittimi di Mazara del Vallo sequestrati in Libia" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Edy-Bandiera-ott-2020.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Edy-Bandiera-ott-2020.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Edy-Bandiera-ott-2020.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="58838" data-permalink="https://www.ilgazzettinodisicilia.it/2020/10/23/commissione-nazionale-politiche-agricole-approva-odg-bandiera-a-favore-dei-marittimi-di-mazara-del-vallo-sequestrati-in-libia/edy-bandiera-ott-2020/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Edy-Bandiera-ott-2020.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Edy-Bandiera-ott-2020" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Edy-Bandiera-ott-2020.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Edy-Bandiera-ott-2020.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/10/23/commissione-nazionale-politiche-agricole-approva-odg-bandiera-a-favore-dei-marittimi-di-mazara-del-vallo-sequestrati-in-libia/" title="Commissione nazionale politiche agricole approva odg Bandiera a favore dei marittimi di Mazara del Vallo sequestrati in Libia">Commissione nazionale politiche agricole approva odg Bandiera a favore dei marittimi di Mazara del Vallo sequestrati in Libia</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/10/23/commissione-nazionale-politiche-agricole-approva-odg-bandiera-a-favore-dei-marittimi-di-mazara-del-vallo-sequestrati-in-libia/" title="22:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-23T22:52:05+02:00">venerdì 23 Ottobre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Commissione nazionale politiche agricole approva odg Bandiera a favore dei marittimi di Mazara del Vallo sequestrati in Libia</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix  ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto "><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />Registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br />redazione@ilgazzettinodisicilia.it<br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop</p></div>
		</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Meteo Sicilia</span></h3><div class="textwidget custom-html-widget"><img style="width:100%;height=auto" src="https://i2.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia"  data-recalc-dims="1" /></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div>
<div style="text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
							</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright ©  2020 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
					</div><!-- #page -->
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2020\/12\/18\/scala-italia-viva-vogliamo-tornare-a-far-sorridere-alcamo\/":59200};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c5b2b220a0","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.4' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.0.6' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.0.6' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"b4411b1a3f","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.0.6' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'126443344',post:'59200',tz:'1',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '59200' ]);
</script>

</body>
</html>
