<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Mobilità dolce a Palermo, ordinanza per l&#039;estensione della pista ciclabile</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Si estende, in tal modo, la rete ciclabile cittadina nell’asse Nord-Sud, connettendo i tratti ciclabili già esistenti."/>
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2020/11/19/mobilita-dolce-a-palermo-ordinanza-per-lestensione-della-pista-ciclabile/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mobilità dolce a Palermo, ordinanza per l&#039;estensione della pista ciclabile" />
<meta property="og:description" content="Si estende, in tal modo, la rete ciclabile cittadina nell’asse Nord-Sud, connettendo i tratti ciclabili già esistenti." />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2020/11/19/mobilita-dolce-a-palermo-ordinanza-per-lestensione-della-pista-ciclabile/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:author" content="https://www.facebook.com/dario.fidora" />
<meta property="article:tag" content="Cronaca di Palermo" />
<meta property="article:tag" content="Giusto Catania" />
<meta property="article:tag" content="mobilità dolce" />
<meta property="article:tag" content="piste ciclabile" />
<meta property="article:section" content="Flash" />
<meta property="article:published_time" content="2020-11-19T23:47:03+01:00" />
<meta property="article:modified_time" content="2020-11-20T00:34:06+01:00" />
<meta property="og:updated_time" content="2020-11-20T00:34:06+01:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/bicicletta.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/bicicletta.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="bicicletta" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Si estende, in tal modo, la rete ciclabile cittadina nell’asse Nord-Sud, connettendo i tratti ciclabili già esistenti." />
<meta name="twitter:title" content="Mobilità dolce a Palermo, ordinanza per l&#039;estensione della pista ciclabile" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/bicicletta.jpg?fit=800%2C445&#038;ssl=1" />
<meta name="twitter:creator" content="@Dario_Fidora" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"30d5f75c5a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.ilgazzettinodisicilia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p8yxGM-fmR' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2020%2F11%2F19%2Fmobilita-dolce-a-palermo-ordinanza-per-lestensione-della-pista-ciclabile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2020%2F11%2F19%2Fmobilita-dolce-a-palermo-ordinanza-per-lestensione-della-pista-ciclabile%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
<!-- Il Gazzettino di Sicilia Internal Styles -->		<style type="text/css"> #colophon .tg-upper-footer-widgets .widget { background-color: #2c2e34; }#colophon { background-position: center center; }#colophon { background-size: auto; }#colophon { background-attachment: scroll; }#colophon { background-repeat: repeat; }</style>
		</head>
<body class="post-template-default single single-post postid-59077 single-format-standard wp-custom-logo _masterslider _ms_version_3.5.8  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/11/19/mobilita-dolce-a-palermo-ordinanza-per-lestensione-della-pista-ciclabile/" title="Mobilità dolce a Palermo, ordinanza per l&#8217;estensione della pista ciclabile">Mobilità dolce a Palermo, ordinanza per l&#8217;estensione della pista ciclabile</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/11/19/sicilia-negozi-chiusi-domenica-nuova-ordinanza-covid-di-musumeci/" title="Sicilia, negozi chiusi domenica. Nuova ordinanza Covid di Musumeci">Sicilia, negozi chiusi domenica. Nuova ordinanza Covid di Musumeci</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/11/19/palermo-sindaco-orlando-estende-divieto-stazionamento-litorale-da-sferracavallo-ad-acqua-dei-corsari/" title="Palermo, sindaco Orlando estende divieto stazionamento litorale da Sferracavallo ad Acqua dei Corsari">Palermo, sindaco Orlando estende divieto stazionamento litorale da Sferracavallo ad Acqua dei Corsari</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/11/17/ars-lo-giudice-movimento-sicilia-vera-lascia-udc-e-si-iscrive-al-gruppo-misto/" title="Ars, Lo Giudice (Movimento Sicilia Vera) lascia UDC e si iscrive al Gruppo misto">Ars, Lo Giudice (Movimento Sicilia Vera) lascia UDC e si iscrive al Gruppo misto</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/11/17/dati-bankitalia-pace-unioncamere-servono-in-tempi-brevi-aiuti-e-ristori-alle-imprese-si-rischia-conflitto-sociale/" title="Dati Bankitalia, Pace (Unioncamere): “Servono in tempi brevi aiuti e ristori alle imprese. Si rischia conflitto sociale”">Dati Bankitalia, Pace (Unioncamere): “Servono in tempi brevi aiuti e ristori alle imprese. Si rischia conflitto sociale”</a>
					</li>
							</ul>
		</div>
		
                  
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?w=375&amp;ssl=1 375w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?resize=300%2C135&amp;ssl=1 300w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2020/11/19/sicilia-negozi-chiusi-domenica-nuova-ordinanza-covid-di-musumeci/" title="Sicilia, negozi chiusi domenica. Nuova ordinanza Covid di Musumeci"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/sicurezza-sanitaria.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Sicilia, negozi chiusi domenica. Nuova ordinanza Covid di Musumeci" title="Sicilia, negozi chiusi domenica. Nuova ordinanza Covid di Musumeci" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/sicurezza-sanitaria.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/sicurezza-sanitaria.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="57321" data-permalink="https://www.ilgazzettinodisicilia.it/2020/04/08/coronavirus-segnalano-cittadini-a-rischio-dopo-quarantena-nessuno-fa-i-tamponi/sicurezza-sanitaria/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/sicurezza-sanitaria.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sicurezza-sanitaria" data-image-description="&lt;p&gt;coronavirus&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/sicurezza-sanitaria.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/sicurezza-sanitaria.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2020/11/19/sicilia-negozi-chiusi-domenica-nuova-ordinanza-covid-di-musumeci/" title="Sicilia, negozi chiusi domenica. Nuova ordinanza Covid di Musumeci">Sicilia, negozi chiusi domenica. Nuova ordinanza Covid di Musumeci</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/11/19/sicilia-negozi-chiusi-domenica-nuova-ordinanza-covid-di-musumeci/" title="23:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-19T23:22:50+01:00">giovedì 19 Novembre 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sicilia, negozi chiusi domenica. Nuova ordinanza Covid di Musumeci</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2020/11/14/forza-italia-micciche-e-calderone-ufficializzano-adesione-deputata-ars-ternullo-annunciato-passaggio-in-fi-anche-dellon-lantieri/" title="Forza Italia, Micciché e Calderone ufficializzano adesione deputata Ars Ternullo. Annunciato passaggio in FI anche dell’on. Lantieri"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/Daniela-Ternullo.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Forza Italia, Micciché e Calderone ufficializzano adesione deputata Ars Ternullo. Annunciato passaggio in FI anche dell’on. Lantieri" title="Forza Italia, Micciché e Calderone ufficializzano adesione deputata Ars Ternullo. Annunciato passaggio in FI anche dell’on. Lantieri" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/Daniela-Ternullo.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/Daniela-Ternullo.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="59039" data-permalink="https://www.ilgazzettinodisicilia.it/2020/11/14/forza-italia-micciche-e-calderone-ufficializzano-adesione-deputata-ars-ternullo-annunciato-passaggio-in-fi-anche-dellon-lantieri/daniela-ternullo/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/Daniela-Ternullo.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Daniela-Ternullo" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/Daniela-Ternullo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/Daniela-Ternullo.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2020/11/14/forza-italia-micciche-e-calderone-ufficializzano-adesione-deputata-ars-ternullo-annunciato-passaggio-in-fi-anche-dellon-lantieri/" title="Forza Italia, Micciché e Calderone ufficializzano adesione deputata Ars Ternullo. Annunciato passaggio in FI anche dell’on. Lantieri">Forza Italia, Micciché e Calderone ufficializzano adesione deputata Ars Ternullo. Annunciato passaggio in FI anche dell’on. Lantieri</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/11/14/forza-italia-micciche-e-calderone-ufficializzano-adesione-deputata-ars-ternullo-annunciato-passaggio-in-fi-anche-dellon-lantieri/" title="20:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-14T20:33:54+01:00">sabato 14 Novembre 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Forza Italia, Micciché e Calderone ufficializzano adesione deputata Ars Ternullo. Annunciato passaggio in FI anche dell’on. Lantieri</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785 menu-item-category-42"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238 menu-item-category-1014"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 menu-item-category-12"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147 menu-item-category-11"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25787 menu-item-category-1084"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 menu-item-category-14"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569 menu-item-category-57"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856 menu-item-category-29"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278 menu-item-category-604"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842 menu-item-category-627"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831 menu-item-category-30"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281 menu-item-category-27"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976 menu-item-category-670"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600 menu-item-category-606"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852 menu-item-category-68"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">


<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-59077" class="post-59077 post type-post status-publish format-standard has-post-thumbnail hentry category-flash category-notiziario tag-cronaca-di-palermo tag-giusto-catania tag-mobilita-dolce tag-piste-ciclabile">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/bicicletta.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="bicicletta" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/bicicletta.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/bicicletta.jpg?resize=300%2C167&amp;ssl=1 300w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/bicicletta.jpg?resize=768%2C427&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="59079" data-permalink="https://www.ilgazzettinodisicilia.it/2020/11/19/mobilita-dolce-a-palermo-ordinanza-per-lestensione-della-pista-ciclabile/bicicletta/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/bicicletta.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557072808&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55.6&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bicicletta" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/bicicletta.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/bicicletta.jpg?fit=800%2C445&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Mobilità dolce a Palermo, ordinanza per l&#8217;estensione della pista ciclabile   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/11/19/mobilita-dolce-a-palermo-ordinanza-per-lestensione-della-pista-ciclabile/" title="23:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-19T23:47:03+01:00">giovedì 19 Novembre 2020</time><time class="updated" datetime="2020-11-20T00:34:06+01:00">venerdì 20 Novembre 2020</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/cronaca-di-palermo/" rel="tag">Cronaca di Palermo</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/giusto-catania/" rel="tag">Giusto Catania</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/mobilita-dolce/" rel="tag">mobilità dolce</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/piste-ciclabile/" rel="tag">piste ciclabile</a></span></div>
   	<div class="entry-content clearfix">

   		<p><span class="Intro">Il Dirigente del Servizio della Mobilità ha emesso oggi una ordinanza con la quale dispone l&#8217;Istituzione &#8211; in via sperimentale &#8211;  della pista ciclabile bidirezionale in sede propria in viale Campania, viale Emilia, via Ausonia e viale Praga.</span><br />
<strong>Si estende, in tal modo, la rete ciclabile cittadina nell’asse Nord-Sud, connettendo i tratti ciclabili già esistenti in viale Piemonte, viale Lazio e viale Strasburgo e qualificando le postazioni del servizio bike sharing, presenti in via Emilia e via Praga.</strong></p>
<p>Il primo tratto della pista ciclabile bidirezionale asse Nord-Sud, mediante l&#8217;utilizzazione di una porzione della carreggiata stradale esistente è stato istituito – con ordinanza dirigenziale n. 461 del 30 giugno scorso – nei seguenti assi viari: Via Principe di Villafranca (tratto compreso tra la via Dante e via Costantino Nigra), via Piersanti Mattarella, via Giacomo Leopardi, via Boris Giuliano e viale Piemonte.</p>
<p>La lunghezza complessiva dell&#8217;asse Nord-Sud, da viale Praga a via Principe di Villafranca è di 3 chilometri e 800 metri.</p>
<p>La pista ciclabile avrà una sezione trasversale di 2 metri e mezzo e sarà fisicamente delimitata da moduli spartitraffico longitudinali, interrotti in corrispondenza degli attraversamenti pedonali, dei passi carrabili autorizzati, degli stalli di sosta riservati ai disabili e ove se ne ravvisi la necessità. La regolamentazione della sosta viene confermata, in parallelo sul lato sinistro rispetto al senso di marcia e traslata a destra della pista ciclabile.</p>
<p><i>&#8220;Prosegue – dichiara il sindaco, Leoluca <b>Orlando</b> &#8211; un intervento che mira a dare razionalità e sicurezza anche alla mobilità dolce, che in questo particolare periodo ha assunto ancora maggiore importanza nella nostra comunità.<br />
Il completamento di questo percorso rappresenterà un ulteriore passo per dotare la città di una rete di mobilità sostenibile, secondo il Piano approvato di recente anche dal Ministero&#8221;.</i></p>
<p><i>&#8220;La ciclopolitana di Palermo – sottolinea l’assessore alla Mobilità, Giusto <b>Catania</b> &#8211; prosegue il suo percorso e giungerà fino in via Praga, così come prevista dal Piano della Mobilità dolce. La prima parte, al netto di piccole modifiche che saranno attuate nei prossimi giorni, è stata completata ed è evidente che la scelta progettuale di una pista bidirezionale protetta da cordoli ha riscontrato il favore della cittadinanza, infatti sono aumentati i ciclisti che la percorrono.<br />
Il collegamento tra il centro città e la zona nord è uno degli assi di attraversamento più importanti della città e la scelta di investire su questa tipologia di pista ciclabile sta contribuendo a decongestionare il traffico veicolare privato, offrendo una valida alternativa negli spostamenti casa/lavoro&#8221;.</i></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59077" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/11/19/mobilita-dolce-a-palermo-ordinanza-per-lestensione-della-pista-ciclabile/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59077" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/11/19/mobilita-dolce-a-palermo-ordinanza-per-lestensione-della-pista-ciclabile/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><br />Widget not in any sidebars<br /></div>

   			   	</div>
   </div>

	</article>
		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2020/11/19/sicilia-negozi-chiusi-domenica-nuova-ordinanza-covid-di-musumeci/" rel="prev"><span class="meta-nav">&larr;</span> Sicilia, negozi chiusi domenica. Nuova ordinanza Covid di Musumeci</a></li>
				<li class="next"></li>
			</ul>
				
		
			
			<div class="author-box author-bio-style-one">
				<div class="author-description-wrapper">
					<h4 class="author-name">ilGaz.it</h4>

					
					<p class="author-description">Direttore responsabile</p>

					
									</div>
				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6eb8accf49dc0c11dd910ac69b73610c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
			</div>
		
		

	
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2019/02/10/al-via-la-settimana-dellorientamento-delluniversita-di-palermo/" title="Al via la settimana dell’orientamento dell’Università di Palermo">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/welcome-week-2019-3.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Welcome Week unipa 2019" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/welcome-week-2019-3.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/welcome-week-2019-3.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/welcome-week-2019-3.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="52474" data-permalink="https://www.ilgazzettinodisicilia.it/2019/02/10/al-via-la-settimana-dellorientamento-delluniversita-di-palermo/welcome-week-2019-3/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/welcome-week-2019-3.jpg?fit=2537%2C1411&amp;ssl=1" data-orig-size="2537,1411" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;IoCorona&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="welcome-week-2019-3" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/welcome-week-2019-3.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/welcome-week-2019-3.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2019/02/10/al-via-la-settimana-dellorientamento-delluniversita-di-palermo/" rel="bookmark" title="Al via la settimana dell’orientamento dell’Università di Palermo">Al via la settimana dell’orientamento dell’Università di Palermo</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2019/02/10/al-via-la-settimana-dellorientamento-delluniversita-di-palermo/" title="17:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-02-10T17:22:00+01:00">domenica 10 Febbraio 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/01/02/palermo-torregrossa-chiude-anche-nastro-doro/" title="Palermo, dopo Torregrossa chiude anche Nastro d&#8217;Oro">
								<img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/Nastro-dOro.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Dopo Torregrossa, chiude a Palermo anche lo storico negozio Nastro d&#039;Oro. Cambio di strategia di marketing per l&#039;azienda che punterà sul commercio online" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/Nastro-dOro.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/Nastro-dOro.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="22632" data-permalink="https://www.ilgazzettinodisicilia.it/2018/01/02/palermo-torregrossa-chiude-anche-nastro-doro/nastro-doro/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/Nastro-dOro.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nastro d&#8217;Oro" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/Nastro-dOro.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/Nastro-dOro.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/01/02/palermo-torregrossa-chiude-anche-nastro-doro/" rel="bookmark" title="Palermo, dopo Torregrossa chiude anche Nastro d&#8217;Oro">Palermo, dopo Torregrossa chiude anche Nastro d&#8217;Oro</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/01/02/palermo-torregrossa-chiude-anche-nastro-doro/" title="15:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-01-02T15:38:37+01:00">martedì 2 Gennaio 2018</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/02/09/nuoto-attivita-agonistica-negata-a-palermo-petizione-online-per-rendere-idonea-la-piscina-comunale/" title="Nuoto, attività agonistica negata a Palermo. Petizione online per rendere idonea la piscina comunale">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Piscina comunale di Palermo" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="25971" data-permalink="https://www.ilgazzettinodisicilia.it/2018/01/31/piscina-comunale-nuovi-orari-lutenza-pubblica/piscina-comunale-di-palermo/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="piscina comunale di Palermo" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/02/09/nuoto-attivita-agonistica-negata-a-palermo-petizione-online-per-rendere-idonea-la-piscina-comunale/" rel="bookmark" title="Nuoto, attività agonistica negata a Palermo. Petizione online per rendere idonea la piscina comunale">Nuoto, attività agonistica negata a Palermo. Petizione online per rendere idonea la piscina comunale</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/02/09/nuoto-attivita-agonistica-negata-a-palermo-petizione-online-per-rendere-idonea-la-piscina-comunale/" title="13:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-09T13:17:18+01:00">venerdì 9 Febbraio 2018</time><time class="updated" datetime="2018-02-09T13:35:43+01:00">venerdì 9 Febbraio 2018</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/manliomelluso/" title="Manlio Melluso">Manlio Melluso</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>


	
	
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="search-3" class="widget widget_search clearfix"><form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ad YooRoom</span></h3><a href="https://www.booking.com/hotel/it/yooroom.it.html"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium" alt="YooRoom bed and breakfast in Palermo" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/11/16/recovery-fund-pullara-5-mld-per-completare-lanello-autostradale-intorno-alla-sicilia/" title="Recovery Fund, Pullara: “5 mld per completare l’anello autostradale intorno alla Sicilia”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/anello-perimetrale-autostradale.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Recovery Fund, Pullara: “5 mld per completare l’anello autostradale intorno alla Sicilia”" title="Recovery Fund, Pullara: “5 mld per completare l’anello autostradale intorno alla Sicilia”" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/anello-perimetrale-autostradale.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/anello-perimetrale-autostradale.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/anello-perimetrale-autostradale.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="59051" data-permalink="https://www.ilgazzettinodisicilia.it/2020/11/16/recovery-fund-pullara-5-mld-per-completare-lanello-autostradale-intorno-alla-sicilia/anello-perimetrale-autostradale/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/anello-perimetrale-autostradale.jpg?fit=1716%2C955&amp;ssl=1" data-orig-size="1716,955" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="anello-perimetrale-autostradale" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/anello-perimetrale-autostradale.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/anello-perimetrale-autostradale.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/11/16/recovery-fund-pullara-5-mld-per-completare-lanello-autostradale-intorno-alla-sicilia/" title="Recovery Fund, Pullara: “5 mld per completare l’anello autostradale intorno alla Sicilia”">Recovery Fund, Pullara: “5 mld per completare l’anello autostradale intorno alla Sicilia”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/11/16/recovery-fund-pullara-5-mld-per-completare-lanello-autostradale-intorno-alla-sicilia/" title="3:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-16T03:20:13+01:00">lunedì 16 Novembre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Recovery Fund, Pullara: “5 mld per completare l’anello autostradale intorno alla Sicilia”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/11/08/orlando-a-conte-e-musumeci-su-escalation-pandemia-covid-rischio-strage-annunziata-a-palermo-e-in-sicilia/" title="Orlando a Conte e Musumeci su escalation pandemia covid: “Rischio strage annunziata a Palermo e in Sicilia”"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Giuseppe-Conte-Musumeci.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Orlando a Conte e Musumeci su escalation pandemia covid: “Rischio strage annunziata a Palermo e in Sicilia”" title="Orlando a Conte e Musumeci su escalation pandemia covid: “Rischio strage annunziata a Palermo e in Sicilia”" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Giuseppe-Conte-Musumeci.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Giuseppe-Conte-Musumeci.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Giuseppe-Conte-Musumeci.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="49157" data-permalink="https://www.ilgazzettinodisicilia.it/2018/10/02/blocco-fondi-periferie-regione-sicilia-impugna-decreto-milleproroghe-del-governo-nazionale-che-penalizza-le-aree-svantaggiate/giuseppe-conte-musumeci/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Giuseppe-Conte-Musumeci.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Giuseppe-Conte-Musumeci" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Giuseppe-Conte-Musumeci.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Giuseppe-Conte-Musumeci.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/11/08/orlando-a-conte-e-musumeci-su-escalation-pandemia-covid-rischio-strage-annunziata-a-palermo-e-in-sicilia/" title="Orlando a Conte e Musumeci su escalation pandemia covid: “Rischio strage annunziata a Palermo e in Sicilia”">Orlando a Conte e Musumeci su escalation pandemia covid: “Rischio strage annunziata a Palermo e in Sicilia”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/11/08/orlando-a-conte-e-musumeci-su-escalation-pandemia-covid-rischio-strage-annunziata-a-palermo-e-in-sicilia/" title="23:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-08T23:35:34+01:00">domenica 8 Novembre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Orlando a Conte e Musumeci su escalation pandemia covid: “Rischio strage annunziata a Palermo e in Sicilia”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/11/04/covid-litalia-divisa-in-tre/" title="Covid, l&#8217;Italia divisa in tre"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/tre-aree.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Covid, l&#8217;Italia divisa in tre" title="Covid, l&#8217;Italia divisa in tre" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/tre-aree.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/tre-aree.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/tre-aree.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="58907" data-permalink="https://www.ilgazzettinodisicilia.it/2020/11/04/covid-litalia-divisa-in-tre/tre-aree/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/tre-aree.jpg?fit=1200%2C667&amp;ssl=1" data-orig-size="1200,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tre-aree" data-image-description="&lt;p&gt;le tree aree covid&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/tre-aree.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/11/tre-aree.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/repertorio/"  rel="category tag">repertorio</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/11/04/covid-litalia-divisa-in-tre/" title="Covid, l&#8217;Italia divisa in tre">Covid, l&#8217;Italia divisa in tre</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/11/04/covid-litalia-divisa-in-tre/" title="23:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-04T23:06:05+01:00">mercoledì 4 Novembre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Covid, l&#8217;Italia divisa in tre</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/10/29/bonus-sicilia-dopo-il-fallimento-del-click-day-di-turano-ancora-fermi-i-contributi-alle-imprese-siciliane/" title="Bonus Sicilia, dopo il fallimento del click-day di Turano ancora fermi i contributi alle imprese siciliane"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Mimmo-Turano-2018.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Bonus Sicilia, dopo il fallimento del click-day di Turano ancora fermi i contributi alle imprese siciliane" title="Bonus Sicilia, dopo il fallimento del click-day di Turano ancora fermi i contributi alle imprese siciliane" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Mimmo-Turano-2018.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Mimmo-Turano-2018.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Mimmo-Turano-2018.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="40399" data-permalink="https://www.ilgazzettinodisicilia.it/2018/12/03/credito-regionale-altro-successo-di-armao-governo-musumeci-approva-regolamento-irca-cappadona-agci-inascoltate-istanze-di-imprese/mimmo-turano-2018/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Mimmo-Turano-2018.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mimmo-Turano-2018" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Mimmo-Turano-2018.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Mimmo-Turano-2018.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/10/29/bonus-sicilia-dopo-il-fallimento-del-click-day-di-turano-ancora-fermi-i-contributi-alle-imprese-siciliane/" title="Bonus Sicilia, dopo il fallimento del click-day di Turano ancora fermi i contributi alle imprese siciliane">Bonus Sicilia, dopo il fallimento del click-day di Turano ancora fermi i contributi alle imprese siciliane</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/10/29/bonus-sicilia-dopo-il-fallimento-del-click-day-di-turano-ancora-fermi-i-contributi-alle-imprese-siciliane/" title="9:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-29T09:43:49+01:00">giovedì 29 Ottobre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Bonus Sicilia, dopo il fallimento del click-day di Turano ancora fermi i contributi alle imprese siciliane</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/10/28/de-luca-contro-musumeci-non-usa-poteri-statuto-sicilia-per-modificare-restrizioni-dpcm-anticovid/" title="De Luca contro Musumeci: &#8220;Non usa poteri Statuto Sicilia per modificare restrizioni Dpcm antiCovid&#8221;"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Cateno-De-Luca-d1.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="De Luca contro Musumeci: &#8220;Non usa poteri Statuto Sicilia per modificare restrizioni Dpcm antiCovid&#8221;" title="De Luca contro Musumeci: &#8220;Non usa poteri Statuto Sicilia per modificare restrizioni Dpcm antiCovid&#8221;" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Cateno-De-Luca-d1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Cateno-De-Luca-d1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Cateno-De-Luca-d1.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="50409" data-permalink="https://www.ilgazzettinodisicilia.it/2018/11/09/ritardi-nei-pagamenti-da-enti-pubblici-piaga-sociale-che-uccide-le-imprese-agci-indispensabile-intervento-urgente-della-regione/cateno-de-luca-d1/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Cateno-De-Luca-d1.jpg?fit=640%2C356&amp;ssl=1" data-orig-size="640,356" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cateno-De-Luca-d1" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Cateno-De-Luca-d1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Cateno-De-Luca-d1.jpg?fit=640%2C356&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/10/28/de-luca-contro-musumeci-non-usa-poteri-statuto-sicilia-per-modificare-restrizioni-dpcm-anticovid/" title="De Luca contro Musumeci: &#8220;Non usa poteri Statuto Sicilia per modificare restrizioni Dpcm antiCovid&#8221;">De Luca contro Musumeci: &#8220;Non usa poteri Statuto Sicilia per modificare restrizioni Dpcm antiCovid&#8221;</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/10/28/de-luca-contro-musumeci-non-usa-poteri-statuto-sicilia-per-modificare-restrizioni-dpcm-anticovid/" title="11:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-28T11:04:45+01:00">mercoledì 28 Ottobre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su De Luca contro Musumeci: &#8220;Non usa poteri Statuto Sicilia per modificare restrizioni Dpcm antiCovid&#8221;</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/10/25/trema-il-sud-italia-numerose-scosse-di-terremoto-e-due-sciami-sismici-nel-tirreno-meridionale/" title="Trema il Sud Italia: numerose scosse di terremoto e due sciami sismici nel Tirreno meridionale"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Terremoto-Sud-Tirreno-Sicilia.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Trema il Sud Italia: numerose scosse di terremoto e due sciami sismici nel Tirreno meridionale" title="Trema il Sud Italia: numerose scosse di terremoto e due sciami sismici nel Tirreno meridionale" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Terremoto-Sud-Tirreno-Sicilia.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Terremoto-Sud-Tirreno-Sicilia.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Terremoto-Sud-Tirreno-Sicilia.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="58858" data-permalink="https://www.ilgazzettinodisicilia.it/2020/10/25/trema-il-sud-italia-numerose-scosse-di-terremoto-e-due-sciami-sismici-nel-tirreno-meridionale/terremoto-sud-tirreno-sicilia/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Terremoto-Sud-Tirreno-Sicilia.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Terremoto-Sud-Tirreno-Sicilia" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Terremoto-Sud-Tirreno-Sicilia.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Terremoto-Sud-Tirreno-Sicilia.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/10/25/trema-il-sud-italia-numerose-scosse-di-terremoto-e-due-sciami-sismici-nel-tirreno-meridionale/" title="Trema il Sud Italia: numerose scosse di terremoto e due sciami sismici nel Tirreno meridionale">Trema il Sud Italia: numerose scosse di terremoto e due sciami sismici nel Tirreno meridionale</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/10/25/trema-il-sud-italia-numerose-scosse-di-terremoto-e-due-sciami-sismici-nel-tirreno-meridionale/" title="13:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-25T13:04:52+01:00">domenica 25 Ottobre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Trema il Sud Italia: numerose scosse di terremoto e due sciami sismici nel Tirreno meridionale</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/10/23/commissione-nazionale-politiche-agricole-approva-odg-bandiera-a-favore-dei-marittimi-di-mazara-del-vallo-sequestrati-in-libia/" title="Commissione nazionale politiche agricole approva odg Bandiera a favore dei marittimi di Mazara del Vallo sequestrati in Libia"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Edy-Bandiera-ott-2020.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Commissione nazionale politiche agricole approva odg Bandiera a favore dei marittimi di Mazara del Vallo sequestrati in Libia" title="Commissione nazionale politiche agricole approva odg Bandiera a favore dei marittimi di Mazara del Vallo sequestrati in Libia" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Edy-Bandiera-ott-2020.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Edy-Bandiera-ott-2020.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Edy-Bandiera-ott-2020.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="58838" data-permalink="https://www.ilgazzettinodisicilia.it/2020/10/23/commissione-nazionale-politiche-agricole-approva-odg-bandiera-a-favore-dei-marittimi-di-mazara-del-vallo-sequestrati-in-libia/edy-bandiera-ott-2020/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Edy-Bandiera-ott-2020.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Edy-Bandiera-ott-2020" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Edy-Bandiera-ott-2020.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Edy-Bandiera-ott-2020.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/10/23/commissione-nazionale-politiche-agricole-approva-odg-bandiera-a-favore-dei-marittimi-di-mazara-del-vallo-sequestrati-in-libia/" title="Commissione nazionale politiche agricole approva odg Bandiera a favore dei marittimi di Mazara del Vallo sequestrati in Libia">Commissione nazionale politiche agricole approva odg Bandiera a favore dei marittimi di Mazara del Vallo sequestrati in Libia</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/10/23/commissione-nazionale-politiche-agricole-approva-odg-bandiera-a-favore-dei-marittimi-di-mazara-del-vallo-sequestrati-in-libia/" title="22:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-23T22:52:05+02:00">venerdì 23 Ottobre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Commissione nazionale politiche agricole approva odg Bandiera a favore dei marittimi di Mazara del Vallo sequestrati in Libia</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/10/22/blue-sea-land-apre-con-ambasciatore-italiano-a-tripoli-e-governatore-musumeci-in-buone-condizioni-di-salute-marittimi-mazaresi-trattenuti-a-bengasi/" title="Blue Sea Land apre con ambasciatore italiano a Tripoli e governatore Musumeci. In buone condizioni di salute marittimi mazaresi trattenuti a Bengasi"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/BlueSeaLand-con-Musumeci.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Blue Sea Land apre con ambasciatore italiano a Tripoli e governatore Musumeci. In buone condizioni di salute marittimi mazaresi trattenuti a Bengasi" title="Blue Sea Land apre con ambasciatore italiano a Tripoli e governatore Musumeci. In buone condizioni di salute marittimi mazaresi trattenuti a Bengasi" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/BlueSeaLand-con-Musumeci.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/BlueSeaLand-con-Musumeci.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/BlueSeaLand-con-Musumeci.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="58826" data-permalink="https://www.ilgazzettinodisicilia.it/2020/10/22/blue-sea-land-apre-con-ambasciatore-italiano-a-tripoli-e-governatore-musumeci-in-buone-condizioni-di-salute-marittimi-mazaresi-trattenuti-a-bengasi/bluesealand-con-musumeci/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/BlueSeaLand-con-Musumeci.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BlueSeaLand-con-Musumeci" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/BlueSeaLand-con-Musumeci.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/BlueSeaLand-con-Musumeci.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/10/22/blue-sea-land-apre-con-ambasciatore-italiano-a-tripoli-e-governatore-musumeci-in-buone-condizioni-di-salute-marittimi-mazaresi-trattenuti-a-bengasi/" title="Blue Sea Land apre con ambasciatore italiano a Tripoli e governatore Musumeci. In buone condizioni di salute marittimi mazaresi trattenuti a Bengasi">Blue Sea Land apre con ambasciatore italiano a Tripoli e governatore Musumeci. In buone condizioni di salute marittimi mazaresi trattenuti a Bengasi</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/10/22/blue-sea-land-apre-con-ambasciatore-italiano-a-tripoli-e-governatore-musumeci-in-buone-condizioni-di-salute-marittimi-mazaresi-trattenuti-a-bengasi/" title="13:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-22T13:02:48+02:00">giovedì 22 Ottobre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Blue Sea Land apre con ambasciatore italiano a Tripoli e governatore Musumeci. In buone condizioni di salute marittimi mazaresi trattenuti a Bengasi</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/10/18/rimpasto-giunta-musumeci-se-ne-parla-dopo-le-amministrative-assessori-fi-altola-deputati-ars/" title="Rimpasto giunta Musumeci, se ne parla dopo le amministrative. Assessori FI, altolà deputati Ars"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Nello-Musumeci-Gianfranco-Micciche.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Rimpasto giunta Musumeci, se ne parla dopo le amministrative. Assessori FI, altolà deputati Ars" title="Rimpasto giunta Musumeci, se ne parla dopo le amministrative. Assessori FI, altolà deputati Ars" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Nello-Musumeci-Gianfranco-Micciche.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Nello-Musumeci-Gianfranco-Micciche.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Nello-Musumeci-Gianfranco-Micciche.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="58816" data-permalink="https://www.ilgazzettinodisicilia.it/2020/10/18/rimpasto-giunta-musumeci-se-ne-parla-dopo-le-amministrative-assessori-fi-altola-deputati-ars/nello-musumeci-gianfranco-micciche/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Nello-Musumeci-Gianfranco-Micciche.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nello-Musumeci-Gianfranco-Micciche" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Nello-Musumeci-Gianfranco-Micciche.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/Nello-Musumeci-Gianfranco-Micciche.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/10/18/rimpasto-giunta-musumeci-se-ne-parla-dopo-le-amministrative-assessori-fi-altola-deputati-ars/" title="Rimpasto giunta Musumeci, se ne parla dopo le amministrative. Assessori FI, altolà deputati Ars">Rimpasto giunta Musumeci, se ne parla dopo le amministrative. Assessori FI, altolà deputati Ars</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/10/18/rimpasto-giunta-musumeci-se-ne-parla-dopo-le-amministrative-assessori-fi-altola-deputati-ars/" title="7:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-18T07:35:20+02:00">domenica 18 Ottobre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Rimpasto giunta Musumeci, se ne parla dopo le amministrative. Assessori FI, altolà deputati Ars</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/10/09/flop-click-day-governo-musumeci-mimmo-turano/" title="Flop del click-day per il Bonus Sicilia, il Governo Musumeci si arrende. Bando-lotteria da sostituire"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/bonus-sicilia-microimprese.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Flop del click-day per il Bonus Sicilia, il Governo Musumeci si arrende. Bando-lotteria da sostituire" title="Flop del click-day per il Bonus Sicilia, il Governo Musumeci si arrende. Bando-lotteria da sostituire" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/bonus-sicilia-microimprese.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/bonus-sicilia-microimprese.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/bonus-sicilia-microimprese.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="58737" data-permalink="https://www.ilgazzettinodisicilia.it/2020/10/09/flop-click-day-governo-musumeci-mimmo-turano/bozze-bonus-d11/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/bonus-sicilia-microimprese.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Bozze Bonus d11&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="&lt;p&gt;flop click-day&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/bonus-sicilia-microimprese.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/10/bonus-sicilia-microimprese.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/10/09/flop-click-day-governo-musumeci-mimmo-turano/" title="Flop del click-day per il Bonus Sicilia, il Governo Musumeci si arrende. Bando-lotteria da sostituire">Flop del click-day per il Bonus Sicilia, il Governo Musumeci si arrende. Bando-lotteria da sostituire</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/10/09/flop-click-day-governo-musumeci-mimmo-turano/" title="10:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-09T10:06:29+02:00">venerdì 9 Ottobre 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Di Gesù">Dario Di Gesù</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Flop del click-day per il Bonus Sicilia, il Governo Musumeci si arrende. Bando-lotteria da sostituire</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix  ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto "><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />Registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br />redazione@ilgazzettinodisicilia.it<br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop</p></div>
		</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Meteo Sicilia</span></h3><div class="textwidget custom-html-widget"><img style="width:100%;height=auto" src="https://i2.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia"  data-recalc-dims="1" /></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div>
<div style="text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright ©  2020 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2020\/11\/19\/mobilita-dolce-a-palermo-ordinanza-per-lestensione-della-pista-ciclabile\/":59077};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"1337f770b1","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.3.1'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"34d7879c6f","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'126443344',post:'59077',tz:'1',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '59077' ]);
</script>
</body>
</html>
