<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Caos Cassa Integrazione Sicilia, Regione proclama fine istruttoria. Consulenti lavoro: “Non è vero, un terzo delle pratiche ancora da istruire”</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“Un terzo delle pratiche deve ancora essere lavorato dalla Regione Siciliana. Se la Regione non invia le pratiche all&#039;Inps non potrà essere concessa la proroga prevista dal Decreto Rilancio”."/>
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2020/05/27/caos-cassa-integrazione-sicilia-regione-proclama-fine-istruttoria-consulenti-lavoro-non-e-vero-un-terzo-ancora-da-istruire/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caos Cassa Integrazione Sicilia, Regione proclama fine istruttoria. Consulenti lavoro: “Non è vero, un terzo delle pratiche ancora da istruire”" />
<meta property="og:description" content="“Un terzo delle pratiche deve ancora essere lavorato dalla Regione Siciliana. Se la Regione non invia le pratiche all&#039;Inps non potrà essere concessa la proroga prevista dal Decreto Rilancio”." />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2020/05/27/caos-cassa-integrazione-sicilia-regione-proclama-fine-istruttoria-consulenti-lavoro-non-e-vero-un-terzo-ancora-da-istruire/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:tag" content="antonio scavone" />
<meta property="article:tag" content="cassa integrazione" />
<meta property="article:tag" content="cigd" />
<meta property="article:tag" content="dipartimento al lavoro" />
<meta property="article:tag" content="Inps" />
<meta property="article:tag" content="lentocrazia" />
<meta property="article:tag" content="ritardi pubblica amministrazione" />
<meta property="article:section" content="Primo piano" />
<meta property="article:published_time" content="2020-05-27T19:37:15+02:00" />
<meta property="article:modified_time" content="2020-05-27T19:38:20+02:00" />
<meta property="og:updated_time" content="2020-05-27T19:38:20+02:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Guido-Sciacca-ANCL-Catania.jpg?fit=597%2C332&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Guido-Sciacca-ANCL-Catania.jpg?fit=597%2C332&#038;ssl=1" />
<meta property="og:image:width" content="597" />
<meta property="og:image:height" content="332" />
<meta property="og:image:alt" content="Guido Sciacca" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Un terzo delle pratiche deve ancora essere lavorato dalla Regione Siciliana. Se la Regione non invia le pratiche all&#039;Inps non potrà essere concessa la proroga prevista dal Decreto Rilancio”." />
<meta name="twitter:title" content="Caos Cassa Integrazione Sicilia, Regione proclama fine istruttoria. Consulenti lavoro: “Non è vero, un terzo delle pratiche ancora da istruire”" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Guido-Sciacca-ANCL-Catania.jpg?fit=597%2C332&#038;ssl=1" />
<meta name="twitter:creator" content="@ilGazSicilia" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.4.1'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"1e16e69415","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.ilgazzettinodisicilia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p8yxGM-f2F' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2020%2F05%2F27%2Fcaos-cassa-integrazione-sicilia-regione-proclama-fine-istruttoria-consulenti-lavoro-non-e-vero-un-terzo-ancora-da-istruire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2020%2F05%2F27%2Fcaos-cassa-integrazione-sicilia-regione-proclama-fine-istruttoria-consulenti-lavoro-non-e-vero-un-terzo-ancora-da-istruire%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
<!-- Il Gazzettino di Sicilia Internal Styles -->		<style type="text/css"> #colophon .tg-upper-footer-widgets .widget { background-color: #2c2e34; }#colophon { background-position: center center; }#colophon { background-size: auto; }#colophon { background-attachment: scroll; }#colophon { background-repeat: repeat; }</style>
		</head>
<body class="post-template-default single single-post postid-57825 single-format-standard wp-custom-logo _masterslider _ms_version_3.5.8  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/05/27/caos-cassa-integrazione-sicilia-regione-proclama-fine-istruttoria-consulenti-lavoro-non-e-vero-un-terzo-ancora-da-istruire/" title="Caos Cassa Integrazione Sicilia, Regione proclama fine istruttoria. Consulenti lavoro: “Non è vero, un terzo delle pratiche ancora da istruire”">Caos Cassa Integrazione Sicilia, Regione proclama fine istruttoria. Consulenti lavoro: “Non è vero, un terzo delle pratiche ancora da istruire”</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/05/27/meta-cassintegrati-siciliani-da-lunedi-saranno-senza-soldi-fino-a-settembre-allarme-dai-consulenti-del-lavoro-di-palermo/" title="Metà cassintegrati siciliani da lunedì saranno senza soldi fino a settembre, allarme dai Consulenti del lavoro di Palermo">Metà cassintegrati siciliani da lunedì saranno senza soldi fino a settembre, allarme dai Consulenti del lavoro di Palermo</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/05/26/beni-culturali-nasce-lasiciliaracconta-piattaforma-rivolta-alle-scuole/" title="Beni culturali: nasce #laSiciliaracconta, piattaforma rivolta alle scuole">Beni culturali: nasce #laSiciliaracconta, piattaforma rivolta alle scuole</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/05/26/sanita-il-civico-di-partinico-da-covid-hospital-torna-presidio-ospedaliero/" title="Sanità, il Civico di Partinico da “Covid hospital” torna presidio ospedaliero">Sanità, il Civico di Partinico da “Covid hospital” torna presidio ospedaliero</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/05/26/mercatino-torna-in-viale-campania-comune-di-palermo-incurante-disagi-residenti-cede-alle-pressioni-degli-ambulanti/" title="Mercatino torna in viale Campania, Comune di Palermo, incurante disagi residenti, cede alle pressioni degli ambulanti">Mercatino torna in viale Campania, Comune di Palermo, incurante disagi residenti, cede alle pressioni degli ambulanti</a>
					</li>
							</ul>
		</div>
		
                  
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?w=375&amp;ssl=1 375w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?resize=300%2C135&amp;ssl=1 300w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2020/05/27/meta-cassintegrati-siciliani-da-lunedi-saranno-senza-soldi-fino-a-settembre-allarme-dai-consulenti-del-lavoro-di-palermo/" title="Metà cassintegrati siciliani da lunedì saranno senza soldi fino a settembre, allarme dai Consulenti del lavoro di Palermo"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/operaio-con-elmetto.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Metà cassintegrati siciliani da lunedì saranno senza soldi fino a settembre, allarme dai Consulenti del lavoro di Palermo" title="Metà cassintegrati siciliani da lunedì saranno senza soldi fino a settembre, allarme dai Consulenti del lavoro di Palermo" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/operaio-con-elmetto.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/operaio-con-elmetto.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="57819" data-permalink="https://www.ilgazzettinodisicilia.it/2020/05/27/meta-cassintegrati-siciliani-da-lunedi-saranno-senza-soldi-fino-a-settembre-allarme-dai-consulenti-del-lavoro-di-palermo/operaio-con-elmetto/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/operaio-con-elmetto.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1368107938&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="operaio-con-elmetto" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/operaio-con-elmetto.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/operaio-con-elmetto.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2020/05/27/meta-cassintegrati-siciliani-da-lunedi-saranno-senza-soldi-fino-a-settembre-allarme-dai-consulenti-del-lavoro-di-palermo/" title="Metà cassintegrati siciliani da lunedì saranno senza soldi fino a settembre, allarme dai Consulenti del lavoro di Palermo">Metà cassintegrati siciliani da lunedì saranno senza soldi fino a settembre, allarme dai Consulenti del lavoro di Palermo</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/05/27/meta-cassintegrati-siciliani-da-lunedi-saranno-senza-soldi-fino-a-settembre-allarme-dai-consulenti-del-lavoro-di-palermo/" title="8:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-27T08:46:23+02:00">mercoledì 27 Maggio 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Metà cassintegrati siciliani da lunedì saranno senza soldi fino a settembre, allarme dai Consulenti del lavoro di Palermo</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2020/05/26/beni-culturali-nasce-lasiciliaracconta-piattaforma-rivolta-alle-scuole/" title="Beni culturali: nasce #laSiciliaracconta, piattaforma rivolta alle scuole"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gorgone-Museo_Orsi_Siracusa.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Beni culturali: nasce #laSiciliaracconta, piattaforma rivolta alle scuole" title="Beni culturali: nasce #laSiciliaracconta, piattaforma rivolta alle scuole" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gorgone-Museo_Orsi_Siracusa.jpeg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gorgone-Museo_Orsi_Siracusa.jpeg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="57814" data-permalink="https://www.ilgazzettinodisicilia.it/2020/05/26/beni-culturali-nasce-lasiciliaracconta-piattaforma-rivolta-alle-scuole/gorgone-museo_orsi_siracusa/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gorgone-Museo_Orsi_Siracusa.jpeg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gorgone-Museo_Orsi_Siracusa" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gorgone-Museo_Orsi_Siracusa.jpeg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Gorgone-Museo_Orsi_Siracusa.jpeg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2020/05/26/beni-culturali-nasce-lasiciliaracconta-piattaforma-rivolta-alle-scuole/" title="Beni culturali: nasce #laSiciliaracconta, piattaforma rivolta alle scuole">Beni culturali: nasce #laSiciliaracconta, piattaforma rivolta alle scuole</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/05/26/beni-culturali-nasce-lasiciliaracconta-piattaforma-rivolta-alle-scuole/" title="23:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-26T23:05:24+02:00">martedì 26 Maggio 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Beni culturali: nasce #laSiciliaracconta, piattaforma rivolta alle scuole</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785 menu-item-category-42"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238 menu-item-category-1014"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 menu-item-category-12"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147 menu-item-category-11"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25787 menu-item-category-1084"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 menu-item-category-14"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569 menu-item-category-57"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856 menu-item-category-29"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278 menu-item-category-604"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842 menu-item-category-627"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831 menu-item-category-30"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281 menu-item-category-27"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976 menu-item-category-670"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600 menu-item-category-606"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852 menu-item-category-68"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">


<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-57825" class="post-57825 post type-post status-publish format-standard has-post-thumbnail hentry category-flash category-notiziario category-primo-piano tag-antonio-scavone tag-cassa-integrazione tag-cigd tag-dipartimento-al-lavoro tag-inps tag-lentocrazia tag-ritardi-pubblica-amministrazione">
	
   
         <div class="featured-image">
               <img width="597" height="332" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Guido-Sciacca-ANCL-Catania.jpg?resize=597%2C332&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Guido Sciacca" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Guido-Sciacca-ANCL-Catania.jpg?w=597&amp;ssl=1 597w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Guido-Sciacca-ANCL-Catania.jpg?resize=300%2C167&amp;ssl=1 300w" sizes="(max-width: 597px) 100vw, 597px" data-attachment-id="57826" data-permalink="https://www.ilgazzettinodisicilia.it/2020/05/27/caos-cassa-integrazione-sicilia-regione-proclama-fine-istruttoria-consulenti-lavoro-non-e-vero-un-terzo-ancora-da-istruire/guido-sciacca-ancl-catania/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Guido-Sciacca-ANCL-Catania.jpg?fit=597%2C332&amp;ssl=1" data-orig-size="597,332" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582022988&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Guido-Sciacca-ANCL-Catania" data-image-description="&lt;p&gt;Ancl Catania&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Guido-Sciacca-ANCL-Catania.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Guido-Sciacca-ANCL-Catania.jpg?fit=597%2C332&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Caos Cassa Integrazione Sicilia, Regione proclama fine istruttoria. Consulenti lavoro: “Non è vero, un terzo delle pratiche ancora da istruire”   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/05/27/caos-cassa-integrazione-sicilia-regione-proclama-fine-istruttoria-consulenti-lavoro-non-e-vero-un-terzo-ancora-da-istruire/" title="19:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-27T19:37:15+02:00">mercoledì 27 Maggio 2020</time><time class="updated" datetime="2020-05-27T19:38:20+02:00">mercoledì 27 Maggio 2020</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/antonio-scavone/" rel="tag">antonio scavone</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/cassa-integrazione/" rel="tag">cassa integrazione</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/cigd/" rel="tag">cigd</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/dipartimento-al-lavoro/" rel="tag">dipartimento al lavoro</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/inps/" rel="tag">Inps</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/lentocrazia/" rel="tag">lentocrazia</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/ritardi-pubblica-amministrazione/" rel="tag">ritardi pubblica amministrazione</a></span></div>
   	<div class="entry-content clearfix">

   		<p><span class="Intro">Valzer di numeri discordanti sulle procedure per l’erogazione della Cassa integrazione ai lavoratori delle imprese siciliane. Oggi un nota dell’ANCL dichiara che i dati diffusi dalla Regione non sono veri.</span></p>
<p><strong>Guido Sciacca, presidente Ancl Catania sul Cig in deroga in Sicilia lancia l’allarme: “Un terzo delle pratiche deve ancora essere lavorato dalla Regione Siciliana. Se la Regione non invia le pratiche all&#8217;Inps non potrà essere concessa la proroga prevista dal Decreto Rilancio”.</strong></p>
<p>“Gli uffici regionali del dipartimento Lavoro hanno completato l&#8217;istruttoria delle 43.880 istanze presentate dalle aziende siciliane per ottenere la Cassa integrazione in deroga”, diceva la nota diffusa appena ieri dalla Presidenza della Regione. “Dopo <em>il tour de force</em> delle ultime due settimane &#8211; con un cambio di passo imposto dal governatore Nello Musumeci e dall&#8217;assessore Antonio Scavone – la Regione ha trasmesso 31.791 pratiche all&#8217;Inps per il pagamento delle spettanze direttamente ai lavoratori. La parte restante &#8211; a seguito di difformità nella presentazione delle domande, rispetto alle specifiche richieste dell&#8217;Istituto di previdenza &#8211; necessita di un supplemento istruttorio, che la Regione ha già avviato da qualche giorno e finalizzato, ove possibile, al recupero del maggiore numero di istanze”.</p>
<p>«Abbiamo appreso dagli organi di stampa che “la Regione ha concluso l&#8217;esame delle domande di <strong>Cassa Integrazione in Deroga</strong>” con notevole sorpresa, avendo purtroppo la consapevolezza che non corrisponde al vero». Esordisce così <strong>Guido Sciacca</strong> presidente di <strong>ANCL Catania</strong>, l&#8217;associazione che riunisce oltre cento consulenti del lavoro della provincia etnea, ed assiste il quaranta per cento delle aziende.<br />
«Sulla piattaforma <strong>SILAV</strong>, quella utilizzata per la trasmissione delle domande, i consulenti e le aziende possono ancora adesso verificare – continua Sciacca – che molte pratiche non siano ancora state lavorate. Non una o due, ma un terzo abbondante di quelle 48.000 in carico al Dipartimento regionale. Pratiche che risultano ancora “da istruire” il che significa, nella migliore delle ipotesi, che sono state <strong>solo visionate</strong>. E c&#8217;è il dubbio anche su questo e non solo su questo: molte delle pratiche che risulterebbero approvate dalla Regione Siciliana giacciono nello stato “Da inviare all&#8217;Inps”. E va da sé che se sono “da inviare”, l&#8217;Inps non le ha ancora ricevute.</p>
<p>«Non si tratta di un dettaglio da poco. Il Decreto Rilancio ha previsto la possibilità di prorogare la Cassa Integrazione affidando all&#8217;Inps la gestione delle domande. Ma è chiaro che se l&#8217;Inps non riceve, dalle Regioni, lo “sta bene” per la prima tranche di competenza, è impossibile che l&#8217;ente previdenziale nazionale possa autorizzare la proroga».<br />
«In una situazione di crisi economica sempre più pesante, tutto questo è inaccettabile. Permettere e promuovere la diffusione di notizie che giocano sulle aspettative e le speranze dei lavoratori siciliani è vergognoso, ma, ahimè &#8211; continua Sciacca &#8211; non sorprende. Si incanala perfettamente nella lunga serie di figuracce che hanno contraddistinto la Cassa Integrazione in Sicilia ai tempi del Coronavirus: dapprima la lentezza con cui si è aperto il canale per presentare le domande, poi le faq che escono 15 giorni dopo l’apertura dei termini; poi il software della Regione che non dialoga con quello dell’INPS e da ultimo questo spot, pro domo sua, con cui si annuncia che le pratiche sono state tutte evase. Se non ci fosse in ballo la vita economica di aziende, dipendenti e famiglie si potrebbe osare un&#8217;interpretazione ridicola, ma tutto questo è, purtroppo, offensivo anche per i consulenti del lavoro che io rappresento – conclude Guido Sciacca, presidente ANCL Catania – e che si stanno impegnando da mesi senza una guida e un indirizzo degno di questo nome da parte della Regione Siciliana».</p>
<p>Proprio ieri i deputati del M5S all’Ars, avevano commentato duramente la bocciatura della mozione di sfiducia all&#8217;assessore regionale al Lavoro, <strong>Antonio Scavone</strong>, da loro presentata “per i clamorosi ritardi nell&#8217;erogazione della cassa integrazione in deroga, per la mancata partenza dei concorsi legati al reddito di cittadinanza e per l’assoluto immobilismo sulla riforma degli Ipab”.<br />
«Il &#8216;No&#8217; dell&#8217;aula alla sfiducia a Scavone è un altro pugno in faccia ai siciliani. Si è persa un&#8217;occasione per dare un segnale e chiedere così scusa ai tanti lavoratori che hanno sofferto e stanno ancora soffrendo per gli <strong>inaccettabili ritardi delle procedure sulla cassa integrazione</strong>, dovuti ad un governo che ha brancolato nel buio e continua a farlo in quasi tutti i settori che amministra. La verità è che a casa non dovrebbe andare solo Scavone, ma anche e, soprattutto,  Musumeci».<br />
“Ci aspettavamo  &#8211; riporta la nota diffusa dai deputati &#8211; convincenti  risposte e umili scuse, non sono arrivate né le une, né le altre. Abbiamo assistito ad un vergognoso scaricabarile nel vano tentativo di confondere le acque e scaricare le responsabilità sull&#8217;Inps. Ci sono ancora 10 mila pratiche da evadere che, tradotto in soldoni, significa decine di migliaia di persone in attesa. È assurdo che gran parte di questo caos  sia dipeso da una piattaforma informatica inadeguata”.<br />
“Questa mozione &#8211; concludono i deputati 5 stelle – ha avuto quantomeno il merito di far confrontare governo e parlamento su un&#8217;importante questione e quello di far tornare in aula Musumeci, che a questo punto faremo tornare a sala d&#8217;Ercole per una nuova mozione: quella di sfiducia nei suoi confronti”.</p>
<div class="fitvids-video">
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v7.0"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/rassegnastampaonline.it/posts/2313581792276730" data-width="750">
<blockquote cite="https://www.facebook.com/rassegnastampaonline.it/posts/2313581792276730" class="fb-xfbml-parse-ignore">
<p>Ritardi erogazione Cassa integrazione: un accordo, poi non raggiunto, per dare un bonus aggiuntivo di 10 euro a pratica&#8230;</p>
<p>Posted by <a href="https://www.facebook.com/rassegnastampaonline.it/">Rassegna Stampa</a> on&nbsp;<a href="https://www.facebook.com/rassegnastampaonline.it/posts/2313581792276730">Wednesday, 27 May 2020</a></p></blockquote>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57825" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/05/27/caos-cassa-integrazione-sicilia-regione-proclama-fine-istruttoria-consulenti-lavoro-non-e-vero-un-terzo-ancora-da-istruire/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57825" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/05/27/caos-cassa-integrazione-sicilia-regione-proclama-fine-istruttoria-consulenti-lavoro-non-e-vero-un-terzo-ancora-da-istruire/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><br />Widget not in any sidebars<br /></div>

   			   	</div>
   </div>

	</article>
		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2020/05/27/meta-cassintegrati-siciliani-da-lunedi-saranno-senza-soldi-fino-a-settembre-allarme-dai-consulenti-del-lavoro-di-palermo/" rel="prev"><span class="meta-nav">&larr;</span> Metà cassintegrati siciliani da lunedì saranno senza soldi fino a settembre, allarme dai Consulenti del lavoro di Palermo</a></li>
				<li class="next"></li>
			</ul>
				
		
		

	
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2020/04/21/ritardi-cassa-integrazione/" title="Ritardi cassa integrazione Sicilia, Scavone: “Ottimo lavoro dell’assessorato”. Cancelleri: “Lavoratori pagati dopo il 15 maggio, vergogna”">
								<img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/Antonio-Scavone.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Antonio Scavone" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/Antonio-Scavone.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/Antonio-Scavone.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="52728" data-permalink="https://www.ilgazzettinodisicilia.it/2019/02/21/antonio-scavone-assessore-famiglia-regione-sicilia/antonio-scavone/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/Antonio-Scavone.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Antonio-Scavone" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/Antonio-Scavone.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/Antonio-Scavone.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/04/21/ritardi-cassa-integrazione/" rel="bookmark" title="Ritardi cassa integrazione Sicilia, Scavone: “Ottimo lavoro dell’assessorato”. Cancelleri: “Lavoratori pagati dopo il 15 maggio, vergogna”">Ritardi cassa integrazione Sicilia, Scavone: “Ottimo lavoro dell’assessorato”. Cancelleri: “Lavoratori pagati dopo il 15 maggio, vergogna”</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/04/21/ritardi-cassa-integrazione/" title="23:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-21T23:45:11+02:00">martedì 21 Aprile 2020</time><time class="updated" datetime="2020-04-22T00:12:18+02:00">mercoledì 22 Aprile 2020</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2019/05/04/ex-formazione-professionale/" title="Ex Formazione professionale: lunedì l&#8217;incontro a Palermo con l&#8217;assessore Scavone">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/presidio-assessorato-lavoro-Usb-formazione-professionale.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Presidio lavoratori incatenati davanti assessorato al Lavoro via Trinacria a Palermo" data-attachment-id="53799" data-permalink="https://www.ilgazzettinodisicilia.it/2019/05/03/formazione-professionale-incontro-usb-con-lassessore-lagalla-continua-presidio-assessorato-e-sciopero-della-fame-dei-lavoratori/presidio-assessorato-lavoro-usb-formazione-professionale/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/presidio-assessorato-lavoro-Usb-formazione-professionale.png?fit=720%2C401&amp;ssl=1" data-orig-size="720,401" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="presidio-assessorato-lavoro-Usb-formazione-professionale" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/presidio-assessorato-lavoro-Usb-formazione-professionale.png?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/presidio-assessorato-lavoro-Usb-formazione-professionale.png?fit=720%2C401&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2019/05/04/ex-formazione-professionale/" rel="bookmark" title="Ex Formazione professionale: lunedì l&#8217;incontro a Palermo con l&#8217;assessore Scavone">Ex Formazione professionale: lunedì l&#8217;incontro a Palermo con l&#8217;assessore Scavone</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2019/05/04/ex-formazione-professionale/" title="21:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-04T21:25:13+02:00">sabato 4 Maggio 2019</time><time class="updated" datetime="2019-05-04T21:32:29+02:00">sabato 4 Maggio 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2020/05/15/ancal-sicilia-su-dl-rilancio-e-cig-in-deroga-occorre-definire-le-procedure-gia-in-atto/" title="ANCAL Sicilia su DL Rilancio e Cig in deroga: «Occorre definire le procedure già in atto»">
								<img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Lorena-Raspanti-segretaria-Ancal-Sicilia.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Lorena Raspanti" data-attachment-id="57720" data-permalink="https://www.ilgazzettinodisicilia.it/2020/05/15/ancal-sicilia-su-dl-rilancio-e-cig-in-deroga-occorre-definire-le-procedure-gia-in-atto/lorena-raspanti-segretaria-ancal-sicilia/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Lorena-Raspanti-segretaria-Ancal-Sicilia.jpg?fit=600%2C333&amp;ssl=1" data-orig-size="600,333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lorena Raspanti-segretaria-Ancal-Sicilia" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Lorena-Raspanti-segretaria-Ancal-Sicilia.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Lorena-Raspanti-segretaria-Ancal-Sicilia.jpg?fit=600%2C333&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/05/15/ancal-sicilia-su-dl-rilancio-e-cig-in-deroga-occorre-definire-le-procedure-gia-in-atto/" rel="bookmark" title="ANCAL Sicilia su DL Rilancio e Cig in deroga: «Occorre definire le procedure già in atto»">ANCAL Sicilia su DL Rilancio e Cig in deroga: «Occorre definire le procedure già in atto»</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/05/15/ancal-sicilia-su-dl-rilancio-e-cig-in-deroga-occorre-definire-le-procedure-gia-in-atto/" title="13:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-15T13:29:01+02:00">venerdì 15 Maggio 2020</time><time class="updated" datetime="2020-05-15T13:29:36+02:00">venerdì 15 Maggio 2020</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>


	
	
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="search-3" class="widget widget_search clearfix"><form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ad YooRoom</span></h3><a href="https://www.booking.com/hotel/it/yooroom.it.html"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium" alt="YooRoom bed and breakfast in Palermo" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/05/25/policlinico-unipa-senza-direttore-generale-razza-micari-continua-a-cercare-lo-scontro/" title="Policlinico Unipa senza direttore generale, Razza: “Micari continua a cercare lo scontro”"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Ruggero-Razza-c.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Policlinico Unipa senza direttore generale, Razza: “Micari continua a cercare lo scontro”" title="Policlinico Unipa senza direttore generale, Razza: “Micari continua a cercare lo scontro”" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Ruggero-Razza-c.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Ruggero-Razza-c.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Ruggero-Razza-c.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="56210" data-permalink="https://www.ilgazzettinodisicilia.it/2019/11/05/asp-agrigento-condannata-per-mancato-pagamento-2-mln-contributo-disabili-psichici-al-comune-di-palma-di-montechiaro/ruggero-razza-c/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Ruggero-Razza-c.jpg?fit=964%2C536&amp;ssl=1" data-orig-size="964,536" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ruggero-Razza-c" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Ruggero-Razza-c.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Ruggero-Razza-c.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/sanita/"  rel="category tag">Sanità</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/05/25/policlinico-unipa-senza-direttore-generale-razza-micari-continua-a-cercare-lo-scontro/" title="Policlinico Unipa senza direttore generale, Razza: “Micari continua a cercare lo scontro”">Policlinico Unipa senza direttore generale, Razza: “Micari continua a cercare lo scontro”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/05/25/policlinico-unipa-senza-direttore-generale-razza-micari-continua-a-cercare-lo-scontro/" title="22:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-25T22:46:13+02:00">lunedì 25 Maggio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Policlinico Unipa senza direttore generale, Razza: “Micari continua a cercare lo scontro”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/05/23/corruzione-sanita-sicilia-m5s-sistema-marcio-musumeci-e-razza-spieghino-forza-italia-micciche-estraneo-ai-fatti/" title="Corruzione Sanità Sicilia, M5s: “Sistema marcio, Musumeci e Razza spieghino”. Forza Italia: “Micciché estraneo ai fatti”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Corruzione Sanità Sicilia, M5s: “Sistema marcio, Musumeci e Razza spieghino”. Forza Italia: “Micciché estraneo ai fatti”" title="Corruzione Sanità Sicilia, M5s: “Sistema marcio, Musumeci e Razza spieghino”. Forza Italia: “Micciché estraneo ai fatti”" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="54767" data-permalink="https://www.ilgazzettinodisicilia.it/2019/07/10/sanita-sicilia-regione-finanzia-quattro-nuovi-ospedali-tre-a-palermo-uno-a-siracusa/nello-musumeci-ruggero-razza/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nello-Musumeci-Ruggero-Razza" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/07/Nello-Musumeci-Ruggero-Razza.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/05/23/corruzione-sanita-sicilia-m5s-sistema-marcio-musumeci-e-razza-spieghino-forza-italia-micciche-estraneo-ai-fatti/" title="Corruzione Sanità Sicilia, M5s: “Sistema marcio, Musumeci e Razza spieghino”. Forza Italia: “Micciché estraneo ai fatti”">Corruzione Sanità Sicilia, M5s: “Sistema marcio, Musumeci e Razza spieghino”. Forza Italia: “Micciché estraneo ai fatti”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/05/23/corruzione-sanita-sicilia-m5s-sistema-marcio-musumeci-e-razza-spieghino-forza-italia-micciche-estraneo-ai-fatti/" title="4:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-23T04:43:55+02:00">sabato 23 Maggio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Corruzione Sanità Sicilia, M5s: “Sistema marcio, Musumeci e Razza spieghino”. Forza Italia: “Micciché estraneo ai fatti”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/05/17/edilizia-decreto-rilancio-detrazioni-di-imposta-al-110-per-ristrutturazione-soddisfazione-della-consulta-architetti-siciliani/" title="Edilizia, &#8220;Decreto Rilancio&#8221;, detrazioni di imposta al 110% per ristrutturazione: soddisfazione della Consulta architetti siciliani"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/ristrutturazione-edilizia.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Edilizia, &#8220;Decreto Rilancio&#8221;, detrazioni di imposta al 110% per ristrutturazione: soddisfazione della Consulta architetti siciliani" title="Edilizia, &#8220;Decreto Rilancio&#8221;, detrazioni di imposta al 110% per ristrutturazione: soddisfazione della Consulta architetti siciliani" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/ristrutturazione-edilizia.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/ristrutturazione-edilizia.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/ristrutturazione-edilizia.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="57726" data-permalink="https://www.ilgazzettinodisicilia.it/2020/05/17/edilizia-decreto-rilancio-detrazioni-di-imposta-al-110-per-ristrutturazione-soddisfazione-della-consulta-architetti-siciliani/ristrutturazione-edilizia/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/ristrutturazione-edilizia.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot A720 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463574007&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.8&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ristrutturazione-edilizia" data-image-description="&lt;p&gt;operai&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/ristrutturazione-edilizia.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/ristrutturazione-edilizia.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/05/17/edilizia-decreto-rilancio-detrazioni-di-imposta-al-110-per-ristrutturazione-soddisfazione-della-consulta-architetti-siciliani/" title="Edilizia, &#8220;Decreto Rilancio&#8221;, detrazioni di imposta al 110% per ristrutturazione: soddisfazione della Consulta architetti siciliani">Edilizia, &#8220;Decreto Rilancio&#8221;, detrazioni di imposta al 110% per ristrutturazione: soddisfazione della Consulta architetti siciliani</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/05/17/edilizia-decreto-rilancio-detrazioni-di-imposta-al-110-per-ristrutturazione-soddisfazione-della-consulta-architetti-siciliani/" title="11:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-17T11:26:56+02:00">domenica 17 Maggio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Edilizia, &#8220;Decreto Rilancio&#8221;, detrazioni di imposta al 110% per ristrutturazione: soddisfazione della Consulta architetti siciliani</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/05/15/musumeci-chiama-la-lega-al-governo-e-gli-affida-cultura-e-identita-della-sicilia/" title="Musumeci chiama la Lega al governo e gli affida cultura e identità della Sicilia"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/08/Nello-Musumeci-ago-2019.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Musumeci chiama la Lega al governo e gli affida cultura e identità della Sicilia" title="Musumeci chiama la Lega al governo e gli affida cultura e identità della Sicilia" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/08/Nello-Musumeci-ago-2019.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/08/Nello-Musumeci-ago-2019.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/08/Nello-Musumeci-ago-2019.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="55147" data-permalink="https://www.ilgazzettinodisicilia.it/2019/08/10/crisi-musumeci-politici-non-chiedano-voti-nel-meridione-se-non-riconoscono-il-sud-come-emergenza-nazionale/nello-musumeci-ago-2019/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/08/Nello-Musumeci-ago-2019.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nello-Musumeci-ago-2019" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/08/Nello-Musumeci-ago-2019.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/08/Nello-Musumeci-ago-2019.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronache/"  rel="category tag">Cronache</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/news/"  rel="category tag">News</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/05/15/musumeci-chiama-la-lega-al-governo-e-gli-affida-cultura-e-identita-della-sicilia/" title="Musumeci chiama la Lega al governo e gli affida cultura e identità della Sicilia">Musumeci chiama la Lega al governo e gli affida cultura e identità della Sicilia</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/05/15/musumeci-chiama-la-lega-al-governo-e-gli-affida-cultura-e-identita-della-sicilia/" title="3:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-15T03:44:04+02:00">venerdì 15 Maggio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Musumeci chiama la Lega al governo e gli affida cultura e identità della Sicilia</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/05/05/sicilia-regione-covid-free-la-formula-m5s-per-attrarre-i-turisti/" title="&#8220;Sicilia regione Covid-Free&#8221;. La formula M5S per attrarre i turisti"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Scala-dei-Turchi-Realmonte.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;Sicilia regione Covid-Free&#8221;. La formula M5S per attrarre i turisti" title="&#8220;Sicilia regione Covid-Free&#8221;. La formula M5S per attrarre i turisti" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Scala-dei-Turchi-Realmonte.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Scala-dei-Turchi-Realmonte.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Scala-dei-Turchi-Realmonte.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="57587" data-permalink="https://www.ilgazzettinodisicilia.it/scala-dei-turchi-realmonte/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Scala-dei-Turchi-Realmonte.jpg?fit=1626%2C904&amp;ssl=1" data-orig-size="1626,904" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Scala-dei-Turchi-Realmonte" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Scala-dei-Turchi-Realmonte.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/Scala-dei-Turchi-Realmonte.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/05/05/sicilia-regione-covid-free-la-formula-m5s-per-attrarre-i-turisti/" title="&#8220;Sicilia regione Covid-Free&#8221;. La formula M5S per attrarre i turisti">&#8220;Sicilia regione Covid-Free&#8221;. La formula M5S per attrarre i turisti</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/05/05/sicilia-regione-covid-free-la-formula-m5s-per-attrarre-i-turisti/" title="16:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-05T16:47:53+02:00">martedì 5 Maggio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su &#8220;Sicilia regione Covid-Free&#8221;. La formula M5S per attrarre i turisti</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/05/01/fase-2-in-sicilia-eliminate-le-zone-rosse-le-nuove-ordinanze-di-musumeci-in-vigore-dal-4-al-17-maggio/" title="Fase 2 in Sicilia, eliminate le zone rosse: le nuove ordinanze di Musumeci in vigore dal 4 al 17 maggio"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/ragazze-tennis.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fase 2 in Sicilia, eliminate le zone rosse: le nuove ordinanze di Musumeci in vigore dal 4 al 17 maggio" title="Fase 2 in Sicilia, eliminate le zone rosse: le nuove ordinanze di Musumeci in vigore dal 4 al 17 maggio" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/ragazze-tennis.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/ragazze-tennis.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/ragazze-tennis.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="57571" data-permalink="https://www.ilgazzettinodisicilia.it/2020/05/01/fase-2-in-sicilia-eliminate-le-zone-rosse-le-nuove-ordinanze-di-musumeci-in-vigore-dal-4-al-17-maggio/ragazze-tennis/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/ragazze-tennis.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ragazze-tennis" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/ragazze-tennis.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/05/ragazze-tennis.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/05/01/fase-2-in-sicilia-eliminate-le-zone-rosse-le-nuove-ordinanze-di-musumeci-in-vigore-dal-4-al-17-maggio/" title="Fase 2 in Sicilia, eliminate le zone rosse: le nuove ordinanze di Musumeci in vigore dal 4 al 17 maggio">Fase 2 in Sicilia, eliminate le zone rosse: le nuove ordinanze di Musumeci in vigore dal 4 al 17 maggio</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/05/01/fase-2-in-sicilia-eliminate-le-zone-rosse-le-nuove-ordinanze-di-musumeci-in-vigore-dal-4-al-17-maggio/" title="20:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-01T20:05:12+02:00">venerdì 1 Maggio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Fase 2 in Sicilia, eliminate le zone rosse: le nuove ordinanze di Musumeci in vigore dal 4 al 17 maggio</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/04/29/scontro-allars-musumeci-sammartino-offesa-senza-precedenti-al-parlamento-siciliano/" title="Finanziaria Sicilia, Musumeci furibondo si scaglia contro deputato che chiede voto segreto"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/musumeci-finanziaria-29-aprile-2020.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Finanziaria Sicilia, Musumeci furibondo si scaglia contro deputato che chiede voto segreto" title="Finanziaria Sicilia, Musumeci furibondo si scaglia contro deputato che chiede voto segreto" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/musumeci-finanziaria-29-aprile-2020.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/musumeci-finanziaria-29-aprile-2020.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/musumeci-finanziaria-29-aprile-2020.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="57563" data-permalink="https://www.ilgazzettinodisicilia.it/2020/04/29/scontro-allars-musumeci-sammartino-offesa-senza-precedenti-al-parlamento-siciliano/musumeci-finanziaria-29-aprile-2020/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/musumeci-finanziaria-29-aprile-2020.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="musumeci-finanziaria-29-aprile-2020" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/musumeci-finanziaria-29-aprile-2020.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/musumeci-finanziaria-29-aprile-2020.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/04/29/scontro-allars-musumeci-sammartino-offesa-senza-precedenti-al-parlamento-siciliano/" title="Finanziaria Sicilia, Musumeci furibondo si scaglia contro deputato che chiede voto segreto">Finanziaria Sicilia, Musumeci furibondo si scaglia contro deputato che chiede voto segreto</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/04/29/scontro-allars-musumeci-sammartino-offesa-senza-precedenti-al-parlamento-siciliano/" title="23:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-29T23:40:50+02:00">mercoledì 29 Aprile 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Finanziaria Sicilia, Musumeci furibondo si scaglia contro deputato che chiede voto segreto</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/04/29/m5s-votera-contro-legge-finanziaria-sicilia-tagli-ai-comuni-e-dubbi-su-legittimita-uso-fondi-poc/" title="M5s voterà contro legge Finanziaria Sicilia. Tagli ai Comuni e dubbi su legittimità uso fondi Poc"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/Ars.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="M5s voterà contro legge Finanziaria Sicilia. Tagli ai Comuni e dubbi su legittimità uso fondi Poc" title="M5s voterà contro legge Finanziaria Sicilia. Tagli ai Comuni e dubbi su legittimità uso fondi Poc" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/Ars.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/Ars.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/Ars.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="36347" data-permalink="https://www.ilgazzettinodisicilia.it/2018/04/29/finanziaria-si-allautorita-di-bacino-idrografico-sicilia-musumeci-norma-storica/ars/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/Ars.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ars" data-image-description="&lt;p&gt;Palazzo dei Normanni&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/Ars.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/04/Ars.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/04/29/m5s-votera-contro-legge-finanziaria-sicilia-tagli-ai-comuni-e-dubbi-su-legittimita-uso-fondi-poc/" title="M5s voterà contro legge Finanziaria Sicilia. Tagli ai Comuni e dubbi su legittimità uso fondi Poc">M5s voterà contro legge Finanziaria Sicilia. Tagli ai Comuni e dubbi su legittimità uso fondi Poc</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/04/29/m5s-votera-contro-legge-finanziaria-sicilia-tagli-ai-comuni-e-dubbi-su-legittimita-uso-fondi-poc/" title="2:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-29T02:44:33+02:00">mercoledì 29 Aprile 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su M5s voterà contro legge Finanziaria Sicilia. Tagli ai Comuni e dubbi su legittimità uso fondi Poc</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/04/28/fotomontaggio-di-conte-arrestato-tra-due-carabinieri-bufera-social-su-assessore-governo-musumeci/" title="Fotomontaggio di Conte arrestato tra due carabinieri, bufera social su assessore Governo Musumeci"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/fotomontaggio-manlio-messina-giuseppe-conte.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fotomontaggio di Conte arrestato tra due carabinieri, bufera social su assessore Governo Musumeci" title="Fotomontaggio di Conte arrestato tra due carabinieri, bufera social su assessore Governo Musumeci" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/fotomontaggio-manlio-messina-giuseppe-conte.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/fotomontaggio-manlio-messina-giuseppe-conte.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/fotomontaggio-manlio-messina-giuseppe-conte.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="57530" data-permalink="https://www.ilgazzettinodisicilia.it/2020/04/28/__trashed/fotomontaggio-manlio-messina-giuseppe-conte/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/fotomontaggio-manlio-messina-giuseppe-conte.jpg?fit=700%2C358&amp;ssl=1" data-orig-size="700,358" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fotomontaggio-manlio-messina-giuseppe-conte" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/fotomontaggio-manlio-messina-giuseppe-conte.jpg?fit=300%2C153&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/fotomontaggio-manlio-messina-giuseppe-conte.jpg?fit=700%2C358&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/04/28/fotomontaggio-di-conte-arrestato-tra-due-carabinieri-bufera-social-su-assessore-governo-musumeci/" title="Fotomontaggio di Conte arrestato tra due carabinieri, bufera social su assessore Governo Musumeci">Fotomontaggio di Conte arrestato tra due carabinieri, bufera social su assessore Governo Musumeci</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/04/28/fotomontaggio-di-conte-arrestato-tra-due-carabinieri-bufera-social-su-assessore-governo-musumeci/" title="15:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-28T15:33:17+02:00">martedì 28 Aprile 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Fotomontaggio di Conte arrestato tra due carabinieri, bufera social su assessore Governo Musumeci</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/04/26/si-in-commissione-bilancio-ars-allesenzione-canoni-demaniali-per-il-2020-per-le-strutture-balneari/" title="Sì in Commissione Bilancio Ars ad esenzione canoni demaniali per il 2020 per le strutture balneari"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/spiaggia-ombrelloni-mare.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sì in Commissione Bilancio Ars ad esenzione canoni demaniali per il 2020 per le strutture balneari" title="Sì in Commissione Bilancio Ars ad esenzione canoni demaniali per il 2020 per le strutture balneari" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/spiaggia-ombrelloni-mare.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/spiaggia-ombrelloni-mare.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/spiaggia-ombrelloni-mare.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="57502" data-permalink="https://www.ilgazzettinodisicilia.it/2020/04/26/si-in-commissione-bilancio-ars-allesenzione-canoni-demaniali-per-il-2020-per-le-strutture-balneari/spiaggia-ombrelloni-mare/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/spiaggia-ombrelloni-mare.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="spiaggia-ombrelloni-mare" data-image-description="&lt;p&gt;servizi balneari estate mare sdraio lettini&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/spiaggia-ombrelloni-mare.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/spiaggia-ombrelloni-mare.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/04/26/si-in-commissione-bilancio-ars-allesenzione-canoni-demaniali-per-il-2020-per-le-strutture-balneari/" title="Sì in Commissione Bilancio Ars ad esenzione canoni demaniali per il 2020 per le strutture balneari">Sì in Commissione Bilancio Ars ad esenzione canoni demaniali per il 2020 per le strutture balneari</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/04/26/si-in-commissione-bilancio-ars-allesenzione-canoni-demaniali-per-il-2020-per-le-strutture-balneari/" title="11:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-26T11:48:15+02:00">domenica 26 Aprile 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sì in Commissione Bilancio Ars ad esenzione canoni demaniali per il 2020 per le strutture balneari</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix  ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto "><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />Registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br />redazione@ilgazzettinodisicilia.it<br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop</p></div>
		</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Meteo Sicilia</span></h3><div class="textwidget custom-html-widget"><img style="width:100%;height=auto" src="https://i2.wp.com/www.ilmeteo.it/cartine3/0.SIC.png?w=800&#038;ssl=1" alt="Meteo Sicilia"  data-recalc-dims="1" /></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div>
<div style="text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright ©  2020 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2020\/05\/27\/caos-cassa-integrazione-sicilia-regione-proclama-fine-istruttoria-consulenti-lavoro-non-e-vero-un-terzo-ancora-da-istruire\/":57825};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"498320ea89","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"69b6c928af","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'126443344',post:'57825',tz:'2',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '57825' ]);
</script>
</body>
</html>
