<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Coronavirus: da Regione Sicilia stop al pagamento di affitti degli alloggi popolari</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2020/04/12/coronavirus-da-regione-sicilia-stop-al-pagamento-di-affitti-degli-alloggi-popolari/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: da Regione Sicilia stop al pagamento di affitti degli alloggi popolari" />
<meta property="og:description" content="Stop al pagamento affitti per oltre cinquantamila utenti siciliani che non dovranno pagare l&#039;affitto del proprio alloggio popolare per i prossimi sei mesi. Il governo regionale ha stanziato per questo fine 27 milioni di euro (segue)" />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2020/04/12/coronavirus-da-regione-sicilia-stop-al-pagamento-di-affitti-degli-alloggi-popolari/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:tag" content="case popolari" />
<meta property="article:tag" content="governo Musumeci" />
<meta property="article:tag" content="infrastrutture" />
<meta property="article:tag" content="Marco Falcone" />
<meta property="article:tag" content="sospensione affitti" />
<meta property="article:section" content="Cronache" />
<meta property="article:published_time" content="2020-04-12T20:26:15+02:00" />
<meta property="article:modified_time" content="2020-04-12T20:27:27+02:00" />
<meta property="og:updated_time" content="2020-04-12T20:27:27+02:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Marco-Falcone-2020.jpg?fit=800%2C446&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Marco-Falcone-2020.jpg?fit=800%2C446&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="446" />
<meta property="og:image:alt" content="Marco Falcone" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Stop al pagamento affitti per oltre cinquantamila utenti siciliani che non dovranno pagare l&#039;affitto del proprio alloggio popolare per i prossimi sei mesi. Il governo regionale ha stanziato per questo fine 27 milioni di euro (segue)" />
<meta name="twitter:title" content="Coronavirus: da Regione Sicilia stop al pagamento di affitti degli alloggi popolari" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Marco-Falcone-2020.jpg?fit=800%2C446&#038;ssl=1" />
<meta name="twitter:creator" content="@ilGazSicilia" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-7877d6771435-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/siteorigin-widgets/sow-image-default-7877d6771435.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='html-player-responsive-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/so-widgets-bundle/widgets/video/css/html-player-responsive.css?ver=1.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.4.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieTime":"604800","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/so-widgets-bundle/widgets/video/js/so-video-widget.min.js?ver=1.16.0'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"7e72cc822c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.3'></script>
<link rel='https://api.w.org/' href='https://www.ilgazzettinodisicilia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p8yxGM-eUV' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2020%2F04%2F12%2Fcoronavirus-da-regione-sicilia-stop-al-pagamento-di-affitti-degli-alloggi-popolari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2020%2F04%2F12%2Fcoronavirus-da-regione-sicilia-stop-al-pagamento-di-affitti-degli-alloggi-popolari%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
<!-- Il Gazzettino di Sicilia Internal Styles -->		<style type="text/css"> #colophon .tg-upper-footer-widgets .widget { background-color: #2c2e34; }#colophon { background-position: center center; }#colophon { background-size: auto; }#colophon { background-attachment: scroll; }#colophon { background-repeat: repeat; }</style>
		</head>
<body class="post-template-default single single-post postid-57345 single-format-standard wp-custom-logo cookies-not-set _masterslider _ms_version_3.5.8  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/04/13/nuovo-bonus-lavoro-autonomo-con-il-prossimo-dl-da-600-almeno-a-800-euro/" title="Nuovo bonus lavoro autonomo con il prossimo DL, con aumento da 600 almeno a 800 euro">Nuovo bonus lavoro autonomo con il prossimo DL, con aumento da 600 almeno a 800 euro</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/04/12/palermo-festa-di-pasqua-sui-tetti-intervento-interforze-orlando-incivili-avranno-pene-che-meritano/" title="Palermo, festa di Pasqua sui tetti, intervento interforze. Orlando &#8220;Incivili avranno pene che meritano&#8221;">Palermo, festa di Pasqua sui tetti, intervento interforze. Orlando &#8220;Incivili avranno pene che meritano&#8221;</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/04/12/migranti-musumeci-trova-nave-per-la-quarantena-adesso-tocca-a-conte/" title="Migranti, Musumeci, trova nave per la quarantena: &#8220;Adesso tocca a Conte&#8221;">Migranti, Musumeci, trova nave per la quarantena: &#8220;Adesso tocca a Conte&#8221;</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/04/12/coronavirus-da-regione-sicilia-stop-al-pagamento-di-affitti-degli-alloggi-popolari/" title="Coronavirus: da Regione Sicilia stop al pagamento di affitti degli alloggi popolari">Coronavirus: da Regione Sicilia stop al pagamento di affitti degli alloggi popolari</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/04/12/stretto-di-messina-de-luca-m5s-a-musumeci-rimodulare-immediatamente-le-corse-dei-traghetti-check-list-veloce-per-i-lavoratori-pendolari/" title="Stretto di Messina, De Luca (M5S) a Musumeci: “Rimodulare immediatamente le corse dei traghetti, check-list veloce per i lavoratori pendolari”">Stretto di Messina, De Luca (M5S) a Musumeci: “Rimodulare immediatamente le corse dei traghetti, check-list veloce per i lavoratori pendolari”</a>
					</li>
							</ul>
		</div>
		
                  
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?w=375&amp;ssl=1 375w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?resize=300%2C135&amp;ssl=1 300w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2020/04/12/migranti-musumeci-trova-nave-per-la-quarantena-adesso-tocca-a-conte/" title="Migranti, Musumeci, trova nave per la quarantena: &#8220;Adesso tocca a Conte&#8221;"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Nave-GNV_Azzurra.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Migranti, Musumeci, trova nave per la quarantena: &#8220;Adesso tocca a Conte&#8221;" title="Migranti, Musumeci, trova nave per la quarantena: &#8220;Adesso tocca a Conte&#8221;" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Nave-GNV_Azzurra.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Nave-GNV_Azzurra.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="57350" data-permalink="https://www.ilgazzettinodisicilia.it/2020/04/12/migranti-musumeci-trova-nave-per-la-quarantena-adesso-tocca-a-conte/gnv-azzurra/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Nave-GNV_Azzurra.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Matti Blume&quot;,&quot;camera&quot;:&quot;DMC-GH1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558898937&quot;,&quot;copyright&quot;:&quot;CC-BY-SA 4.0 Matti Blume&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;GNV Azzurra&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GNV Azzurra" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Nave-GNV_Azzurra.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Nave-GNV_Azzurra.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2020/04/12/migranti-musumeci-trova-nave-per-la-quarantena-adesso-tocca-a-conte/" title="Migranti, Musumeci, trova nave per la quarantena: &#8220;Adesso tocca a Conte&#8221;">Migranti, Musumeci, trova nave per la quarantena: &#8220;Adesso tocca a Conte&#8221;</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/04/12/migranti-musumeci-trova-nave-per-la-quarantena-adesso-tocca-a-conte/" title="20:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-12T20:47:10+02:00">domenica 12 Aprile 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Migranti, Musumeci, trova nave per la quarantena: &#8220;Adesso tocca a Conte&#8221;</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2020/04/04/cassa-integrazione-iter-burocratico-sicilia-complicato-e-lento-si-temono-ritardi-consulenti-lavoro-a-regione-semplificazione-per-imprese-e-lavoratori/" title="Cassa integrazione, iter burocratico Sicilia complicato e lento. Si temono ritardi. Consulenti lavoro a Regione: “Semplificazione per imprese e lavoratori”"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/ufficio-consulente.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Cassa integrazione, iter burocratico Sicilia complicato e lento. Si temono ritardi. Consulenti lavoro a Regione: “Semplificazione per imprese e lavoratori”" title="Cassa integrazione, iter burocratico Sicilia complicato e lento. Si temono ritardi. Consulenti lavoro a Regione: “Semplificazione per imprese e lavoratori”" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/ufficio-consulente.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/ufficio-consulente.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="57283" data-permalink="https://www.ilgazzettinodisicilia.it/2020/04/04/cassa-integrazione-iter-burocratico-sicilia-complicato-e-lento-si-temono-ritardi-consulenti-lavoro-a-regione-semplificazione-per-imprese-e-lavoratori/ufficio-consulente/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/ufficio-consulente.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ufficio-consulente" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/ufficio-consulente.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/ufficio-consulente.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2020/04/04/cassa-integrazione-iter-burocratico-sicilia-complicato-e-lento-si-temono-ritardi-consulenti-lavoro-a-regione-semplificazione-per-imprese-e-lavoratori/" title="Cassa integrazione, iter burocratico Sicilia complicato e lento. Si temono ritardi. Consulenti lavoro a Regione: “Semplificazione per imprese e lavoratori”">Cassa integrazione, iter burocratico Sicilia complicato e lento. Si temono ritardi. Consulenti lavoro a Regione: “Semplificazione per imprese e lavoratori”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/04/04/cassa-integrazione-iter-burocratico-sicilia-complicato-e-lento-si-temono-ritardi-consulenti-lavoro-a-regione-semplificazione-per-imprese-e-lavoratori/" title="20:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-04T20:35:54+02:00">sabato 4 Aprile 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Cassa integrazione, iter burocratico Sicilia complicato e lento. Si temono ritardi. Consulenti lavoro a Regione: “Semplificazione per imprese e lavoratori”</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785 menu-item-category-42"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238 menu-item-category-1014"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 menu-item-category-12"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147 menu-item-category-11"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25787 menu-item-category-1084"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 menu-item-category-14"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569 menu-item-category-57"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856 menu-item-category-29"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278 menu-item-category-604"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842 menu-item-category-627"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831 menu-item-category-30"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281 menu-item-category-27"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976 menu-item-category-670"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600 menu-item-category-606"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852 menu-item-category-68"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">


<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-57345" class="post-57345 post type-post status-publish format-standard has-post-thumbnail hentry category-cronache category-flash category-notiziario tag-case-popolari tag-governo-musumeci tag-infrastrutture tag-marco-falcone tag-sospensione-affitti">
	
   
         <div class="featured-image">
               <img width="798" height="445" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Marco-Falcone-2020.jpg?resize=798%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Marco Falcone" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Marco-Falcone-2020.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Marco-Falcone-2020.jpg?resize=300%2C167&amp;ssl=1 300w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Marco-Falcone-2020.jpg?resize=768%2C428&amp;ssl=1 768w" sizes="(max-width: 798px) 100vw, 798px" data-attachment-id="57346" data-permalink="https://www.ilgazzettinodisicilia.it/2020/04/12/coronavirus-da-regione-sicilia-stop-al-pagamento-di-affitti-degli-alloggi-popolari/marco-falcone-2020/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Marco-Falcone-2020.jpg?fit=800%2C446&amp;ssl=1" data-orig-size="800,446" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marco-Falcone-2020" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Marco-Falcone-2020.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Marco-Falcone-2020.jpg?fit=800%2C446&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronache/"  rel="category tag">Cronache</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Coronavirus: da Regione Sicilia stop al pagamento di affitti degli alloggi popolari   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/04/12/coronavirus-da-regione-sicilia-stop-al-pagamento-di-affitti-degli-alloggi-popolari/" title="20:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-12T20:26:15+02:00">domenica 12 Aprile 2020</time><time class="updated" datetime="2020-04-12T20:27:27+02:00">domenica 12 Aprile 2020</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/case-popolari/" rel="tag">case popolari</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/governo-musumeci/" rel="tag">governo Musumeci</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/infrastrutture/" rel="tag">infrastrutture</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/marco-falcone/" rel="tag">Marco Falcone</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/sospensione-affitti/" rel="tag">sospensione affitti</a></span></div>
   	<div class="entry-content clearfix">

   		<div dir="auto"><span class="Intro">Oltre cinquantamila utenti non dovranno pagare l&#8217;affitto del proprio alloggio popolare per i prossimi sei mesi.</span></div>
<div dir="auto"></div>
<div dir="auto"><strong>Lo ha deciso il governo regionale, che ha stanziato per questo fine 27 milioni di euro.</strong></div>
<div dir="auto">“Un provvedimento &#8211; commenta il presidente della Regione Siciliana Nello Musumeci &#8211; che rientra nell&#8217;ampio quadro varato dal mio governo di sostegno e aiuti alle famiglie e all&#8217;economia dell’Isola, per fronteggiare l’epidemia. Le doverose restrizioni devono accompagnarsi a concreti aiuti alle persone, affinché tutti mantengano quella dignità che consenta di confidare nel futuro”.</div>
<div dir="auto"></div>
<div dir="auto">&#8220;Attraverso tale manovra &#8211; aggiunge l&#8217;assessore regionale alle Infrastrutture <strong>Marco Falcone</strong> &#8211; il governo Musumeci assicurerà gli introiti degli affitti agli Istituti autonomi case popolari, sgravando per un massimo di sei mesi gli inquilini delle fasce economiche più deboli dal pagamento del canone mensile. Aggiungiamo così un&#8217;ulteriore misura concreta a difesa delle famiglie siciliane più esposte alle ripercussioni di una crisi epocale come quella del coronavirus&#8221;.</div>
<div dir="auto"></div>
<div dir="auto">Tale iniziativa si accompagna alla sospensione dei pagamenti dei mutui per coloro che abitano in regime di edilizia residenziale pubblica.</div>
<div dir="auto">
<p>&#8220;Grazie all’<strong>accordo fra il dipartimento delle Infrastrutture e Banca Intesa</strong> &#8211; spiega l&#8217;assessore Falcone &#8211; una platea di quindicimila famiglie sarà esonerata dalla quota mensile per l&#8217;Istituto di credito, mentre la Regione continuerà a erogare il proprio contributo in conto interessi. Alla fine dell&#8217;emergenza, le famiglie torneranno a effettuare i versamenti ma sgravati dal peso degli interessi&#8221;.</p>
<hr />
<p>(Nella foto, l&#8217;assessore alle Infrastrutture della Regione Siciliana, Marco Falcone</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57345" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/04/12/coronavirus-da-regione-sicilia-stop-al-pagamento-di-affitti-degli-alloggi-popolari/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57345" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/04/12/coronavirus-da-regione-sicilia-stop-al-pagamento-di-affitti-degli-alloggi-popolari/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><aside id="colormag_child_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts amr_widget">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Flash</span><a href="https://www.ilgazzettinodisicilia.it/category/flash/" class="view-all-link">View All</a></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2020/04/08/coronavirus-segnalano-cittadini-a-rischio-dopo-quarantena-nessuno-fa-i-tamponi/" title="Coronavirus, segnalano cittadini a rischio: &#8220;Dopo quarantena nessuno fa i tamponi&#8221;"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/sicurezza-sanitaria.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Coronavirus, segnalano cittadini a rischio: &#8220;Dopo quarantena nessuno fa i tamponi&#8221;" title="Coronavirus, segnalano cittadini a rischio: &#8220;Dopo quarantena nessuno fa i tamponi&#8221;" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/sicurezza-sanitaria.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/sicurezza-sanitaria.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="57321" data-permalink="https://www.ilgazzettinodisicilia.it/2020/04/08/coronavirus-segnalano-cittadini-a-rischio-dopo-quarantena-nessuno-fa-i-tamponi/sicurezza-sanitaria/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/sicurezza-sanitaria.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sicurezza-sanitaria" data-image-description="&lt;p&gt;coronavirus&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/sicurezza-sanitaria.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/sicurezza-sanitaria.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/diteloalgazzettinodisicilia/"  rel="category tag">ditelo@ilgazzettinodisicilia.it</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/senza-categoria/"  rel="category tag">Senza categoria</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/04/08/coronavirus-segnalano-cittadini-a-rischio-dopo-quarantena-nessuno-fa-i-tamponi/" title="Coronavirus, segnalano cittadini a rischio: &#8220;Dopo quarantena nessuno fa i tamponi&#8221;">Coronavirus, segnalano cittadini a rischio: &#8220;Dopo quarantena nessuno fa i tamponi&#8221;</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/04/08/coronavirus-segnalano-cittadini-a-rischio-dopo-quarantena-nessuno-fa-i-tamponi/" title="12:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-08T12:04:31+02:00">mercoledì 8 Aprile 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="ilgaz.it">ilgaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Coronavirus, segnalano cittadini a rischio: &#8220;Dopo quarantena nessuno fa i tamponi&#8221;</span></span></span>
						</div>
						<div class="entry-content"><p>&#8220;Accade che i soggetti in quarantena dopo essere passato il periodo, hanno cercato di mettersi in contatto con l&#8217;Asp per avere fatto il tampone, ma nessuno risponde ai numeri che gli erano stati forniti&#8221; (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57318" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/04/08/coronavirus-segnalano-cittadini-a-rischio-dopo-quarantena-nessuno-fa-i-tamponi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57318" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/04/08/coronavirus-segnalano-cittadini-a-rischio-dopo-quarantena-nessuno-fa-i-tamponi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2020/04/07/coronavirus-quotidiani-on-line-calderone-fi-da-tutelare-come-i-giornali-cartacei-promuoveremo-azioni-di-sostegno/" title="Coronavirus, quotidiani on line, Calderone (FI): “Da tutelare come i giornali cartacei, promuoveremo azioni di sostegno”"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/tommaso-calderone.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Coronavirus, quotidiani on line, Calderone (FI): “Da tutelare come i giornali cartacei, promuoveremo azioni di sostegno”" title="Coronavirus, quotidiani on line, Calderone (FI): “Da tutelare come i giornali cartacei, promuoveremo azioni di sostegno”" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/tommaso-calderone.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/tommaso-calderone.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="57314" data-permalink="https://www.ilgazzettinodisicilia.it/2020/04/07/coronavirus-quotidiani-on-line-calderone-fi-da-tutelare-come-i-giornali-cartacei-promuoveremo-azioni-di-sostegno/tommaso-calderone-2/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/tommaso-calderone.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tommaso-calderone" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/tommaso-calderone.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/tommaso-calderone.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/topnews/"  rel="category tag">Topnews</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/04/07/coronavirus-quotidiani-on-line-calderone-fi-da-tutelare-come-i-giornali-cartacei-promuoveremo-azioni-di-sostegno/" title="Coronavirus, quotidiani on line, Calderone (FI): “Da tutelare come i giornali cartacei, promuoveremo azioni di sostegno”">Coronavirus, quotidiani on line, Calderone (FI): “Da tutelare come i giornali cartacei, promuoveremo azioni di sostegno”</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/04/07/coronavirus-quotidiani-on-line-calderone-fi-da-tutelare-come-i-giornali-cartacei-promuoveremo-azioni-di-sostegno/" title="16:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-07T16:16:19+02:00">martedì 7 Aprile 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Coronavirus, quotidiani on line, Calderone (FI): “Da tutelare come i giornali cartacei, promuoveremo azioni di sostegno”</span></span></span>
						</div>
						<div class="entry-content"><p>A breve un’iniziativa parlamentare a sostegno dell’editoria on line, ossatura portante di una delle prerogative della democrazia: la libertà d’informazione e di opinione (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57313" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/04/07/coronavirus-quotidiani-on-line-calderone-fi-da-tutelare-come-i-giornali-cartacei-promuoveremo-azioni-di-sostegno/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57313" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/04/07/coronavirus-quotidiani-on-line-calderone-fi-da-tutelare-come-i-giornali-cartacei-promuoveremo-azioni-di-sostegno/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2020/04/07/coronavirus-ferrandelli-e-task-force-per-pagare-tutti-i-creditori-del-comune-stop-a-tributi-e-blocco-bollette-gas-e-acqua/" title="Coronavirus, Ferrandelli (+E): “Task-force per pagare tutti i creditori del Comune di Palermo, stop a tributi e blocco bollette gas e acqua”"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Fabrizio-Ferrandelli.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Coronavirus, Ferrandelli (+E): “Task-force per pagare tutti i creditori del Comune di Palermo, stop a tributi e blocco bollette gas e acqua”" title="Coronavirus, Ferrandelli (+E): “Task-force per pagare tutti i creditori del Comune di Palermo, stop a tributi e blocco bollette gas e acqua”" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Fabrizio-Ferrandelli.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Fabrizio-Ferrandelli.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="42169" data-permalink="https://www.ilgazzettinodisicilia.it/2018/06/18/palermo-ferrandelli-urge-bilancio-consuntivo-2017-e-previsionale-2018/fabrizio-ferrandelli-6/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Fabrizio-Ferrandelli.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fabrizio-Ferrandelli" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Fabrizio-Ferrandelli.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/Fabrizio-Ferrandelli.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/04/07/coronavirus-ferrandelli-e-task-force-per-pagare-tutti-i-creditori-del-comune-stop-a-tributi-e-blocco-bollette-gas-e-acqua/" title="Coronavirus, Ferrandelli (+E): “Task-force per pagare tutti i creditori del Comune di Palermo, stop a tributi e blocco bollette gas e acqua”">Coronavirus, Ferrandelli (+E): “Task-force per pagare tutti i creditori del Comune di Palermo, stop a tributi e blocco bollette gas e acqua”</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/04/07/coronavirus-ferrandelli-e-task-force-per-pagare-tutti-i-creditori-del-comune-stop-a-tributi-e-blocco-bollette-gas-e-acqua/" title="15:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-07T15:50:09+02:00">martedì 7 Aprile 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Coronavirus, Ferrandelli (+E): “Task-force per pagare tutti i creditori del Comune di Palermo, stop a tributi e blocco bollette gas e acqua”</span></span></span>
						</div>
						<div class="entry-content"><p>&#8220;Sospendere tutti i tributi locali, canoni afferenti al Comune, tassa di soggiorno, conguagli acqua e gas e dare possibilità di blocco bollette e dilazione nei prossimi mesi&#8221; (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57307" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/04/07/coronavirus-ferrandelli-e-task-force-per-pagare-tutti-i-creditori-del-comune-stop-a-tributi-e-blocco-bollette-gas-e-acqua/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57307" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/04/07/coronavirus-ferrandelli-e-task-force-per-pagare-tutti-i-creditori-del-comune-stop-a-tributi-e-blocco-bollette-gas-e-acqua/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2020/04/06/sportello-casa/" title="ASIA-USB attiva a Catania lo Sportello Casa"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/catania-etna-neve.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="ASIA-USB attiva a Catania lo Sportello Casa" title="ASIA-USB attiva a Catania lo Sportello Casa" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/catania-etna-neve.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/catania-etna-neve.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="57302" data-permalink="https://www.ilgazzettinodisicilia.it/2020/04/06/sportello-casa/catania-etna-neve/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/catania-etna-neve.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1172750981&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="catania-etna-neve" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/catania-etna-neve.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/catania-etna-neve.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/"  rel="category tag">Cronache delle città</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/04/06/sportello-casa/" title="ASIA-USB attiva a Catania lo Sportello Casa">ASIA-USB attiva a Catania lo Sportello Casa</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/04/06/sportello-casa/" title="19:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-06T19:55:49+02:00">lunedì 6 Aprile 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su ASIA-USB attiva a Catania lo Sportello Casa</span></span></span>
						</div>
						<div class="entry-content"><p>Attivo da lunedì a Catania lo Sportello Casa ASIA-USB che, provvisoriamente, sarà disponibile a causa dell&#8217;emergenza sanitaria solo on line e telefonicamente (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57301" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/04/06/sportello-casa/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57301" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/04/06/sportello-casa/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
						</div>
		</aside></div>

   			   	</div>
   </div>

	</article>
		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2020/04/12/stretto-di-messina-de-luca-m5s-a-musumeci-rimodulare-immediatamente-le-corse-dei-traghetti-check-list-veloce-per-i-lavoratori-pendolari/" rel="prev"><span class="meta-nav">&larr;</span> Stretto di Messina, De Luca (M5S) a Musumeci: “Rimodulare immediatamente le corse dei traghetti, check-list veloce per i lavoratori pendolari”</a></li>
				<li class="next"><a href="https://www.ilgazzettinodisicilia.it/2020/04/12/migranti-musumeci-trova-nave-per-la-quarantena-adesso-tocca-a-conte/" rel="next">Migranti, Musumeci, trova nave per la quarantena: &#8220;Adesso tocca a Conte&#8221; <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
		
		

	
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/03/05/nervi-tesi-nel-centrodestra-breve-un-rimpasto-nel-governo-musumeci/" rel="bookmark" title="Nervi tesi nel centrodestra: a breve un rimpasto nel governo Musumeci?">Nervi tesi nel centrodestra: a breve un rimpasto nel governo Musumeci?</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/03/05/nervi-tesi-nel-centrodestra-breve-un-rimpasto-nel-governo-musumeci/" title="16:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-05T16:42:54+01:00">lunedì 5 Marzo 2018</time><time class="updated" datetime="2018-03-05T16:45:53+01:00">lunedì 5 Marzo 2018</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/angeloscuderi/" title="Angelo Scuderi">Angelo Scuderi</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/03/29/agricoltura-musumeci-al-via-le-iniziative-per-contrastare-la-crisi/" title="Agricoltura, Musumeci: &#8220;Al via le iniziative per contrastare la crisi&#8221;">
								<img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/agricoltura.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Agricoltura, il 15 giugno sciopero dei lavoratori del settore per il rinnovo del contratto" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/agricoltura.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/agricoltura.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="32878" data-permalink="https://www.ilgazzettinodisicilia.it/2018/03/29/agricoltura-musumeci-al-via-le-iniziative-per-contrastare-la-crisi/agricoltura/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/agricoltura.jpg?fit=800%2C447&amp;ssl=1" data-orig-size="800,447" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="agricoltura" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/agricoltura.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/agricoltura.jpg?fit=800%2C447&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/03/29/agricoltura-musumeci-al-via-le-iniziative-per-contrastare-la-crisi/" rel="bookmark" title="Agricoltura, Musumeci: &#8220;Al via le iniziative per contrastare la crisi&#8221;">Agricoltura, Musumeci: &#8220;Al via le iniziative per contrastare la crisi&#8221;</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/03/29/agricoltura-musumeci-al-via-le-iniziative-per-contrastare-la-crisi/" title="18:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-29T18:36:04+02:00">giovedì 29 Marzo 2018</time><time class="updated" datetime="2018-03-29T18:36:37+02:00">giovedì 29 Marzo 2018</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/09/09/emergenza-abitativa-il-comune-di-palermo-convoca-unassemblea-pubblica-il-3-ottobre-si-potra-parlare-anche-di-social-housing/" title="Emergenza abitativa, il Comune di Palermo convoca un’assemblea pubblica il 3 ottobre. Si potrà parlare anche di Social Housing">
								<img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/housing-sociale-TAV_6-d.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Housing Sociale di Salvatore Palmeri a Palermo, Quartiere Borgo Nuovo" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/housing-sociale-TAV_6-d.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/housing-sociale-TAV_6-d.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="47785" data-permalink="https://www.ilgazzettinodisicilia.it/2018/08/26/l-housingsociale-un-progetto-di-riqualificazione-urbana-sostenibile-a-palermo/housing-sociale-tav_6-d/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/housing-sociale-TAV_6-d.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="housing-sociale-TAV_6-d" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/housing-sociale-TAV_6-d.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/08/housing-sociale-TAV_6-d.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/09/09/emergenza-abitativa-il-comune-di-palermo-convoca-unassemblea-pubblica-il-3-ottobre-si-potra-parlare-anche-di-social-housing/" rel="bookmark" title="Emergenza abitativa, il Comune di Palermo convoca un’assemblea pubblica il 3 ottobre. Si potrà parlare anche di Social Housing">Emergenza abitativa, il Comune di Palermo convoca un’assemblea pubblica il 3 ottobre. Si potrà parlare anche di Social Housing</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/09/09/emergenza-abitativa-il-comune-di-palermo-convoca-unassemblea-pubblica-il-3-ottobre-si-potra-parlare-anche-di-social-housing/" title="19:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-09-09T19:07:03+02:00">domenica 9 Settembre 2018</time><time class="updated" datetime="2018-09-09T19:20:23+02:00">domenica 9 Settembre 2018</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>


	
	
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ad YooRoom</span></h3><a href="https://www.booking.com/hotel/it/yooroom.it.html"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium" alt="YooRoom bed and breakfast in Palermo" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/04/12/liquidita-alle-imprese-abi-scrive-alle-banche-immediato-impegno-attuativo-al-decreto-del-governo/" title="Liquidità alle imprese, ABI scrive alle banche: “Immediato impegno attuativo al decreto del Governo”"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Giuseppe-Conte-10-apr-2020.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Liquidità alle imprese, ABI scrive alle banche: “Immediato impegno attuativo al decreto del Governo”" title="Liquidità alle imprese, ABI scrive alle banche: “Immediato impegno attuativo al decreto del Governo”" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Giuseppe-Conte-10-apr-2020.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Giuseppe-Conte-10-apr-2020.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Giuseppe-Conte-10-apr-2020.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="57332" data-permalink="https://www.ilgazzettinodisicilia.it/2020/04/12/liquidita-alle-imprese-abi-scrive-alle-banche-immediato-impegno-attuativo-al-decreto-del-governo/giuseppe-conte-10-apr-2020/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Giuseppe-Conte-10-apr-2020.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Filippo Attili&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586544347&quot;,&quot;copyright&quot;:&quot;Filippo Attili&quot;,&quot;focal_length&quot;:&quot;187&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Giuseppe-Conte-10-apr-2020" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Giuseppe-Conte-10-apr-2020.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Giuseppe-Conte-10-apr-2020.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/video/"  rel="category tag">VIDEO</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/04/12/liquidita-alle-imprese-abi-scrive-alle-banche-immediato-impegno-attuativo-al-decreto-del-governo/" title="Liquidità alle imprese, ABI scrive alle banche: “Immediato impegno attuativo al decreto del Governo”">Liquidità alle imprese, ABI scrive alle banche: “Immediato impegno attuativo al decreto del Governo”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/04/12/liquidita-alle-imprese-abi-scrive-alle-banche-immediato-impegno-attuativo-al-decreto-del-governo/" title="4:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-12T04:46:38+02:00">domenica 12 Aprile 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Liquidità alle imprese, ABI scrive alle banche: “Immediato impegno attuativo al decreto del Governo”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/04/02/assessorato-famiglia-via-libera-a-comuni-per-rimodulare-fondi-fnps-per-sostegno-al-reddito-e-assistenza-domiciliare/" title="Assessorato Famiglia, sostegno al reddito e assistenza domiciliare contro povertà e disagio: via libera ai Comuni per rimodulare fondi FNPS"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Antonio-Scavone-Rosolino-Greco.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Assessorato Famiglia, sostegno al reddito e assistenza domiciliare contro povertà e disagio: via libera ai Comuni per rimodulare fondi FNPS" title="Assessorato Famiglia, sostegno al reddito e assistenza domiciliare contro povertà e disagio: via libera ai Comuni per rimodulare fondi FNPS" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Antonio-Scavone-Rosolino-Greco.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Antonio-Scavone-Rosolino-Greco.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Antonio-Scavone-Rosolino-Greco.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="57247" data-permalink="https://www.ilgazzettinodisicilia.it/2020/04/02/assessorato-famiglia-via-libera-a-comuni-per-rimodulare-fondi-fnps-per-sostegno-al-reddito-e-assistenza-domiciliare/antonio-scavone-rosolino-greco/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Antonio-Scavone-Rosolino-Greco.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Antonio-Scavone-Rosolino-Greco" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Antonio-Scavone-Rosolino-Greco.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/04/Antonio-Scavone-Rosolino-Greco.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/04/02/assessorato-famiglia-via-libera-a-comuni-per-rimodulare-fondi-fnps-per-sostegno-al-reddito-e-assistenza-domiciliare/" title="Assessorato Famiglia, sostegno al reddito e assistenza domiciliare contro povertà e disagio: via libera ai Comuni per rimodulare fondi FNPS">Assessorato Famiglia, sostegno al reddito e assistenza domiciliare contro povertà e disagio: via libera ai Comuni per rimodulare fondi FNPS</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/04/02/assessorato-famiglia-via-libera-a-comuni-per-rimodulare-fondi-fnps-per-sostegno-al-reddito-e-assistenza-domiciliare/" title="22:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-02T22:19:35+02:00">giovedì 2 Aprile 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Assessorato Famiglia, sostegno al reddito e assistenza domiciliare contro povertà e disagio: via libera ai Comuni per rimodulare fondi FNPS</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/03/29/siciliani-allestero-ai-tempi-del-coronavirus-timori-speranze-coraggio/" title="Siciliani all’estero ai tempi del coronavirus. Timori, speranze, coraggio"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/ragazza-aeroporto-partire.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Siciliani all’estero ai tempi del coronavirus. Timori, speranze, coraggio" title="Siciliani all’estero ai tempi del coronavirus. Timori, speranze, coraggio" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/ragazza-aeroporto-partire.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/ragazza-aeroporto-partire.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/ragazza-aeroporto-partire.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="57232" data-permalink="https://www.ilgazzettinodisicilia.it/2020/03/29/siciliani-allestero-ai-tempi-del-coronavirus-timori-speranze-coraggio/ragazza-aeroporto-partire/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/ragazza-aeroporto-partire.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495885502&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ragazza-aeroporto-partire" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/ragazza-aeroporto-partire.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/ragazza-aeroporto-partire.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/03/29/siciliani-allestero-ai-tempi-del-coronavirus-timori-speranze-coraggio/" title="Siciliani all’estero ai tempi del coronavirus. Timori, speranze, coraggio">Siciliani all’estero ai tempi del coronavirus. Timori, speranze, coraggio</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/29/siciliani-allestero-ai-tempi-del-coronavirus-timori-speranze-coraggio/" title="20:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-29T20:53:11+02:00">domenica 29 Marzo 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Giovanni Scarlata">Giovanni Scarlata</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Siciliani all’estero ai tempi del coronavirus. Timori, speranze, coraggio</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/03/25/cassa-integrazione-accordo-fatto-tra-regione-sindacati-e-imprese/" title="Cassa integrazione, accordo fatto tra Regione Sicilia, sindacati e imprese"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Inps.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cassa integrazione, accordo fatto tra Regione Sicilia, sindacati e imprese" title="Cassa integrazione, accordo fatto tra Regione Sicilia, sindacati e imprese" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Inps.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Inps.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Inps.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="19893" data-permalink="https://www.ilgazzettinodisicilia.it/2017/12/05/truffa-allinps-misure-cautelari-33-persone-messina-catania/inps/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Inps.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Inps" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Inps.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/Inps.jpg?fit=800%2C450&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/03/25/cassa-integrazione-accordo-fatto-tra-regione-sindacati-e-imprese/" title="Cassa integrazione, accordo fatto tra Regione Sicilia, sindacati e imprese">Cassa integrazione, accordo fatto tra Regione Sicilia, sindacati e imprese</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/25/cassa-integrazione-accordo-fatto-tra-regione-sindacati-e-imprese/" title="18:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-25T18:16:53+01:00">mercoledì 25 Marzo 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Cassa integrazione, accordo fatto tra Regione Sicilia, sindacati e imprese</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/03/14/coronavirus-sicilia-i-provvedimenti-del-governo-della-regione-contro-la-crisi-da-covid-19/" title="Coronavirus Sicilia, i provvedimenti del Governo della Regione contro la crisi da Covid-19"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/riunione-giunta-regionale-in-teleconferenza.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Coronavirus Sicilia, i provvedimenti del Governo della Regione contro la crisi da Covid-19" title="Coronavirus Sicilia, i provvedimenti del Governo della Regione contro la crisi da Covid-19" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/riunione-giunta-regionale-in-teleconferenza.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/riunione-giunta-regionale-in-teleconferenza.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/riunione-giunta-regionale-in-teleconferenza.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="57119" data-permalink="https://www.ilgazzettinodisicilia.it/2020/03/14/coronavirus-sicilia-i-provvedimenti-del-governo-della-regione-contro-la-crisi-da-covid-19/riunione-giunta-regionale-in-teleconferenza/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/riunione-giunta-regionale-in-teleconferenza.jpg?fit=600%2C315&amp;ssl=1" data-orig-size="600,315" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="riunione-giunta-regionale-in-teleconferenza" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/riunione-giunta-regionale-in-teleconferenza.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/riunione-giunta-regionale-in-teleconferenza.jpg?fit=600%2C315&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/03/14/coronavirus-sicilia-i-provvedimenti-del-governo-della-regione-contro-la-crisi-da-covid-19/" title="Coronavirus Sicilia, i provvedimenti del Governo della Regione contro la crisi da Covid-19">Coronavirus Sicilia, i provvedimenti del Governo della Regione contro la crisi da Covid-19</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/14/coronavirus-sicilia-i-provvedimenti-del-governo-della-regione-contro-la-crisi-da-covid-19/" title="20:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-14T20:06:28+01:00">sabato 14 Marzo 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Coronavirus Sicilia, i provvedimenti del Governo della Regione contro la crisi da Covid-19</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/03/12/coronavirus-servizi-socio-assistenziali-nuove-disposizioni-emanate-dallassessore-regionale-alle-politiche-sociali-antonio-scavone/" title="Coronavirus, servizi socio-assistenziali. Nuove disposizioni emanate dall’assessore regionale alle Politiche sociali Antonio Scavone"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/Antonio-Scavone.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Coronavirus, servizi socio-assistenziali. Nuove disposizioni emanate dall’assessore regionale alle Politiche sociali Antonio Scavone" title="Coronavirus, servizi socio-assistenziali. Nuove disposizioni emanate dall’assessore regionale alle Politiche sociali Antonio Scavone" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/Antonio-Scavone.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/Antonio-Scavone.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/Antonio-Scavone.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="52728" data-permalink="https://www.ilgazzettinodisicilia.it/2019/02/21/antonio-scavone-assessore-famiglia-regione-sicilia/antonio-scavone/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/Antonio-Scavone.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Antonio-Scavone" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/Antonio-Scavone.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/02/Antonio-Scavone.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/03/12/coronavirus-servizi-socio-assistenziali-nuove-disposizioni-emanate-dallassessore-regionale-alle-politiche-sociali-antonio-scavone/" title="Coronavirus, servizi socio-assistenziali. Nuove disposizioni emanate dall’assessore regionale alle Politiche sociali Antonio Scavone">Coronavirus, servizi socio-assistenziali. Nuove disposizioni emanate dall’assessore regionale alle Politiche sociali Antonio Scavone</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/12/coronavirus-servizi-socio-assistenziali-nuove-disposizioni-emanate-dallassessore-regionale-alle-politiche-sociali-antonio-scavone/" title="8:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-12T08:56:20+01:00">giovedì 12 Marzo 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Di Gesù">Dario Di Gesù</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Coronavirus, servizi socio-assistenziali. Nuove disposizioni emanate dall’assessore regionale alle Politiche sociali Antonio Scavone</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/03/07/governatori-in-isolamento-da-coronavirus-zingaretti-e-musumeci-confinati-a-casa/" title="Governatori in isolamento da Coronavirus: Zingaretti e Musumeci confinati a casa"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Musumeci-e-Zingaretti-Coronavirus.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Governatori in isolamento da Coronavirus: Zingaretti e Musumeci confinati a casa" title="Governatori in isolamento da Coronavirus: Zingaretti e Musumeci confinati a casa" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Musumeci-e-Zingaretti-Coronavirus.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Musumeci-e-Zingaretti-Coronavirus.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Musumeci-e-Zingaretti-Coronavirus.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="57062" data-permalink="https://www.ilgazzettinodisicilia.it/2020/03/07/governatori-in-isolamento-da-coronavirus-zingaretti-e-musumeci-confinati-a-casa/musumeci-e-zingaretti-coronavirus/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Musumeci-e-Zingaretti-Coronavirus.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Filippo Attili&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583342207&quot;,&quot;copyright&quot;:&quot;Filippo Attili&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;10000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Musumeci-e-Zingaretti-Coronavirus" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Musumeci-e-Zingaretti-Coronavirus.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Musumeci-e-Zingaretti-Coronavirus.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/03/07/governatori-in-isolamento-da-coronavirus-zingaretti-e-musumeci-confinati-a-casa/" title="Governatori in isolamento da Coronavirus: Zingaretti e Musumeci confinati a casa">Governatori in isolamento da Coronavirus: Zingaretti e Musumeci confinati a casa</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/07/governatori-in-isolamento-da-coronavirus-zingaretti-e-musumeci-confinati-a-casa/" title="22:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-07T22:03:19+01:00">sabato 7 Marzo 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Governatori in isolamento da Coronavirus: Zingaretti e Musumeci confinati a casa</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/03/04/coronavirus-emergenza-economica-le-proposte-della-regione-sicilia-al-governo-conte/" title="Coronavirus, emergenza economica: le proposte della Regione Sicilia al governo Conte"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Incontro-Coronavirus-Chigi.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Coronavirus, emergenza economica: le proposte della Regione Sicilia al governo Conte" title="Coronavirus, emergenza economica: le proposte della Regione Sicilia al governo Conte" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Incontro-Coronavirus-Chigi.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Incontro-Coronavirus-Chigi.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Incontro-Coronavirus-Chigi.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="57020" data-permalink="https://www.ilgazzettinodisicilia.it/2020/03/04/coronavirus-emergenza-economica-le-proposte-della-regione-sicilia-al-governo-conte/incontro-coronavirus-chigi/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Incontro-Coronavirus-Chigi.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Filippo Attili&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583342207&quot;,&quot;copyright&quot;:&quot;Filippo Attili&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;10000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Incontro-Coronavirus-Chigi" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Incontro-Coronavirus-Chigi.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Incontro-Coronavirus-Chigi.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/03/04/coronavirus-emergenza-economica-le-proposte-della-regione-sicilia-al-governo-conte/" title="Coronavirus, emergenza economica: le proposte della Regione Sicilia al governo Conte">Coronavirus, emergenza economica: le proposte della Regione Sicilia al governo Conte</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/04/coronavirus-emergenza-economica-le-proposte-della-regione-sicilia-al-governo-conte/" title="22:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-04T22:42:52+01:00">mercoledì 4 Marzo 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Coronavirus, emergenza economica: le proposte della Regione Sicilia al governo Conte</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/03/03/scala-dei-turchi-misure-urgenti-della-regione-per-la-tutela-e-fruizione/" title="Scala dei Turchi: misure urgenti della Regione per la tutela e fruizione"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/scala-dei-turchi.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Scala dei Turchi: misure urgenti della Regione per la tutela e fruizione" title="Scala dei Turchi: misure urgenti della Regione per la tutela e fruizione" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/scala-dei-turchi.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/scala-dei-turchi.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/scala-dei-turchi.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="21324" data-permalink="https://www.ilgazzettinodisicilia.it/2017/12/18/scala-dei-turchi-crolla-un-pezzo-della-parete-rocciosa-video/scala-dei-turchi/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/scala-dei-turchi.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="scala dei turchi" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/scala-dei-turchi.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/scala-dei-turchi.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/03/03/scala-dei-turchi-misure-urgenti-della-regione-per-la-tutela-e-fruizione/" title="Scala dei Turchi: misure urgenti della Regione per la tutela e fruizione">Scala dei Turchi: misure urgenti della Regione per la tutela e fruizione</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/03/scala-dei-turchi-misure-urgenti-della-regione-per-la-tutela-e-fruizione/" title="17:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-03T17:35:52+01:00">martedì 3 Marzo 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Scala dei Turchi: misure urgenti della Regione per la tutela e fruizione</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/03/01/corruzione-comune-palermo-arrestati-2-consiglieri-2-dirigenti-del-municipio-e-imprenditori/" title="Corruzione Comune Palermo: arrestati 2 consiglieri, 2 dirigenti del municipio, architetto e imprenditori"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/05/Palazzo-delle-Aquile-Palermo-e1527091295911.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Corruzione Comune Palermo: arrestati 2 consiglieri, 2 dirigenti del municipio, architetto e imprenditori" title="Corruzione Comune Palermo: arrestati 2 consiglieri, 2 dirigenti del municipio, architetto e imprenditori" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/05/Palazzo-delle-Aquile-Palermo-e1527091295911.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/05/Palazzo-delle-Aquile-Palermo-e1527091295911.jpg?zoom=3&amp;resize=130%2C90&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="5176" data-permalink="https://www.ilgazzettinodisicilia.it/2017/05/18/comunali-palermo-candidati/palazzo-delle-aquile-palermo/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/05/Palazzo-delle-Aquile-Palermo-e1527091295911.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Palazzo delle Aquile Palermo" data-image-description="&lt;p&gt;https://it.wikipedia.org/wiki/Palermo#/media/File:Palermo-Palazzo-Pretorio-bjs2007-01.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/05/Palazzo-delle-Aquile-Palermo-e1527091295911.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/05/Palazzo-delle-Aquile-Palermo-e1527091295911.jpg?fit=800%2C534&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/03/01/corruzione-comune-palermo-arrestati-2-consiglieri-2-dirigenti-del-municipio-e-imprenditori/" title="Corruzione Comune Palermo: arrestati 2 consiglieri, 2 dirigenti del municipio, architetto e imprenditori">Corruzione Comune Palermo: arrestati 2 consiglieri, 2 dirigenti del municipio, architetto e imprenditori</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/01/corruzione-comune-palermo-arrestati-2-consiglieri-2-dirigenti-del-municipio-e-imprenditori/" title="4:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-01T04:44:10+01:00">domenica 1 Marzo 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Corruzione Comune Palermo: arrestati 2 consiglieri, 2 dirigenti del municipio, architetto e imprenditori</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix  ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto "><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />Registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br />redazione@ilgazzettinodisicilia.it<br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop</p></div>
		</aside><aside id="sow-image-2" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-7877d6771435">

<div class="sow-image-container">
<a href="https://www.ilmeteo.it/Sicilia" >	<img src="https://www.ilmeteo.it/cartine3/0.SIC.png" title="Meteo Sicilia" alt="Notizie Meteo - Condizioni del tempo in Sicilia" 		class="so-widget-image"/>
</a></div>

</div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div>
<div style="text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright ©  2020 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2020\/04\/12\/coronavirus-da-regione-sicilia-stop-al-pagamento-di-affitti-degli-alloggi-popolari\/":57345,"https:\/\/www.ilgazzettinodisicilia.it\/2020\/04\/08\/coronavirus-segnalano-cittadini-a-rischio-dopo-quarantena-nessuno-fa-i-tamponi\/":57318,"https:\/\/www.ilgazzettinodisicilia.it\/2020\/04\/07\/coronavirus-quotidiani-on-line-calderone-fi-da-tutelare-come-i-giornali-cartacei-promuoveremo-azioni-di-sostegno\/":57313,"https:\/\/www.ilgazzettinodisicilia.it\/2020\/04\/07\/coronavirus-ferrandelli-e-task-force-per-pagare-tutti-i-creditori-del-comune-stop-a-tributi-e-blocco-bollette-gas-e-acqua\/":57307,"https:\/\/www.ilgazzettinodisicilia.it\/2020\/04\/06\/sportello-casa\/":57301};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"896727260b","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"f6b20464ec","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'126443344',post:'57345',tz:'2',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '57345' ]);
</script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie di profilazione anche per inviarti pubblicità in linea con le tue preferenze. Se accedi a un qualunque elemento sottostante questo banner acconsenti all"uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.ilgazzettinodisicilia.it/policy-su-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
