<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="migranti, pietro bartolo">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Grecia, appello di Bartolo a Von der Leyen: &quot;Corridoi umanitari per far uscire i bambini da Lesbo&quot;</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Questo terribile gioco lo abbiamo già visto. La Grecia, certo, va aiutata. Ma noi insistiamo con la presidente della Commissione Von der Leyen: non ci piace per niente come sta reagendo alla nuova situazione&quot;."/>
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2020/03/06/grecia-appello-di-bartolo-a-von-der-leyen-corridoi-umanitari-per-far-uscire-i-bambini-da-lesbo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grecia, appello di Bartolo a Von der Leyen: &quot;Corridoi umanitari per far uscire i bambini da Lesbo&quot;" />
<meta property="og:description" content="&quot;Questo terribile gioco lo abbiamo già visto. La Grecia, certo, va aiutata. Ma noi insistiamo con la presidente della Commissione Von der Leyen: non ci piace per niente come sta reagendo alla nuova situazione&quot;." />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2020/03/06/grecia-appello-di-bartolo-a-von-der-leyen-corridoi-umanitari-per-far-uscire-i-bambini-da-lesbo/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:tag" content="erdogan" />
<meta property="article:tag" content="lesbo" />
<meta property="article:tag" content="migranti" />
<meta property="article:tag" content="migranti minori non accompagnati" />
<meta property="article:tag" content="pietro bartolo" />
<meta property="article:section" content="Notiziario" />
<meta property="article:published_time" content="2020-03-06T23:43:39+01:00" />
<meta property="article:modified_time" content="2020-03-06T23:44:34+01:00" />
<meta property="og:updated_time" content="2020-03-06T23:44:34+01:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Pietro_Bartolo.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Pietro_Bartolo.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="Pietro Bartolo" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;Questo terribile gioco lo abbiamo già visto. La Grecia, certo, va aiutata. Ma noi insistiamo con la presidente della Commissione Von der Leyen: non ci piace per niente come sta reagendo alla nuova situazione&quot;." />
<meta name="twitter:title" content="Grecia, appello di Bartolo a Von der Leyen: &quot;Corridoi umanitari per far uscire i bambini da Lesbo&quot;" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Pietro_Bartolo.jpg?fit=800%2C445&#038;ssl=1" />
<meta name="twitter:creator" content="@ilGazSicilia" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-7877d6771435-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/siteorigin-widgets/sow-image-default-7877d6771435.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='html-player-responsive-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/so-widgets-bundle/widgets/video/css/html-player-responsive.css?ver=1.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"604800","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/so-widgets-bundle/widgets/video/js/so-video-widget.min.js?ver=1.16.0'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"0ff9ebb0eb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.0.1'></script>
<link rel='https://api.w.org/' href='https://www.ilgazzettinodisicilia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p8yxGM-eQ7' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2020%2F03%2F06%2Fgrecia-appello-di-bartolo-a-von-der-leyen-corridoi-umanitari-per-far-uscire-i-bambini-da-lesbo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2020%2F03%2F06%2Fgrecia-appello-di-bartolo-a-von-der-leyen-corridoi-umanitari-per-far-uscire-i-bambini-da-lesbo%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
<!-- Il Gazzettino di Sicilia Internal Styles -->		<style type="text/css"> #colophon .tg-upper-footer-widgets .widget { background-color: #2c2e34; }#colophon { background-position: center center; }#colophon { background-size: auto; }#colophon { background-attachment: scroll; }#colophon { background-repeat: repeat; }</style>
		</head>
<body class="post-template-default single single-post postid-57047 single-format-standard wp-custom-logo cookies-not-set _masterslider _ms_version_3.5.8  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/03/07/coronavirus-economia-riunione-anec-palermo-su-misure-per-sale-cinematografiche/" title="Coronavirus economia. Riunione Anec Palermo su misure per sale cinematografiche">Coronavirus economia. Riunione Anec Palermo su misure per sale cinematografiche</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/03/07/rinviata-la-xii-edizione-del-premio-donnattiva-era-in-programma-martedi-10-marzo-a-villa-malfitano-a-palermo/" title="Rinviata la XII edizione del “Premio DonnAttiva”. Era in programma martedì 10 marzo a Villa Malfitano a Palermo">Rinviata la XII edizione del “Premio DonnAttiva”. Era in programma martedì 10 marzo a Villa Malfitano a Palermo</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/03/06/grecia-appello-di-bartolo-a-von-der-leyen-corridoi-umanitari-per-far-uscire-i-bambini-da-lesbo/" title="Grecia, appello di Bartolo a Von der Leyen: &#8220;Corridoi umanitari per far uscire i bambini da Lesbo&#8221;">Grecia, appello di Bartolo a Von der Leyen: &#8220;Corridoi umanitari per far uscire i bambini da Lesbo&#8221;</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/03/06/arancine-e-cannoli-siciliani-solidarieta-e-gastronomia-contro-il-coronavirus/" title="Arancine e cannoli siciliani, solidarietà e gastronomia contro il Coronavirus">Arancine e cannoli siciliani, solidarietà e gastronomia contro il Coronavirus</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/03/06/potabilita-acqua-palermo-asp-chiede-al-sindaco-ordinanza-che-inibisce-luso-fino-allesito-degli-esami-in-corso/" title="Potabilità acqua Palermo: Asp chiede al Sindaco ordinanza che inibisce l’uso. Atteso l’esito degli esami in corso">Potabilità acqua Palermo: Asp chiede al Sindaco ordinanza che inibisce l’uso. Atteso l’esito degli esami in corso</a>
					</li>
							</ul>
		</div>
		
                  
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?w=375&amp;ssl=1 375w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?resize=300%2C135&amp;ssl=1 300w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2020/03/05/coronavirus-scuola-sospesa-ma-non-chiusa-per-il-personale-ata-protesta-usb/" title="Coronavirus, scuola “sospesa ma non chiusa” per il personale ATA. Protesta USB"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/scuola-by-taylor-wilcox.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Coronavirus, scuola “sospesa ma non chiusa” per il personale ATA. Protesta USB" title="Coronavirus, scuola “sospesa ma non chiusa” per il personale ATA. Protesta USB" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/scuola-by-taylor-wilcox.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/scuola-by-taylor-wilcox.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="57014" data-permalink="https://www.ilgazzettinodisicilia.it/2020/03/05/coronavirus-scuola-sospesa-ma-non-chiusa-per-il-personale-ata-protesta-usb/scuola-by-taylor-wilcox/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/scuola-by-taylor-wilcox.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="scuola-by-taylor-wilcox" data-image-description="&lt;p&gt;Photo by Taylor Wilcox on Unsplash&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/scuola-by-taylor-wilcox.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/scuola-by-taylor-wilcox.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/scuola-universita-formazione/scuola/"  rel="category tag">Scuola</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/scuola-universita-formazione/universita/"  rel="category tag">Università</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2020/03/05/coronavirus-scuola-sospesa-ma-non-chiusa-per-il-personale-ata-protesta-usb/" title="Coronavirus, scuola “sospesa ma non chiusa” per il personale ATA. Protesta USB">Coronavirus, scuola “sospesa ma non chiusa” per il personale ATA. Protesta USB</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/05/coronavirus-scuola-sospesa-ma-non-chiusa-per-il-personale-ata-protesta-usb/" title="2:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-05T02:45:00+01:00">giovedì 5 Marzo 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Coronavirus, scuola “sospesa ma non chiusa” per il personale ATA. Protesta USB</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2020/03/02/fake-coronavirus-nessun-contagio-da-animale-a-uomo/" title="Fake Coronavirus, nessun contagio da animale a uomo"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/coronavirus-animali-non-contagiano.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Fake Coronavirus, nessun contagio da animale a uomo" title="Fake Coronavirus, nessun contagio da animale a uomo" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/coronavirus-animali-non-contagiano.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/coronavirus-animali-non-contagiano.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="57008" data-permalink="https://www.ilgazzettinodisicilia.it/2020/03/02/fake-coronavirus-nessun-contagio-da-animale-a-uomo/coronavirus-animali-non-contagiano/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/coronavirus-animali-non-contagiano.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="coronavirus-animali-non-contagiano" data-image-description="&lt;p&gt;lndc&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/coronavirus-animali-non-contagiano.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/coronavirus-animali-non-contagiano.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2020/03/02/fake-coronavirus-nessun-contagio-da-animale-a-uomo/" title="Fake Coronavirus, nessun contagio da animale a uomo">Fake Coronavirus, nessun contagio da animale a uomo</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/02/fake-coronavirus-nessun-contagio-da-animale-a-uomo/" title="19:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-02T19:22:01+01:00">lunedì 2 Marzo 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Fake Coronavirus, nessun contagio da animale a uomo</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785 menu-item-category-42"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238 menu-item-category-1014"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 menu-item-category-12"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147 menu-item-category-11"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25787 menu-item-category-1084"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 menu-item-category-14"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569 menu-item-category-57"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856 menu-item-category-29"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278 menu-item-category-604"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842 menu-item-category-627"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831 menu-item-category-30"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281 menu-item-category-27"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976 menu-item-category-670"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600 menu-item-category-606"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852 menu-item-category-68"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">


<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-57047" class="post-57047 post type-post status-publish format-standard has-post-thumbnail hentry category-notiziario category-topnews tag-erdogan tag-lesbo tag-migranti tag-migranti-minori-non-accompagnati tag-pietro-bartolo">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Pietro_Bartolo.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Pietro Bartolo" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Pietro_Bartolo.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Pietro_Bartolo.jpg?resize=300%2C167&amp;ssl=1 300w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Pietro_Bartolo.jpg?resize=768%2C427&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="53837" data-permalink="https://www.ilgazzettinodisicilia.it/2019/05/04/migranti-bartolo-titolare-viminale-dice-processatemi-poi-si-nasconde-dietro-immunita-parlamentare/pietro_bartolo/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Pietro_Bartolo.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pietro_Bartolo" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Pietro_Bartolo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/05/Pietro_Bartolo.jpg?fit=800%2C445&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/topnews/"  rel="category tag">Topnews</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Grecia, appello di Bartolo a Von der Leyen: &#8220;Corridoi umanitari per far uscire i bambini da Lesbo&#8221;   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/06/grecia-appello-di-bartolo-a-von-der-leyen-corridoi-umanitari-per-far-uscire-i-bambini-da-lesbo/" title="23:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-06T23:43:39+01:00">venerdì 6 Marzo 2020</time><time class="updated" datetime="2020-03-06T23:44:34+01:00">venerdì 6 Marzo 2020</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/erdogan/" rel="tag">erdogan</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/lesbo/" rel="tag">lesbo</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/migranti/" rel="tag">migranti</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/migranti-minori-non-accompagnati/" rel="tag">migranti minori non accompagnati</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/pietro-bartolo/" rel="tag">pietro bartolo</a></span></div>
   	<div class="entry-content clearfix">

   		<p><span class="Intro">&#8220;Ho già scritto: quel che avviene al confine greco-turco è una vergogna. Il volto dell’Unione no, non può essere, solo quello della faccia feroce&#8221;. Il ricatto di Erdogan all&#8217;Europa.</span></p>
<p><strong>&#8220;Questo terribile gioco lo abbiamo già visto. La Grecia, certo, va aiutata. Ma noi insistiamo con la presidente della Commissione Von der Leyen: non ci piace per niente come sta reagendo alla nuova situazione&#8221;. Così sui social network l&#8217;eurodeputato e vicepresidente della Commissione Libe, Pietro Bartolo.</strong><br />
&#8220;Io faccio una proposta concreta: perché la Commissione non si adopera, oggi, subito, per salvare da Lesbo alcune centinaia di bambini, specie quelli non accompagnati? Si aprano corridoi umanitari. Si mobilitino gli uffici, si interroghino gli Stati membri che sono disponibili. Intanto, tiriamo via dal fango e dall’orrore almeno i bambini!&#8221;</p>
<div class="fitvids-video">
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&amp;version=v6.0"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/rassegnastampaonline.it/posts/2253446001623643" data-width="750">
<blockquote cite="https://www.facebook.com/rassegnastampaonline.it/posts/2253446001623643" class="fb-xfbml-parse-ignore">
<p>Erdogan spinge i migranti siriani verso l&#039;Europa. Migliaia di uomini, donne e bambini in fuga da un conflitto atroce,&#8230;</p>
<p>Geplaatst door <a href="https://www.facebook.com/rassegnastampaonline.it/">Rassegna Stampa</a> op&nbsp;<a href="https://www.facebook.com/rassegnastampaonline.it/posts/2253446001623643">Vrijdag 6 maart 2020</a></p></blockquote>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57047" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/03/06/grecia-appello-di-bartolo-a-von-der-leyen-corridoi-umanitari-per-far-uscire-i-bambini-da-lesbo/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57047" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/03/06/grecia-appello-di-bartolo-a-von-der-leyen-corridoi-umanitari-per-far-uscire-i-bambini-da-lesbo/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><aside id="colormag_child_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts amr_widget">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Flash</span><a href="https://www.ilgazzettinodisicilia.it/category/flash/" class="view-all-link">View All</a></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2020/03/07/coronavirus-economia-riunione-anec-palermo-su-misure-per-sale-cinematografiche/" title="Coronavirus economia. Riunione Anec Palermo su misure per sale cinematografiche"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/logo-ilgaz-red-notizie-FLASH.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Coronavirus economia. Riunione Anec Palermo su misure per sale cinematografiche" title="Coronavirus economia. Riunione Anec Palermo su misure per sale cinematografiche" data-attachment-id="57055" data-permalink="https://www.ilgazzettinodisicilia.it/2020/03/07/coronavirus-economia-riunione-anec-palermo-su-misure-per-sale-cinematografiche/logo-ilgaz-red-notizie-flash/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/logo-ilgaz-red-notizie-FLASH.jpg?fit=400%2C400&amp;ssl=1" data-orig-size="400,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logo-ilgaz-red-notizie-FLASH" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/logo-ilgaz-red-notizie-FLASH.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/logo-ilgaz-red-notizie-FLASH.jpg?fit=400%2C400&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/repertorio/"  rel="category tag">repertorio</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/03/07/coronavirus-economia-riunione-anec-palermo-su-misure-per-sale-cinematografiche/" title="Coronavirus economia. Riunione Anec Palermo su misure per sale cinematografiche">Coronavirus economia. Riunione Anec Palermo su misure per sale cinematografiche</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/07/coronavirus-economia-riunione-anec-palermo-su-misure-per-sale-cinematografiche/" title="18:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-07T18:54:51+01:00">sabato 7 Marzo 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Coronavirus economia. Riunione Anec Palermo su misure per sale cinematografiche</span></span></span>
						</div>
						<div class="entry-content"><p>Il presidente dell’Associazione Nazionale Esercenti Cinema-Anec Palermo, Andrea Peria, ha convocato il direttivo lunedì 9 marzo, alle ore 10,30, per discutere sulla emergenza sanitaria COVID-19 (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57054" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/03/07/coronavirus-economia-riunione-anec-palermo-su-misure-per-sale-cinematografiche/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57054" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/03/07/coronavirus-economia-riunione-anec-palermo-su-misure-per-sale-cinematografiche/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2020/03/07/rinviata-la-xii-edizione-del-premio-donnattiva-era-in-programma-martedi-10-marzo-a-villa-malfitano-a-palermo/" title="Rinviata la XII edizione del “Premio DonnAttiva”. Era in programma martedì 10 marzo a Villa Malfitano a Palermo"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/donna-attiva.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Rinviata la XII edizione del “Premio DonnAttiva”. Era in programma martedì 10 marzo a Villa Malfitano a Palermo" title="Rinviata la XII edizione del “Premio DonnAttiva”. Era in programma martedì 10 marzo a Villa Malfitano a Palermo" data-attachment-id="57051" data-permalink="https://www.ilgazzettinodisicilia.it/2020/03/07/rinviata-la-xii-edizione-del-premio-donnattiva-era-in-programma-martedi-10-marzo-a-villa-malfitano-a-palermo/donna-attiva/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/donna-attiva.jpg?fit=714%2C416&amp;ssl=1" data-orig-size="714,416" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551897866&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="donna-attiva" data-image-description="&lt;p&gt;premio donnattiva&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/donna-attiva.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/donna-attiva.jpg?fit=714%2C416&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/03/07/rinviata-la-xii-edizione-del-premio-donnattiva-era-in-programma-martedi-10-marzo-a-villa-malfitano-a-palermo/" title="Rinviata la XII edizione del “Premio DonnAttiva”. Era in programma martedì 10 marzo a Villa Malfitano a Palermo">Rinviata la XII edizione del “Premio DonnAttiva”. Era in programma martedì 10 marzo a Villa Malfitano a Palermo</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/07/rinviata-la-xii-edizione-del-premio-donnattiva-era-in-programma-martedi-10-marzo-a-villa-malfitano-a-palermo/" title="0:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-07T00:21:29+01:00">sabato 7 Marzo 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Rinviata la XII edizione del “Premio DonnAttiva”. Era in programma martedì 10 marzo a Villa Malfitano a Palermo</span></span></span>
						</div>
						<div class="entry-content"><p>La decisione è stata assunta dagli organizzatori, in ottemperanza del DPCM del 04 Marzo 2020 (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57050" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/03/07/rinviata-la-xii-edizione-del-premio-donnattiva-era-in-programma-martedi-10-marzo-a-villa-malfitano-a-palermo/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57050" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/03/07/rinviata-la-xii-edizione-del-premio-donnattiva-era-in-programma-martedi-10-marzo-a-villa-malfitano-a-palermo/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2020/03/06/arancine-e-cannoli-siciliani-solidarieta-e-gastronomia-contro-il-coronavirus/" title="Arancine e cannoli siciliani, solidarietà e gastronomia contro il Coronavirus"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/cannoli.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Arancine e cannoli siciliani, solidarietà e gastronomia contro il Coronavirus" title="Arancine e cannoli siciliani, solidarietà e gastronomia contro il Coronavirus" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/cannoli.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/cannoli.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="44077" data-permalink="https://www.ilgazzettinodisicilia.it/2018/07/04/sicilia-regina-della-cucina-italiana-lo-dice-il-new-york-times/cannoli/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/cannoli.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cannoli" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/cannoli.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/07/cannoli.jpg?fit=800%2C450&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/03/06/arancine-e-cannoli-siciliani-solidarieta-e-gastronomia-contro-il-coronavirus/" title="Arancine e cannoli siciliani, solidarietà e gastronomia contro il Coronavirus">Arancine e cannoli siciliani, solidarietà e gastronomia contro il Coronavirus</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/06/arancine-e-cannoli-siciliani-solidarieta-e-gastronomia-contro-il-coronavirus/" title="22:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-06T22:55:36+01:00">venerdì 6 Marzo 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Arancine e cannoli siciliani, solidarietà e gastronomia contro il Coronavirus</span></span></span>
						</div>
						<div class="entry-content"><p>Coronavirus: partita gara di solidarietà delle Guide Turistiche Abilitate (GTA) di Palermo nei confronti dei turisti bergamaschi della “zona rossa”, in quarantena all&#8217;hotel Mercure (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57039" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/03/06/arancine-e-cannoli-siciliani-solidarieta-e-gastronomia-contro-il-coronavirus/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57039" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/03/06/arancine-e-cannoli-siciliani-solidarieta-e-gastronomia-contro-il-coronavirus/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2020/02/23/concorso-per-funzionari-giudiziari-errore-su-domanda-corte-costituzionale/" title="Concorso per Funzionari giudiziari, errore su domanda Corte costituzionale"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/studio-legale-Francesco-Leone-Simona-Fell.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Concorso per Funzionari giudiziari, errore su domanda Corte costituzionale" title="Concorso per Funzionari giudiziari, errore su domanda Corte costituzionale" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/studio-legale-Francesco-Leone-Simona-Fell.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/studio-legale-Francesco-Leone-Simona-Fell.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="56958" data-permalink="https://www.ilgazzettinodisicilia.it/2020/02/23/concorso-per-funzionari-giudiziari-errore-su-domanda-corte-costituzionale/studio-legale-francesco-leone-simona-fell/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/studio-legale-Francesco-Leone-Simona-Fell.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="studio-legale-Francesco-Leone-Simona-Fell" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/studio-legale-Francesco-Leone-Simona-Fell.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/studio-legale-Francesco-Leone-Simona-Fell.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/02/23/concorso-per-funzionari-giudiziari-errore-su-domanda-corte-costituzionale/" title="Concorso per Funzionari giudiziari, errore su domanda Corte costituzionale">Concorso per Funzionari giudiziari, errore su domanda Corte costituzionale</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/02/23/concorso-per-funzionari-giudiziari-errore-su-domanda-corte-costituzionale/" title="10:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-23T10:47:51+01:00">domenica 23 Febbraio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Concorso per Funzionari giudiziari, errore su domanda Corte costituzionale</span></span></span>
						</div>
						<div class="entry-content"><p>Domanda errata al concorso. Il Formez, l’ente incaricato di predisporre le prove dei principali concorsi pubblici, inciampa sulla Corte Costituzionale al concorso per 2329 funzionari giudiziari (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-56957" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/02/23/concorso-per-funzionari-giudiziari-errore-su-domanda-corte-costituzionale/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-56957" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/02/23/concorso-per-funzionari-giudiziari-errore-su-domanda-corte-costituzionale/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
						</div>
		</aside></div>

   			   	</div>
   </div>

	</article>
		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2020/03/06/arancine-e-cannoli-siciliani-solidarieta-e-gastronomia-contro-il-coronavirus/" rel="prev"><span class="meta-nav">&larr;</span> Arancine e cannoli siciliani, solidarietà e gastronomia contro il Coronavirus</a></li>
				<li class="next"><a href="https://www.ilgazzettinodisicilia.it/2020/03/07/rinviata-la-xii-edizione-del-premio-donnattiva-era-in-programma-martedi-10-marzo-a-villa-malfitano-a-palermo/" rel="next">Rinviata la XII edizione del “Premio DonnAttiva”. Era in programma martedì 10 marzo a Villa Malfitano a Palermo <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
		
		

	
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/03/22/freeopenarms-manifestazioni-liberare-la-nave-dellong-spagnola/" title="#Freeopenarms: manifestazioni per liberare la nave dell&#8217;ong spagnola">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/freeopenarms.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Sei manifestazioni, a Barcellona, Madrid, Palma, Alicante, Roma e Pozzallo, sono state organizzate dall&#039;ong ProActiva contro il sequestro della nave ProActiva Open Arms avvenuto a Pozzallo" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/freeopenarms.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/freeopenarms.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="31983" data-permalink="https://www.ilgazzettinodisicilia.it/2018/03/22/freeopenarms-manifestazioni-liberare-la-nave-dellong-spagnola/freeopenarms/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/freeopenarms.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="#freeopenarms" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/freeopenarms.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/freeopenarms.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/03/22/freeopenarms-manifestazioni-liberare-la-nave-dellong-spagnola/" rel="bookmark" title="#Freeopenarms: manifestazioni per liberare la nave dell&#8217;ong spagnola">#Freeopenarms: manifestazioni per liberare la nave dell&#8217;ong spagnola</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/03/22/freeopenarms-manifestazioni-liberare-la-nave-dellong-spagnola/" title="20:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-22T20:06:16+01:00">giovedì 22 Marzo 2018</time><time class="updated" datetime="2018-03-22T20:07:13+01:00">giovedì 22 Marzo 2018</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/attiliocardella/" title="Attilio Cardella">Attilio Cardella</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/03/12/augusta-280-migranti-sbarcati-al-porto/" title="Augusta, 280 migranti arrivati al porto con la nave Aquarius">
								<img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/sbarco-a-Palermo.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Aquarius Malta Salvini 629 migranti" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/sbarco-a-Palermo.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/sbarco-a-Palermo.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="14442" data-permalink="https://www.ilgazzettinodisicilia.it/2017/10/13/palermo-sbarcati-oltre-600-migranti/sbarco-a-palermo/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/sbarco-a-Palermo.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;PALERMO 13.10.2017 - SBARCO MIGRANTI AL PORTO\nPh. STUDIO CAMERA \/ MICHELE NACCARI&quot;,&quot;created_timestamp&quot;:&quot;1507888691&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sbarco-migranti" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/sbarco-a-Palermo.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/10/sbarco-a-Palermo.jpg?fit=800%2C450&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/03/12/augusta-280-migranti-sbarcati-al-porto/" rel="bookmark" title="Augusta, 280 migranti arrivati al porto con la nave Aquarius">Augusta, 280 migranti arrivati al porto con la nave Aquarius</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/03/12/augusta-280-migranti-sbarcati-al-porto/" title="11:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-12T11:34:47+01:00">lunedì 12 Marzo 2018</time><time class="updated" datetime="2018-03-12T11:47:25+01:00">lunedì 12 Marzo 2018</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/03/11/blocca-autobus-in-piazza-verdi-e-passeggia-sul-tetto-a-torso-nudo/" title="Blocca autobus in piazza Verdi e passeggia sul tetto a torso nudo &#8211; VIDEO">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/blocca-autobus-e-passeggia-sul-tetto.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Blocca autobus e passeggia sul tetto" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/blocca-autobus-e-passeggia-sul-tetto.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/blocca-autobus-e-passeggia-sul-tetto.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/blocca-autobus-e-passeggia-sul-tetto.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="30598" data-permalink="https://www.ilgazzettinodisicilia.it/2018/03/11/blocca-autobus-in-piazza-verdi-e-passeggia-sul-tetto-a-torso-nudo/blocca-autobus-e-passeggia-sul-tetto/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/blocca-autobus-e-passeggia-sul-tetto.jpg?fit=1200%2C668&amp;ssl=1" data-orig-size="1200,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="blocca-autobus-e-passeggia-sul-tetto" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/blocca-autobus-e-passeggia-sul-tetto.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/03/blocca-autobus-e-passeggia-sul-tetto.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/03/11/blocca-autobus-in-piazza-verdi-e-passeggia-sul-tetto-a-torso-nudo/" rel="bookmark" title="Blocca autobus in piazza Verdi e passeggia sul tetto a torso nudo &#8211; VIDEO">Blocca autobus in piazza Verdi e passeggia sul tetto a torso nudo &#8211; VIDEO</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/03/11/blocca-autobus-in-piazza-verdi-e-passeggia-sul-tetto-a-torso-nudo/" title="14:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-11T14:10:38+01:00">domenica 11 Marzo 2018</time><time class="updated" datetime="2018-03-12T02:00:55+01:00">lunedì 12 Marzo 2018</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/manliomelluso/" title="Manlio Melluso">Manlio Melluso</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>


	
	
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ad YooRoom</span></h3><a href="https://www.booking.com/hotel/it/yooroom.it.html"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium" alt="YooRoom bed and breakfast in Palermo" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/03/04/coronavirus-emergenza-economica-le-proposte-della-regione-sicilia-al-governo-conte/" title="Coronavirus, emergenza economica: le proposte della Regione Sicilia al governo Conte"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Incontro-Coronavirus-Chigi.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Coronavirus, emergenza economica: le proposte della Regione Sicilia al governo Conte" title="Coronavirus, emergenza economica: le proposte della Regione Sicilia al governo Conte" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Incontro-Coronavirus-Chigi.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Incontro-Coronavirus-Chigi.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Incontro-Coronavirus-Chigi.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="57020" data-permalink="https://www.ilgazzettinodisicilia.it/2020/03/04/coronavirus-emergenza-economica-le-proposte-della-regione-sicilia-al-governo-conte/incontro-coronavirus-chigi/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Incontro-Coronavirus-Chigi.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Filippo Attili&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583342207&quot;,&quot;copyright&quot;:&quot;Filippo Attili&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;10000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Incontro-Coronavirus-Chigi" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Incontro-Coronavirus-Chigi.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/03/Incontro-Coronavirus-Chigi.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/03/04/coronavirus-emergenza-economica-le-proposte-della-regione-sicilia-al-governo-conte/" title="Coronavirus, emergenza economica: le proposte della Regione Sicilia al governo Conte">Coronavirus, emergenza economica: le proposte della Regione Sicilia al governo Conte</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/04/coronavirus-emergenza-economica-le-proposte-della-regione-sicilia-al-governo-conte/" title="22:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-04T22:42:52+01:00">mercoledì 4 Marzo 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Coronavirus, emergenza economica: le proposte della Regione Sicilia al governo Conte</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/03/03/scala-dei-turchi-misure-urgenti-della-regione-per-la-tutela-e-fruizione/" title="Scala dei Turchi: misure urgenti della Regione per la tutela e fruizione"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/scala-dei-turchi.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Scala dei Turchi: misure urgenti della Regione per la tutela e fruizione" title="Scala dei Turchi: misure urgenti della Regione per la tutela e fruizione" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/scala-dei-turchi.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/scala-dei-turchi.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/scala-dei-turchi.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="21324" data-permalink="https://www.ilgazzettinodisicilia.it/2017/12/18/scala-dei-turchi-crolla-un-pezzo-della-parete-rocciosa-video/scala-dei-turchi/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/scala-dei-turchi.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="scala dei turchi" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/scala-dei-turchi.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/12/scala-dei-turchi.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/03/03/scala-dei-turchi-misure-urgenti-della-regione-per-la-tutela-e-fruizione/" title="Scala dei Turchi: misure urgenti della Regione per la tutela e fruizione">Scala dei Turchi: misure urgenti della Regione per la tutela e fruizione</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/03/scala-dei-turchi-misure-urgenti-della-regione-per-la-tutela-e-fruizione/" title="17:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-03T17:35:52+01:00">martedì 3 Marzo 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Scala dei Turchi: misure urgenti della Regione per la tutela e fruizione</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/03/01/corruzione-comune-palermo-arrestati-2-consiglieri-2-dirigenti-del-municipio-e-imprenditori/" title="Corruzione Comune Palermo: arrestati 2 consiglieri, 2 dirigenti del municipio, architetto e imprenditori"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/05/Palazzo-delle-Aquile-Palermo-e1527091295911.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Corruzione Comune Palermo: arrestati 2 consiglieri, 2 dirigenti del municipio, architetto e imprenditori" title="Corruzione Comune Palermo: arrestati 2 consiglieri, 2 dirigenti del municipio, architetto e imprenditori" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/05/Palazzo-delle-Aquile-Palermo-e1527091295911.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/05/Palazzo-delle-Aquile-Palermo-e1527091295911.jpg?zoom=3&amp;resize=130%2C90&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="5176" data-permalink="https://www.ilgazzettinodisicilia.it/2017/05/18/comunali-palermo-candidati/palazzo-delle-aquile-palermo/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/05/Palazzo-delle-Aquile-Palermo-e1527091295911.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Palazzo delle Aquile Palermo" data-image-description="&lt;p&gt;https://it.wikipedia.org/wiki/Palermo#/media/File:Palermo-Palazzo-Pretorio-bjs2007-01.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/05/Palazzo-delle-Aquile-Palermo-e1527091295911.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/05/Palazzo-delle-Aquile-Palermo-e1527091295911.jpg?fit=800%2C534&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/03/01/corruzione-comune-palermo-arrestati-2-consiglieri-2-dirigenti-del-municipio-e-imprenditori/" title="Corruzione Comune Palermo: arrestati 2 consiglieri, 2 dirigenti del municipio, architetto e imprenditori">Corruzione Comune Palermo: arrestati 2 consiglieri, 2 dirigenti del municipio, architetto e imprenditori</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/03/01/corruzione-comune-palermo-arrestati-2-consiglieri-2-dirigenti-del-municipio-e-imprenditori/" title="4:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-01T04:44:10+01:00">domenica 1 Marzo 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Corruzione Comune Palermo: arrestati 2 consiglieri, 2 dirigenti del municipio, architetto e imprenditori</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/02/23/coronavirus-musumeci-in-quarantena-i-276-migranti-sbarcati-a-pozzallo-salvini-non-ho-parole/" title="Coronavirus, Musumeci: “In quarantena i 276 migranti sbarcati a Pozzallo”. Salvini: “Non ho parole”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/20200219_Anthony-Jean_SOS-MEDITERRANEE-migranti-libia.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Coronavirus, Musumeci: “In quarantena i 276 migranti sbarcati a Pozzallo”. Salvini: “Non ho parole”" title="Coronavirus, Musumeci: “In quarantena i 276 migranti sbarcati a Pozzallo”. Salvini: “Non ho parole”" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/20200219_Anthony-Jean_SOS-MEDITERRANEE-migranti-libia.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/20200219_Anthony-Jean_SOS-MEDITERRANEE-migranti-libia.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/20200219_Anthony-Jean_SOS-MEDITERRANEE-migranti-libia.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="56968" data-permalink="https://www.ilgazzettinodisicilia.it/2020/02/23/coronavirus-musumeci-in-quarantena-i-276-migranti-sbarcati-a-pozzallo-salvini-non-ho-parole/20200219_anthony-jean_sos-mediterranee-migranti-libia/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/20200219_Anthony-Jean_SOS-MEDITERRANEE-migranti-libia.jpg?fit=800%2C534&amp;ssl=1" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582116747&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;57&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20200219_Anthony-Jean_SOS-MEDITERRANEE-migranti-libia" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/20200219_Anthony-Jean_SOS-MEDITERRANEE-migranti-libia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/20200219_Anthony-Jean_SOS-MEDITERRANEE-migranti-libia.jpg?fit=800%2C534&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/02/23/coronavirus-musumeci-in-quarantena-i-276-migranti-sbarcati-a-pozzallo-salvini-non-ho-parole/" title="Coronavirus, Musumeci: “In quarantena i 276 migranti sbarcati a Pozzallo”. Salvini: “Non ho parole”">Coronavirus, Musumeci: “In quarantena i 276 migranti sbarcati a Pozzallo”. Salvini: “Non ho parole”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/02/23/coronavirus-musumeci-in-quarantena-i-276-migranti-sbarcati-a-pozzallo-salvini-non-ho-parole/" title="20:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-23T20:25:47+01:00">domenica 23 Febbraio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Coronavirus, Musumeci: “In quarantena i 276 migranti sbarcati a Pozzallo”. Salvini: “Non ho parole”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/02/15/ce-nuoto-per-tutti-lunico-comitato-sportivo-formato-da-genitori-di-atleti-agonisti/" title="C&#8217;è “Nuoto per tutti”, l’unico comitato sportivo formato da genitori di atleti agonisti"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="C&#8217;è “Nuoto per tutti”, l’unico comitato sportivo formato da genitori di atleti agonisti" title="C&#8217;è “Nuoto per tutti”, l’unico comitato sportivo formato da genitori di atleti agonisti" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="25971" data-permalink="https://www.ilgazzettinodisicilia.it/2018/01/31/piscina-comunale-nuovi-orari-lutenza-pubblica/piscina-comunale-di-palermo/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="piscina comunale di Palermo" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/02/15/ce-nuoto-per-tutti-lunico-comitato-sportivo-formato-da-genitori-di-atleti-agonisti/" title="C&#8217;è “Nuoto per tutti”, l’unico comitato sportivo formato da genitori di atleti agonisti">C&#8217;è “Nuoto per tutti”, l’unico comitato sportivo formato da genitori di atleti agonisti</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/02/15/ce-nuoto-per-tutti-lunico-comitato-sportivo-formato-da-genitori-di-atleti-agonisti/" title="20:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-15T20:35:45+01:00">sabato 15 Febbraio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su C&#8217;è “Nuoto per tutti”, l’unico comitato sportivo formato da genitori di atleti agonisti</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/02/10/sicilia-la-regione-istituisce-i-primi-undici-ecomusei/" title="Sicilia, la Regione istituisce i primi undici ecomusei"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Esterno_dellEcomuseo_del_Mare_Ex_Deposito_Locomotive_SantErasmo_a_Palermo.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sicilia, la Regione istituisce i primi undici ecomusei" title="Sicilia, la Regione istituisce i primi undici ecomusei" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Esterno_dellEcomuseo_del_Mare_Ex_Deposito_Locomotive_SantErasmo_a_Palermo.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Esterno_dellEcomuseo_del_Mare_Ex_Deposito_Locomotive_SantErasmo_a_Palermo.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Esterno_dellEcomuseo_del_Mare_Ex_Deposito_Locomotive_SantErasmo_a_Palermo.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="56862" data-permalink="https://www.ilgazzettinodisicilia.it/2020/02/10/sicilia-la-regione-istituisce-i-primi-undici-ecomusei/esterno_dellecomuseo_del_mare_ex_deposito_locomotive_santerasmo_a_palermo/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Esterno_dellEcomuseo_del_Mare_Ex_Deposito_Locomotive_SantErasmo_a_Palermo.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;COOLPIX L22&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1395224301&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.72&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esterno_dell&#8217;Ecomuseo_del_Mare_Ex_Deposito_Locomotive_Sant&#8217;Erasmo_a_Palermo" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Esterno_dellEcomuseo_del_Mare_Ex_Deposito_Locomotive_SantErasmo_a_Palermo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Esterno_dellEcomuseo_del_Mare_Ex_Deposito_Locomotive_SantErasmo_a_Palermo.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/"  rel="category tag">Cultura</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/musei/"  rel="category tag">Musei</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/02/10/sicilia-la-regione-istituisce-i-primi-undici-ecomusei/" title="Sicilia, la Regione istituisce i primi undici ecomusei">Sicilia, la Regione istituisce i primi undici ecomusei</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/02/10/sicilia-la-regione-istituisce-i-primi-undici-ecomusei/" title="0:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-10T00:59:22+01:00">lunedì 10 Febbraio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sicilia, la Regione istituisce i primi undici ecomusei</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/01/23/sicilia-ok-esercizio-provvisorio-per-4-mesi-ars-approva-ddl/" title="Sicilia, ok esercizio provvisorio per 4 mesi, Ars approva ddl"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Sala-DErcole.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sicilia, ok esercizio provvisorio per 4 mesi, Ars approva ddl" title="Sicilia, ok esercizio provvisorio per 4 mesi, Ars approva ddl" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Sala-DErcole.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Sala-DErcole.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Sala-DErcole.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16456" data-permalink="https://www.ilgazzettinodisicilia.it/sala-dercole/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Sala-DErcole.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;gaia anderson&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL XSi&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1268151689&quot;,&quot;copyright&quot;:&quot;gaia anderson\/novantacento&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;1.3&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sala-D&#8217;Ercole" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Sala-DErcole.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Sala-DErcole.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/01/23/sicilia-ok-esercizio-provvisorio-per-4-mesi-ars-approva-ddl/" title="Sicilia, ok esercizio provvisorio per 4 mesi, Ars approva ddl">Sicilia, ok esercizio provvisorio per 4 mesi, Ars approva ddl</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/01/23/sicilia-ok-esercizio-provvisorio-per-4-mesi-ars-approva-ddl/" title="21:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-23T21:17:31+01:00">giovedì 23 Gennaio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sicilia, ok esercizio provvisorio per 4 mesi, Ars approva ddl</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/01/20/energia-elettrica-pulita-dalle-correnti-marine-dello-stretto-di-messina/" title="Energia elettrica pulita dalle correnti marine dello Stretto di Messina"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/turbine-correnti-stretto-messina.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Energia elettrica pulita dalle correnti marine dello Stretto di Messina" title="Energia elettrica pulita dalle correnti marine dello Stretto di Messina" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/turbine-correnti-stretto-messina.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/turbine-correnti-stretto-messina.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/turbine-correnti-stretto-messina.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="56748" data-permalink="https://www.ilgazzettinodisicilia.it/2020/01/20/energia-elettrica-pulita-dalle-correnti-marine-dello-stretto-di-messina/turbine-correnti-stretto-messina/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/turbine-correnti-stretto-messina.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="turbine-correnti-stretto-messina" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/turbine-correnti-stretto-messina.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/turbine-correnti-stretto-messina.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/01/20/energia-elettrica-pulita-dalle-correnti-marine-dello-stretto-di-messina/" title="Energia elettrica pulita dalle correnti marine dello Stretto di Messina">Energia elettrica pulita dalle correnti marine dello Stretto di Messina</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/01/20/energia-elettrica-pulita-dalle-correnti-marine-dello-stretto-di-messina/" title="2:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-20T02:10:46+01:00">lunedì 20 Gennaio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Energia elettrica pulita dalle correnti marine dello Stretto di Messina</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/01/12/cappadona-agci-sostegno-alle-attivita-produttive-in-sicilia-credito-investimenti-e-piu-dialogo-con-imprese/" title="Cappadona, Agci: “Sostegno alle attività produttive in Sicilia. Credito, investimenti e più dialogo con imprese”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/Mimmo-Turano-2020.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cappadona, Agci: “Sostegno alle attività produttive in Sicilia. Credito, investimenti e più dialogo con imprese”" title="Cappadona, Agci: “Sostegno alle attività produttive in Sicilia. Credito, investimenti e più dialogo con imprese”" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/Mimmo-Turano-2020.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/Mimmo-Turano-2020.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/Mimmo-Turano-2020.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="56683" data-permalink="https://www.ilgazzettinodisicilia.it/2020/01/12/cappadona-agci-sostegno-alle-attivita-produttive-in-sicilia-credito-investimenti-e-piu-dialogo-con-imprese/mimmo-turano-2020/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/Mimmo-Turano-2020.jpg?fit=800%2C414&amp;ssl=1" data-orig-size="800,414" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mimmo-Turano-2020" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/Mimmo-Turano-2020.jpg?fit=300%2C155&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/Mimmo-Turano-2020.jpg?fit=800%2C414&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/01/12/cappadona-agci-sostegno-alle-attivita-produttive-in-sicilia-credito-investimenti-e-piu-dialogo-con-imprese/" title="Cappadona, Agci: “Sostegno alle attività produttive in Sicilia. Credito, investimenti e più dialogo con imprese”">Cappadona, Agci: “Sostegno alle attività produttive in Sicilia. Credito, investimenti e più dialogo con imprese”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/01/12/cappadona-agci-sostegno-alle-attivita-produttive-in-sicilia-credito-investimenti-e-piu-dialogo-con-imprese/" title="20:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-12T20:55:21+01:00">domenica 12 Gennaio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Cappadona, Agci: “Sostegno alle attività produttive in Sicilia. Credito, investimenti e più dialogo con imprese”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/01/08/ias-claudio-fava-antimafia-brandara-incompatibile-ed-inopportuna/" title="IAS. Claudio Fava, Antimafia: &#8220;Brandara incompatibile ed inopportuna&#8221;"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="IAS. Claudio Fava, Antimafia: &#8220;Brandara incompatibile ed inopportuna&#8221;" title="IAS. Claudio Fava, Antimafia: &#8220;Brandara incompatibile ed inopportuna&#8221;" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="49420" data-permalink="https://www.ilgazzettinodisicilia.it/2018/10/08/un-proiettile-destinato-a-claudio-fava-presidente-commissione-antimafia-dellassemblea-regionale-siciliana/claudio-fava-4/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Claudio-Fava" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/01/08/ias-claudio-fava-antimafia-brandara-incompatibile-ed-inopportuna/" title="IAS. Claudio Fava, Antimafia: &#8220;Brandara incompatibile ed inopportuna&#8221;">IAS. Claudio Fava, Antimafia: &#8220;Brandara incompatibile ed inopportuna&#8221;</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/01/08/ias-claudio-fava-antimafia-brandara-incompatibile-ed-inopportuna/" title="18:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-08T18:36:03+01:00">mercoledì 8 Gennaio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su IAS. Claudio Fava, Antimafia: &#8220;Brandara incompatibile ed inopportuna&#8221;</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix  ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto "><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />Registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br />redazione@ilgazzettinodisicilia.it<br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop</p></div>
		</aside><aside id="sow-image-2" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-7877d6771435">

<div class="sow-image-container">
<a href="https://www.ilmeteo.it/Sicilia" >	<img src="https://www.ilmeteo.it/cartine3/0.SIC.png" title="Meteo Sicilia" alt="Notizie Meteo - Condizioni del tempo in Sicilia" 		class="so-widget-image"/>
</a></div>

</div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div>
<div style="text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright ©  2020 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2020\/03\/06\/grecia-appello-di-bartolo-a-von-der-leyen-corridoi-umanitari-per-far-uscire-i-bambini-da-lesbo\/":57047,"https:\/\/www.ilgazzettinodisicilia.it\/2020\/03\/07\/coronavirus-economia-riunione-anec-palermo-su-misure-per-sale-cinematografiche\/":57054,"https:\/\/www.ilgazzettinodisicilia.it\/2020\/03\/07\/rinviata-la-xii-edizione-del-premio-donnattiva-era-in-programma-martedi-10-marzo-a-villa-malfitano-a-palermo\/":57050,"https:\/\/www.ilgazzettinodisicilia.it\/2020\/03\/06\/arancine-e-cannoli-siciliani-solidarieta-e-gastronomia-contro-il-coronavirus\/":57039,"https:\/\/www.ilgazzettinodisicilia.it\/2020\/02\/23\/concorso-per-funzionari-giudiziari-errore-su-domanda-corte-costituzionale\/":56957};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"0e6aa1b141","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"8d1ccda7a3","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.0.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'126443344',post:'57047',tz:'1',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '57047' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie di profilazione anche per inviarti pubblicità in linea con le tue preferenze. Se accedi a un qualunque elemento sottostante questo banner acconsenti all"uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.ilgazzettinodisicilia.it/policy-su-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
