<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- FB APP ID -->
	<meta property="fb:app_id" content="1016909738445939" />
<!-- campo personalizzato news_keywords -->
<meta name="news_keywords" content="coronavirus, emergenza, economia, mise aci, alleanza delle cooperative italiane">
<!-- fine campo personalizzato news_keywords -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96654080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96654080-1');
</script>

<title>Coronavirus, incontro al Mise. Alleanza Cooperative chiede misure urgenti di sostegno alle imprese, CIG inclusa, per tutti i settori colpiti</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ilgazzettinodisicilia.it/2020/02/26/coronavirus-incontro-al-mise-alleanza-cooperative-chiede-misure-urgenti-di-sostegno-alle-imprese-cig-inclusa-per-tutti-i-settori-colpiti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, incontro al Mise. Alleanza Cooperative chiede misure urgenti di sostegno alle imprese, CIG inclusa, per tutti i settori colpiti" />
<meta property="og:description" content="Durante il vertice al Mise con i rappresentanti del sistema produttivo italiano, l&#039;Aci ha presentato i dati che testimoniano le pesanti ripercussioni della crisi legata al coronavirus sulle imprese cooperative (segue)" />
<meta property="og:url" content="https://www.ilgazzettinodisicilia.it/2020/02/26/coronavirus-incontro-al-mise-alleanza-cooperative-chiede-misure-urgenti-di-sostegno-alle-imprese-cig-inclusa-per-tutti-i-settori-colpiti/" />
<meta property="og:site_name" content="Il Gazzettino di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ilgazzettinodisicilia/" />
<meta property="article:tag" content="aci" />
<meta property="article:tag" content="agroalimentare" />
<meta property="article:tag" content="alleanza" />
<meta property="article:tag" content="Alleanza delle Cooperative Italiane" />
<meta property="article:tag" content="cig" />
<meta property="article:tag" content="cooperative" />
<meta property="article:tag" content="cooperazione sociale" />
<meta property="article:tag" content="Cultura" />
<meta property="article:tag" content="imprese" />
<meta property="article:tag" content="mise" />
<meta property="article:tag" content="musei" />
<meta property="article:tag" content="Stefano Patuanelli" />
<meta property="article:tag" content="turismo" />
<meta property="article:section" content="Cronache" />
<meta property="article:published_time" content="2020-02-26T18:55:08+01:00" />
<meta property="fb:app_id" content="1016909738445939" />
<meta property="og:image" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Incontro-Mise-imprese-professioni.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Incontro-Mise-imprese-professioni.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="incontro mise imprese" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Durante il vertice al Mise con i rappresentanti del sistema produttivo italiano, l&#039;Aci ha presentato i dati che testimoniano le pesanti ripercussioni della crisi legata al coronavirus sulle imprese cooperative (segue)" />
<meta name="twitter:title" content="Coronavirus, incontro al Mise. Alleanza Cooperative chiede misure urgenti di sostegno alle imprese, CIG inclusa, per tutti i settori colpiti" />
<meta name="twitter:site" content="@ilGazSicilia" />
<meta name="twitter:image" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Incontro-Mise-imprese-professioni.jpg?fit=800%2C445&#038;ssl=1" />
<meta name="twitter:creator" content="@ilGazSicilia" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilgazzettinodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/ilgazzettinodisicilia\/","https:\/\/www.instagram.com\/ilgazzettinodisicilia\/","https:\/\/www.youtube.com\/channel\/UClfj1jkF6f2DOs4ueFmBdcg","https:\/\/twitter.com\/ilGazSicilia"],"@id":"https:\/\/www.ilgazzettinodisicilia.it\/#organization","name":"Il Gazzettino di Sicilia","logo":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/uploads\/2017\/03\/ilgazz-testata-WP-2righe.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed" href="https://www.ilgazzettinodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino di Sicilia &raquo; Feed dei commenti" href="https://www.ilgazzettinodisicilia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgazzettinodisicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-7877d6771435-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/siteorigin-widgets/sow-image-default-7877d6771435.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='html-player-responsive-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/so-widgets-bundle/widgets/video/css/html-player-responsive.css?ver=1.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/uploads/master-slider/custom.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro-child/pass/custom.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"604800","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/so-widgets-bundle/widgets/video/js/so-video-widget.min.js?ver=1.16.0'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","security":"1ad001d2a1","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilgazzettinodisicilia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.0.1'></script>
<link rel='https://api.w.org/' href='https://www.ilgazzettinodisicilia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinodisicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinodisicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p8yxGM-eP9' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2020%2F02%2F26%2Fcoronavirus-incontro-al-mise-alleanza-cooperative-chiede-misure-urgenti-di-sostegno-alle-imprese-cig-inclusa-per-tutti-i-settori-colpiti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinodisicilia.it%2F2020%2F02%2F26%2Fcoronavirus-incontro-al-mise-alleanza-cooperative-chiede-misure-urgenti-di-sostegno-alle-imprese-cig-inclusa-per-tutti-i-settori-colpiti%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ilgazzettinodisicilia.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Instagram Feed CSS -->
<style type="text/css">
aside#text-14 h3 {background-color:#289dcc}
</style>

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/ilgaz-favicon-rit.png?fit=270%2C270&#038;ssl=1" />
<!-- Il Gazzettino di Sicilia Internal Styles -->		<style type="text/css"> #colophon .tg-upper-footer-widgets .widget { background-color: #2c2e34; }#colophon { background-position: center center; }#colophon { background-size: auto; }#colophon { background-attachment: scroll; }#colophon { background-repeat: repeat; }</style>
		</head>
<body class="post-template-default single single-post postid-56987 single-format-standard wp-custom-logo cookies-not-set _masterslider _ms_version_3.5.8  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<!-- custom: nuova posizione widget area -->
	<div id="topheader"></div><!-- fine customized widget area -->
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Notiziario:			</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/02/26/quarantena-coronavirus-a-bordo-della-sea-watch-fava-musumeci-ridicolo/" title="Quarantena coronavirus a bordo della Sea Watch. Fava: &#8220;Musumeci ridicolo&#8221;">Quarantena coronavirus a bordo della Sea Watch. Fava: &#8220;Musumeci ridicolo&#8221;</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/02/26/turismo-sostenibile-progetto-ue-crossdev-coinvolte-castelvetrano-selinunte-menfi-e-sambuca-di-sicilia/" title="Turismo sostenibile, progetto Ue Crossdev, coinvolte Castelvetrano-Selinunte, Menfi e Sambuca di Sicilia">Turismo sostenibile, progetto Ue Crossdev, coinvolte Castelvetrano-Selinunte, Menfi e Sambuca di Sicilia</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/02/26/coronavirus-incontro-al-mise-alleanza-cooperative-chiede-misure-urgenti-di-sostegno-alle-imprese-cig-inclusa-per-tutti-i-settori-colpiti/" title="Coronavirus, incontro al Mise. Alleanza Cooperative chiede misure urgenti di sostegno alle imprese, CIG inclusa, per tutti i settori colpiti">Coronavirus, incontro al Mise. Alleanza Cooperative chiede misure urgenti di sostegno alle imprese, CIG inclusa, per tutti i settori colpiti</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/02/24/ventenne-ucciso-a-coltellate-durante-lite-davanti-discoteca-a-terrasini/" title="Ventenne ucciso a coltellate durante lite davanti discoteca a Terrasini">Ventenne ucciso a coltellate durante lite davanti discoteca a Terrasini</a>
					</li>
									<li>
						<a href="https://www.ilgazzettinodisicilia.it/2020/02/24/ritardi-di-pagamento-dei-comuni-alle-imprese-sicilia-sesta-in-classifica/" title="Ritardi di pagamento dei Comuni alle imprese, Sicilia sesta in classifica">Ritardi di pagamento dei Comuni alle imprese, Sicilia sesta in classifica</a>
					</li>
							</ul>
		</div>
		
                  
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.ilgazzettinodisicilia.it/" class="custom-logo-link" rel="home"><img width="375" height="169" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" class="custom-logo" alt="Testata &quot;Il Gazzettino di Sicilia&quot;, quotidiano online" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?w=375&amp;ssl=1 375w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?resize=300%2C135&amp;ssl=1 300w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="15892" data-permalink="https://www.ilgazzettinodisicilia.it/ilgaz-marchio-testata-wp-2-righe/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" data-orig-size="375,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303673874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ilGaz-marchio-testata-WP-2-righe" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/ilGaz-marchio-testata-WP-2-righe.jpg?fit=375%2C169&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" rel="home">Il Gazzettino di Sicilia</a>
                        </h3>
                     							                        <p id="site-description">Vola sulla notizia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_child_news_in_picture_widget-2" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">						<div class="widget_block_picture_news_inner_wrap">
			<div id="style5_slider_colormag_child_news_in_picture_widget-2" class="widget_highlighted_post_area_no_slide" >
									<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2020/02/26/quarantena-coronavirus-a-bordo-della-sea-watch-fava-musumeci-ridicolo/" title="Quarantena coronavirus a bordo della Sea Watch. Fava: &#8220;Musumeci ridicolo&#8221;"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/08/Claudio-Fava-2018-2.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Quarantena coronavirus a bordo della Sea Watch. Fava: &#8220;Musumeci ridicolo&#8221;" title="Quarantena coronavirus a bordo della Sea Watch. Fava: &#8220;Musumeci ridicolo&#8221;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/08/Claudio-Fava-2018-2.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/08/Claudio-Fava-2018-2.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="11606" data-permalink="https://www.ilgazzettinodisicilia.it/2017/08/24/articolo-1-fava/claudio-fava-2018-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/08/Claudio-Fava-2018-2.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Claudio-Fava-2018-2" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/08/Claudio-Fava-2018-2.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/08/Claudio-Fava-2018-2.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2020/02/26/quarantena-coronavirus-a-bordo-della-sea-watch-fava-musumeci-ridicolo/" title="Quarantena coronavirus a bordo della Sea Watch. Fava: &#8220;Musumeci ridicolo&#8221;">Quarantena coronavirus a bordo della Sea Watch. Fava: &#8220;Musumeci ridicolo&#8221;</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/02/26/quarantena-coronavirus-a-bordo-della-sea-watch-fava-musumeci-ridicolo/" title="21:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-26T21:02:25+01:00">mercoledì 26 Febbraio 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Quarantena coronavirus a bordo della Sea Watch. Fava: &#8220;Musumeci ridicolo&#8221;</span></span></span>
							</div>
						</div>
					</div>
										<div class="single-article">
						<figure><a href="https://www.ilgazzettinodisicilia.it/2020/02/26/turismo-sostenibile-progetto-ue-crossdev-coinvolte-castelvetrano-selinunte-menfi-e-sambuca-di-sicilia/" title="Turismo sostenibile, progetto Ue Crossdev, coinvolte Castelvetrano-Selinunte, Menfi e Sambuca di Sicilia"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/Selinunte.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Turismo sostenibile, progetto Ue Crossdev, coinvolte Castelvetrano-Selinunte, Menfi e Sambuca di Sicilia" title="Turismo sostenibile, progetto Ue Crossdev, coinvolte Castelvetrano-Selinunte, Menfi e Sambuca di Sicilia" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/Selinunte.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/Selinunte.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="24313" data-permalink="https://www.ilgazzettinodisicilia.it/2018/01/17/parco-archeologico-di-selinunte-sgarbi-tempio/selinunte/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/Selinunte.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Selinunte" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/Selinunte.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/Selinunte.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://www.ilgazzettinodisicilia.it/2020/02/26/turismo-sostenibile-progetto-ue-crossdev-coinvolte-castelvetrano-selinunte-menfi-e-sambuca-di-sicilia/" title="Turismo sostenibile, progetto Ue Crossdev, coinvolte Castelvetrano-Selinunte, Menfi e Sambuca di Sicilia">Turismo sostenibile, progetto Ue Crossdev, coinvolte Castelvetrano-Selinunte, Menfi e Sambuca di Sicilia</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/02/26/turismo-sostenibile-progetto-ue-crossdev-coinvolte-castelvetrano-selinunte-menfi-e-sambuca-di-sicilia/" title="19:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-26T19:20:10+01:00">mercoledì 26 Febbraio 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Turismo sostenibile, progetto Ue Crossdev, coinvolte Castelvetrano-Selinunte, Menfi e Sambuca di Sicilia</span></span></span>
							</div>
						</div>
					</div>
								</div>
		</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.ilgazzettinodisicilia.it/">Home</a></li>
<li id="menu-item-23237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23237"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785 menu-item-category-42"><a href="https://www.ilgazzettinodisicilia.it/category/comuni/">Le Città</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40028"><a href="https://www.ilgazzettinodisicilia.it/italia/">Italia</a></li>
	<li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238 menu-item-category-1014"><a href="https://www.ilgazzettinodisicilia.it/category/cronaca/esteri/">Esteri</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 menu-item-category-12"><a href="https://www.ilgazzettinodisicilia.it/category/economia/">Economia</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147 menu-item-category-11"><a href="https://www.ilgazzettinodisicilia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25787 menu-item-category-1084"><a href="https://www.ilgazzettinodisicilia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 menu-item-category-14"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-42956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42956"><a href="https://www.ilgazzettinodisicilia.it/rassegna-degli-eventi/">Rassegna degli eventi</a></li>
</ul>
</li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569 menu-item-category-57"><a href="https://www.ilgazzettinodisicilia.it/category/benessere-salute/">Salute</a></li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856 menu-item-category-29"><a href="https://www.ilgazzettinodisicilia.it/category/sport/">Sport</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13279"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278 menu-item-category-604"><a href="https://www.ilgazzettinodisicilia.it/category/ala-sinistra/">Ala sinistra</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842 menu-item-category-627"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/glocal/">Glocal</a></li>
	<li id="menu-item-25831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831 menu-item-category-30"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/e-la-stampa-bellezza/">È la stampa, bellezza!</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281 menu-item-category-27"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-diario-di-anna/">Il diario di Anna</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976 menu-item-category-670"><a href="https://www.ilgazzettinodisicilia.it/category/rubriche/il-nome-della-cosa/">Il nome della cosa</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33600 menu-item-category-606"><a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/">maredolce.com</a></li>
	<li id="menu-item-5852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5852 menu-item-category-68"><a href="https://www.ilgazzettinodisicilia.it/category/timeline/">Timeline</a></li>
</ul>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38505"><a href="https://www.ilgazzettinodisicilia.it/archivio/">Archivio</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.ilgazzettinodisicilia.it/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	<!-- custom: nuova posizione widget area -->
	<div id="bottomheader"></div><!-- fine customized widget area -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">


<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-56987" class="post-56987 post type-post status-publish format-standard has-post-thumbnail hentry category-cronache category-notiziario tag-aci tag-agroalimentare tag-alleanza tag-alleanza-delle-cooperative-italiane tag-cig tag-cooperative tag-cooperazione-sociale tag-cultura tag-imprese tag-mise tag-musei tag-stefano-patuanelli tag-turismo">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Incontro-Mise-imprese-professioni.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="incontro mise imprese" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Incontro-Mise-imprese-professioni.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Incontro-Mise-imprese-professioni.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Incontro-Mise-imprese-professioni.jpg?resize=768%2C427&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="56988" data-permalink="https://www.ilgazzettinodisicilia.it/2020/02/26/coronavirus-incontro-al-mise-alleanza-cooperative-chiede-misure-urgenti-di-sostegno-alle-imprese-cig-inclusa-per-tutti-i-settori-colpiti/incontro-mise-imprese-professioni/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Incontro-Mise-imprese-professioni.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582653185&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Incontro-Mise-imprese-professioni" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Incontro-Mise-imprese-professioni.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Incontro-Mise-imprese-professioni.jpg?fit=800%2C445&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cronache/"  rel="category tag">Cronache</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>
      <header class="entry-header">

   		<h1 class="entry-title">
   			Coronavirus, incontro al Mise. Alleanza Cooperative chiede misure urgenti di sostegno alle imprese, CIG inclusa, per tutti i settori colpiti   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/02/26/coronavirus-incontro-al-mise-alleanza-cooperative-chiede-misure-urgenti-di-sostegno-alle-imprese-cig-inclusa-per-tutti-i-settori-colpiti/" title="18:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-02-26T18:55:08+01:00">mercoledì 26 Febbraio 2020</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilgazzettinodisicilia.it/tag/aci/" rel="tag">aci</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/agroalimentare/" rel="tag">agroalimentare</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/alleanza/" rel="tag">alleanza</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/alleanza-delle-cooperative-italiane/" rel="tag">Alleanza delle Cooperative Italiane</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/cig/" rel="tag">cig</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/cooperative/" rel="tag">cooperative</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/cooperazione-sociale/" rel="tag">cooperazione sociale</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/cultura/" rel="tag">Cultura</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/imprese/" rel="tag">imprese</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/mise/" rel="tag">mise</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/musei/" rel="tag">musei</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/stefano-patuanelli/" rel="tag">Stefano Patuanelli</a>, <a href="https://www.ilgazzettinodisicilia.it/tag/turismo/" rel="tag">turismo</a></span></div>
   	<div class="entry-content clearfix">

   		<p><span class="Intro">Durante il vertice al Mise con i rappresentanti del sistema produttivo italiano, l’Alleanza delle Cooperative ha presentato i dati preoccupanti che testimoniano le pesanti ripercussioni della crisi legata al coronavirus sulle imprese cooperative.</span></p>
<p><strong>Il ministro Stefano Patuanelli ha riunito ieri al MISE i rappresentanti delle associazioni imprenditoriali e delle professioni per un confronto sulle misure da adottare per ridurre l’impatto economico del coronavirus sul sistema produttivo del Paese.</strong><br />
All’incontro hanno partecipato il viceministro<strong> Buffagni</strong>, i sottosegretari <strong>Liuzzi, Manzella e Todde</strong>, la viceministro dell’Economia e delle Finanze, <strong>Laura Castelli</strong>, i rappresentanti di Regione <strong>Lombardia</strong> e Regione <strong>Veneto</strong>, <strong>Alleanza Cooperative, Casartigiani, CNA, Confapi, Confartigianato, Confcommercio, Confesercenti, Confindustria, Confprofessioni, Confimpreseitalia</strong>.<br />
“L’emergenza sanitaria ha prodotto pesanti conseguenze sull’attività delle imprese: per le cooperative, ad esempio, l’impatto occupazionale nei settori della cooperazione sociale, delle attività culturali e del turismo, della ristorazione e dei servizi di pulizia, dell’agroalimentare e delle sue filiere è pari a tre volte quello dell’Ilva. Per questo è necessaria, da parte del governo, una risposta immediata che, per alcuni settori economici, non si concentri solo sulle zone rosse, ma sia indirizzata anche alle altre aree del Paese coinvolte dalla crisi; una risposta che, per essere efficace, ha bisogno di decisioni chiare e coordinate, da assicurare con la nomina di Commissari straordinari che potrebbero coincidere, a livello regionale, con il ruolo di presidente della Giunta”. Ad affermarlo è stato <strong>Mauro Lusetti</strong>, presidente dell’<strong>Alleanza delle Cooperative Italiane</strong>, anche a nome dei copresidenti <strong>Maurizio Gardini</strong> e <strong>Giovanni Schiavone</strong>, nel corso dell’incontro al Ministero dello Sviluppo Economico.<br />
“Questa nuova emergenza – ha sottolineato Lusetti – si verifica in un momento nel quale anche la produzione interna ha annunciato inequivocabili segnali di rallentamento paventando il rischio di <strong>recessione</strong>; per questo servono interventi che assicurino un adeguato sostegno alle imprese”.<br />
Il presidente dell’Alleanza ha quindi suggerito una serie di misure da adottare con carattere di urgenza. Tra le priorità, Lusetti ha indicato “l’attivazione della <strong>Cassa integrazione in deroga</strong> per tutti i settori colpiti dalla crisi, da rendere fruibile non solo per i lavoratori di imprese operanti nelle zone rosse, ma anche per altri territori oggetto di ordinanza regionale o per imprese della filiera colpite, anche indirettamente, dalla crisi; la cancellazione, o un ridimensionamento, dei divieti previsti per l’<strong>autotrasporto merci</strong>, data l’eccezionalità del momento e la necessità di approvvigionare gli esercizi commerciali; il differimento del pagamento dei <strong>contributi previdenziali</strong> e delle <strong>imposte dirette e indirette</strong> per tutto il perdurare della crisi; il differimento del termine ultimo per il passaggio dei lavoratori inseriti nel processo di <strong>internalizzazione</strong> dei servizi di pulizia delle scuole; misure di <strong>sostegno alle imprese</strong> che registrano un crollo del fatturato”.<br />
Lusetti ha infine citato alcuni dati che testimoniano le pesanti ripercussioni della crisi legata al coronavirus sulle imprese cooperative: con la chiusura di asili e scuole per l’infanzia, la <strong>cooperazione sociale</strong> vede a rischio oltre 30mila lavoratori, con un danno economico (stimabile in 10 milioni di euro al giorno) che rischia di minare la tenuta stessa di molte cooperative; nella gestione dei servizi di <strong>pulizia e ristorazione</strong>, in ambito pubblico e privato, sono oltre 5.500 i lavoratori ad oggi fermi; nel settore della <strong>cultura e turismo</strong>, alle ricadute immediate per la chiusura di <strong>mostre e musei</strong> sono da aggiungere gli effetti generati dalla cancellazione di <strong>eventi pubblici</strong> per il primo semestre 2020, con un impatto sostanziale su una platea di oltre 6.000 lavoratori ed un danno economico stimabile in 400 milioni di Euro. In ultimo, stante la forte vocazione all’export del nostro paese, si attende un impatto rilevante anche sul settore <strong>agroalimentare</strong> a causa del calo degli ordini in ottica precauzionale sanitaria.</p>
<p>Il ministro Patuanelli ha illustrato alcune delle proposte che faranno parte del pacchetto a cui sta lavorando il Governo per supportare il sistema produttivo nelle aree interessate dall’emergenza sanitaria.<br />
Tra gli interventi sono previsti una procedura di accesso rapido per le piccole e medie imprese al Fondo di garanzia, la sospensione dei pagamenti delle forniture dei servizi come gas ed energia elettrica, la sospensione dei termini degli adempimenti societari e la proroga al 2021 delle misure previste dal codice della crisi di impresa, nonché una attenta attività di monitoraggio dei prezzi di alcuni prodotti sanitari. E’ in corso di approfondimento la possibilità di prevedere forme di contributi per la ripresa delle attività per le imprese direttamente danneggiate e sostegni alle imprese che hanno subito danni indiretti.<br />
Patuanelli si è inoltre impegnato a individuare strumenti finalizzati a sostenere quei specifici settori che si trovano maggiormente in difficoltà, quali la grande distribuzione organizzata, il turismo, i trasporti, la logistica e le forniture. È inoltre prioritario supportare l’export del Made in Italy attraverso una importante fase di promozione all’estero delle nostre eccellenze, già avviata dal Ministero degli Affari Esteri, nonché favorire politiche di reshoring attraverso il sostegno agli investimenti di quelle aziende che intendono riportare le loro produzioni in Italia.<br />
Al termine dell’incontro, il ministro Stefano Patuanelli ha dichiarato come quello odierno sia stato “un primo confronto costruttivo tra MiSE, MEF, le Regioni Lombardia e Veneto, le associazioni di imprenditori e di categoria, nel corso del quale è stata fatta una prima valutazione sugli impatti economici, diretti e indiretti, derivanti dall’emergenza del coronavirus sulle attività produttive presenti nelle zone interessate e sull’intero sistema Paese. Siamo quindi impegnati a definire in maniera sinergica il quadro sia degli strumenti da utilizzare che la migliore destinazione delle risorse già individuate, a cui se ne potranno aggiungere altre con i provvedimenti all’esame del Governo”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-56987" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/02/26/coronavirus-incontro-al-mise-alleanza-cooperative-chiede-misure-urgenti-di-sostegno-alle-imprese-cig-inclusa-per-tutti-i-settori-colpiti/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-56987" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/02/26/coronavirus-incontro-al-mise-alleanza-cooperative-chiede-misure-urgenti-di-sostegno-alle-imprese-cig-inclusa-per-tutti-i-settori-colpiti/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="flash-widget"><aside id="colormag_child_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts amr_widget">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Flash</span><a href="https://www.ilgazzettinodisicilia.it/category/flash/" class="view-all-link">View All</a></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2020/02/23/concorso-per-funzionari-giudiziari-errore-su-domanda-corte-costituzionale/" title="Concorso per Funzionari giudiziari, errore su domanda Corte costituzionale"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/studio-legale-Francesco-Leone-Simona-Fell.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Concorso per Funzionari giudiziari, errore su domanda Corte costituzionale" title="Concorso per Funzionari giudiziari, errore su domanda Corte costituzionale" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/studio-legale-Francesco-Leone-Simona-Fell.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/studio-legale-Francesco-Leone-Simona-Fell.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="56958" data-permalink="https://www.ilgazzettinodisicilia.it/2020/02/23/concorso-per-funzionari-giudiziari-errore-su-domanda-corte-costituzionale/studio-legale-francesco-leone-simona-fell/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/studio-legale-Francesco-Leone-Simona-Fell.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="studio-legale-Francesco-Leone-Simona-Fell" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/studio-legale-Francesco-Leone-Simona-Fell.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/studio-legale-Francesco-Leone-Simona-Fell.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/02/23/concorso-per-funzionari-giudiziari-errore-su-domanda-corte-costituzionale/" title="Concorso per Funzionari giudiziari, errore su domanda Corte costituzionale">Concorso per Funzionari giudiziari, errore su domanda Corte costituzionale</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/02/23/concorso-per-funzionari-giudiziari-errore-su-domanda-corte-costituzionale/" title="10:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-23T10:47:51+01:00">domenica 23 Febbraio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Concorso per Funzionari giudiziari, errore su domanda Corte costituzionale</span></span></span>
						</div>
						<div class="entry-content"><p>Domanda errata al concorso. Il Formez, l’ente incaricato di predisporre le prove dei principali concorsi pubblici, inciampa sulla Corte Costituzionale al concorso per 2329 funzionari giudiziari (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-56957" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/02/23/concorso-per-funzionari-giudiziari-errore-su-domanda-corte-costituzionale/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-56957" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/02/23/concorso-per-funzionari-giudiziari-errore-su-domanda-corte-costituzionale/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2020/02/17/pallanuoto-a1-il-telimar-palermo-cede-alla-sport-management-per-16-9/" title="Pallanuoto A1, il TeLiMar Palermo cede alla Sport Management per 16-9"><img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Andrea-Giliberti-Telimar-pallanuoto.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Pallanuoto A1, il TeLiMar Palermo cede alla Sport Management per 16-9" title="Pallanuoto A1, il TeLiMar Palermo cede alla Sport Management per 16-9" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Andrea-Giliberti-Telimar-pallanuoto.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Andrea-Giliberti-Telimar-pallanuoto.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="56917" data-permalink="https://www.ilgazzettinodisicilia.it/2020/02/17/pallanuoto-a1-il-telimar-palermo-cede-alla-sport-management-per-16-9/andrea-giliberti-telimar-pallanuoto/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Andrea-Giliberti-Telimar-pallanuoto.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;LOPEZZZ_&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569079570&quot;,&quot;copyright&quot;:&quot;Salvatore Lopez&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Andrea-Giliberti-Telimar-pallanuoto" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Andrea-Giliberti-Telimar-pallanuoto.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Andrea-Giliberti-Telimar-pallanuoto.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/02/17/pallanuoto-a1-il-telimar-palermo-cede-alla-sport-management-per-16-9/" title="Pallanuoto A1, il TeLiMar Palermo cede alla Sport Management per 16-9">Pallanuoto A1, il TeLiMar Palermo cede alla Sport Management per 16-9</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/02/17/pallanuoto-a1-il-telimar-palermo-cede-alla-sport-management-per-16-9/" title="12:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-17T12:27:20+01:00">lunedì 17 Febbraio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Pallanuoto A1, il TeLiMar Palermo cede alla Sport Management per 16-9</span></span></span>
						</div>
						<div class="entry-content"><p>Alle Piscine Manara di Busto Arsizio finisce 16-9 per lo Sport Management. I palermitani subiscono la veemenza dei mastini (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-56916" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/02/17/pallanuoto-a1-il-telimar-palermo-cede-alla-sport-management-per-16-9/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-56916" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/02/17/pallanuoto-a1-il-telimar-palermo-cede-alla-sport-management-per-16-9/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2020/02/13/food-la-braciera-unica-tre-spicchi-palermitana-tra-le-62-pizzerie-di-eccellenza-in-tutta-italia/" title="Food: La Braciera unica “Tre Spicchi” palermitana tra le 62 pizzerie di eccellenza in tutta Italia"><img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/labraciera-sala.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Food: La Braciera unica “Tre Spicchi” palermitana tra le 62 pizzerie di eccellenza in tutta Italia" title="Food: La Braciera unica “Tre Spicchi” palermitana tra le 62 pizzerie di eccellenza in tutta Italia" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/labraciera-sala.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/labraciera-sala.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="56900" data-permalink="https://www.ilgazzettinodisicilia.it/2020/02/13/food-la-braciera-unica-tre-spicchi-palermitana-tra-le-62-pizzerie-di-eccellenza-in-tutta-italia/labraciera-sala/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/labraciera-sala.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="labraciera-sala" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/labraciera-sala.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/labraciera-sala.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/food-the-city/"  rel="category tag">Food &amp; the city</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/02/13/food-la-braciera-unica-tre-spicchi-palermitana-tra-le-62-pizzerie-di-eccellenza-in-tutta-italia/" title="Food: La Braciera unica “Tre Spicchi” palermitana tra le 62 pizzerie di eccellenza in tutta Italia">Food: La Braciera unica “Tre Spicchi” palermitana tra le 62 pizzerie di eccellenza in tutta Italia</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/02/13/food-la-braciera-unica-tre-spicchi-palermitana-tra-le-62-pizzerie-di-eccellenza-in-tutta-italia/" title="23:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-13T23:52:03+01:00">giovedì 13 Febbraio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Food: La Braciera unica “Tre Spicchi” palermitana tra le 62 pizzerie di eccellenza in tutta Italia</span></span></span>
						</div>
						<div class="entry-content"><p>La Braciera dei fratelli Cottone in festa. Per il quinto anno consecutivo i Tre Spicchi del Gambero Rosso, la terza volta il premio 50 Top Pizza e l’inserimento nella guida L’Espresso (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-56898" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/02/13/food-la-braciera-unica-tre-spicchi-palermitana-tra-le-62-pizzerie-di-eccellenza-in-tutta-italia/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-56898" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/02/13/food-la-braciera-unica-tre-spicchi-palermitana-tra-le-62-pizzerie-di-eccellenza-in-tutta-italia/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://www.ilgazzettinodisicilia.it/2020/02/02/brexit-rischio-smembramento-regno-unito-la-scozia-vuole-lindipendenza/" title="Brexit, rischio smembramento Regno Unito. La Scozia vuole l’indipendenza"><img width="390" height="205" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Brexit-Europe-loves-Scotland.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Brexit, rischio smembramento Regno Unito. La Scozia vuole l’indipendenza" title="Brexit, rischio smembramento Regno Unito. La Scozia vuole l’indipendenza" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Brexit-Europe-loves-Scotland.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Brexit-Europe-loves-Scotland.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="56827" data-permalink="https://www.ilgazzettinodisicilia.it/2020/02/02/brexit-rischio-smembramento-regno-unito-la-scozia-vuole-lindipendenza/brexit-europe-loves-scotland/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Brexit-Europe-loves-Scotland.jpg?fit=1024%2C570&amp;ssl=1" data-orig-size="1024,570" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Brexit-Europe-loves-Scotland" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Brexit-Europe-loves-Scotland.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Brexit-Europe-loves-Scotland.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/maredolce-com/"  rel="category tag">maredolce.com</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/02/02/brexit-rischio-smembramento-regno-unito-la-scozia-vuole-lindipendenza/" title="Brexit, rischio smembramento Regno Unito. La Scozia vuole l’indipendenza">Brexit, rischio smembramento Regno Unito. La Scozia vuole l’indipendenza</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/02/02/brexit-rischio-smembramento-regno-unito-la-scozia-vuole-lindipendenza/" title="23:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-02T23:25:45+01:00">domenica 2 Febbraio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Gabriele Bonafede">Gabriele Bonafede</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Brexit, rischio smembramento Regno Unito. La Scozia vuole l’indipendenza</span></span></span>
						</div>
						<div class="entry-content"><p>La Brexit innesca una grave crisi istituzionale nel Regno Unito. Scozia, Irlanda del Nord, Gibilterra e Galles in una traiettoria diversa dall’Inghilterra (segue)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-56826" class="share-twitter sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/02/02/brexit-rischio-smembramento-regno-unito-la-scozia-vuole-lindipendenza/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-56826" class="share-facebook sd-button share-icon" href="https://www.ilgazzettinodisicilia.it/2020/02/02/brexit-rischio-smembramento-regno-unito-la-scozia-vuole-lindipendenza/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>
					</div>
				</div>
						</div>
		</aside></div>

   			   	</div>
   </div>

	</article>
		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.ilgazzettinodisicilia.it/2020/02/24/ventenne-ucciso-a-coltellate-durante-lite-davanti-discoteca-a-terrasini/" rel="prev"><span class="meta-nav">&larr;</span> Ventenne ucciso a coltellate durante lite davanti discoteca a Terrasini</a></li>
				<li class="next"><a href="https://www.ilgazzettinodisicilia.it/2020/02/26/turismo-sostenibile-progetto-ue-crossdev-coinvolte-castelvetrano-selinunte-menfi-e-sambuca-di-sicilia/" rel="next">Turismo sostenibile, progetto Ue Crossdev, coinvolte Castelvetrano-Selinunte, Menfi e Sambuca di Sicilia <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
		
		

	
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2019/03/24/xi-jinping-turista-deccezione-al-palazzo-reale-di-palermo/" title="Xi Jinping turista d’eccezione al Palazzo Reale di Palermo">
								<img width="390" height="205" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/Xi-Jinping-23-marzo-2019.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Xi Jinping alla Cappella Palatina con Gianfranco Miccichè" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/Xi-Jinping-23-marzo-2019.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/Xi-Jinping-23-marzo-2019.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="53132" data-permalink="https://www.ilgazzettinodisicilia.it/2019/03/24/xi-jinping-turista-deccezione-al-palazzo-reale-di-palermo/xi-jinping-23-marzo-2019/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/Xi-Jinping-23-marzo-2019.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Angelo Modesto&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1553360667&quot;,&quot;copyright&quot;:&quot;Copyright Angelo Modesto&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Xi-Jinping-23-marzo-2019" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/Xi-Jinping-23-marzo-2019.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/Xi-Jinping-23-marzo-2019.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2019/03/24/xi-jinping-turista-deccezione-al-palazzo-reale-di-palermo/" rel="bookmark" title="Xi Jinping turista d’eccezione al Palazzo Reale di Palermo">Xi Jinping turista d’eccezione al Palazzo Reale di Palermo</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2019/03/24/xi-jinping-turista-deccezione-al-palazzo-reale-di-palermo/" title="15:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-03-24T15:23:20+01:00">domenica 24 Marzo 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/06/06/imprese-opportunita-di-business-in-ungheria-forum-a-sicindustria/" title="Imprese, opportunità di business in Ungheria: forum a Sicindustria">
								<img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/FORUM-UNGHERIA_SICINDUSTRIA.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Imprese, opportunità di business in Ungheria: forum a Sicindustria" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/FORUM-UNGHERIA_SICINDUSTRIA.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/FORUM-UNGHERIA_SICINDUSTRIA.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="40794" data-permalink="https://www.ilgazzettinodisicilia.it/2018/06/06/imprese-opportunita-di-business-in-ungheria-forum-a-sicindustria/forum-ungheria_sicindustria/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/FORUM-UNGHERIA_SICINDUSTRIA.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="forum Sicindustria" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/FORUM-UNGHERIA_SICINDUSTRIA.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/06/FORUM-UNGHERIA_SICINDUSTRIA.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/06/06/imprese-opportunita-di-business-in-ungheria-forum-a-sicindustria/" rel="bookmark" title="Imprese, opportunità di business in Ungheria: forum a Sicindustria">Imprese, opportunità di business in Ungheria: forum a Sicindustria</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/06/06/imprese-opportunita-di-business-in-ungheria-forum-a-sicindustria/" title="16:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-06-06T16:25:20+02:00">mercoledì 6 Giugno 2018</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilgazzettinodisicilia.it/2018/11/18/scuderia-targa-florio-a-palermo/" title="Automobile Club, la Scuderia Targa Florio torna a Palermo. Angelo Pizzuto nuovo presidente">
								<img width="390" height="205" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Angelo-Pizzuto-Michele-Miano.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Angelo Pizzuto e Michele Miano" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Angelo-Pizzuto-Michele-Miano.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Angelo-Pizzuto-Michele-Miano.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="50664" data-permalink="https://www.ilgazzettinodisicilia.it/2018/11/18/scuderia-targa-florio-a-palermo/angelo-pizzuto-michele-miano/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Angelo-Pizzuto-Michele-Miano.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Angelo-Pizzuto-Michele-Miano" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Angelo-Pizzuto-Michele-Miano.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/11/Angelo-Pizzuto-Michele-Miano.jpg?fit=800%2C445&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2018/11/18/scuderia-targa-florio-a-palermo/" rel="bookmark" title="Automobile Club, la Scuderia Targa Florio torna a Palermo. Angelo Pizzuto nuovo presidente">Automobile Club, la Scuderia Targa Florio torna a Palermo. Angelo Pizzuto nuovo presidente</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2018/11/18/scuderia-targa-florio-a-palermo/" title="12:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-11-18T12:12:12+01:00">domenica 18 Novembre 2018</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>


	
	
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ad YooRoom</span></h3><a href="https://www.booking.com/hotel/it/yooroom.it.html"><img width="300" height="300" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-52961  attachment-medium size-medium" alt="YooRoom bed and breakfast in Palermo" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="52961" data-permalink="https://www.ilgazzettinodisicilia.it/logo-yooroom-q-3-2/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=838%2C838&amp;ssl=1" data-orig-size="838,838" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-YooRoom-Q-3" data-image-description="&lt;p&gt;B&#038;B via Mariano Stabile 203 Palermo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/03/logo-YooRoom-Q-3-1.jpg?fit=800%2C800&amp;ssl=1" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>AD</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADATTABILE-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="9140403052"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_child_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">				<div class="following-post">
									<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/02/23/coronavirus-musumeci-in-quarantena-i-276-migranti-sbarcati-a-pozzallo-salvini-non-ho-parole/" title="Coronavirus, Musumeci: “In quarantena i 276 migranti sbarcati a Pozzallo”. Salvini: “Non ho parole”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/20200219_Anthony-Jean_SOS-MEDITERRANEE-migranti-libia.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Coronavirus, Musumeci: “In quarantena i 276 migranti sbarcati a Pozzallo”. Salvini: “Non ho parole”" title="Coronavirus, Musumeci: “In quarantena i 276 migranti sbarcati a Pozzallo”. Salvini: “Non ho parole”" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/20200219_Anthony-Jean_SOS-MEDITERRANEE-migranti-libia.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/20200219_Anthony-Jean_SOS-MEDITERRANEE-migranti-libia.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/20200219_Anthony-Jean_SOS-MEDITERRANEE-migranti-libia.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="56968" data-permalink="https://www.ilgazzettinodisicilia.it/2020/02/23/coronavirus-musumeci-in-quarantena-i-276-migranti-sbarcati-a-pozzallo-salvini-non-ho-parole/20200219_anthony-jean_sos-mediterranee-migranti-libia/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/20200219_Anthony-Jean_SOS-MEDITERRANEE-migranti-libia.jpg?fit=800%2C534&amp;ssl=1" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582116747&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;57&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20200219_Anthony-Jean_SOS-MEDITERRANEE-migranti-libia" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/20200219_Anthony-Jean_SOS-MEDITERRANEE-migranti-libia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/20200219_Anthony-Jean_SOS-MEDITERRANEE-migranti-libia.jpg?fit=800%2C534&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/02/23/coronavirus-musumeci-in-quarantena-i-276-migranti-sbarcati-a-pozzallo-salvini-non-ho-parole/" title="Coronavirus, Musumeci: “In quarantena i 276 migranti sbarcati a Pozzallo”. Salvini: “Non ho parole”">Coronavirus, Musumeci: “In quarantena i 276 migranti sbarcati a Pozzallo”. Salvini: “Non ho parole”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/02/23/coronavirus-musumeci-in-quarantena-i-276-migranti-sbarcati-a-pozzallo-salvini-non-ho-parole/" title="20:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-23T20:25:47+01:00">domenica 23 Febbraio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Coronavirus, Musumeci: “In quarantena i 276 migranti sbarcati a Pozzallo”. Salvini: “Non ho parole”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/02/15/ce-nuoto-per-tutti-lunico-comitato-sportivo-formato-da-genitori-di-atleti-agonisti/" title="C&#8217;è “Nuoto per tutti”, l’unico comitato sportivo formato da genitori di atleti agonisti"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="C&#8217;è “Nuoto per tutti”, l’unico comitato sportivo formato da genitori di atleti agonisti" title="C&#8217;è “Nuoto per tutti”, l’unico comitato sportivo formato da genitori di atleti agonisti" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="25971" data-permalink="https://www.ilgazzettinodisicilia.it/2018/01/31/piscina-comunale-nuovi-orari-lutenza-pubblica/piscina-comunale-di-palermo/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="piscina comunale di Palermo" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/01/piscina-comunale-di-Palermo.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/02/15/ce-nuoto-per-tutti-lunico-comitato-sportivo-formato-da-genitori-di-atleti-agonisti/" title="C&#8217;è “Nuoto per tutti”, l’unico comitato sportivo formato da genitori di atleti agonisti">C&#8217;è “Nuoto per tutti”, l’unico comitato sportivo formato da genitori di atleti agonisti</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/02/15/ce-nuoto-per-tutti-lunico-comitato-sportivo-formato-da-genitori-di-atleti-agonisti/" title="20:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-15T20:35:45+01:00">sabato 15 Febbraio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su C&#8217;è “Nuoto per tutti”, l’unico comitato sportivo formato da genitori di atleti agonisti</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/02/10/sicilia-la-regione-istituisce-i-primi-undici-ecomusei/" title="Sicilia, la Regione istituisce i primi undici ecomusei"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Esterno_dellEcomuseo_del_Mare_Ex_Deposito_Locomotive_SantErasmo_a_Palermo.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sicilia, la Regione istituisce i primi undici ecomusei" title="Sicilia, la Regione istituisce i primi undici ecomusei" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Esterno_dellEcomuseo_del_Mare_Ex_Deposito_Locomotive_SantErasmo_a_Palermo.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Esterno_dellEcomuseo_del_Mare_Ex_Deposito_Locomotive_SantErasmo_a_Palermo.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Esterno_dellEcomuseo_del_Mare_Ex_Deposito_Locomotive_SantErasmo_a_Palermo.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="56862" data-permalink="https://www.ilgazzettinodisicilia.it/2020/02/10/sicilia-la-regione-istituisce-i-primi-undici-ecomusei/esterno_dellecomuseo_del_mare_ex_deposito_locomotive_santerasmo_a_palermo/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Esterno_dellEcomuseo_del_Mare_Ex_Deposito_Locomotive_SantErasmo_a_Palermo.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;COOLPIX L22&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1395224301&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.72&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esterno_dell&#8217;Ecomuseo_del_Mare_Ex_Deposito_Locomotive_Sant&#8217;Erasmo_a_Palermo" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Esterno_dellEcomuseo_del_Mare_Ex_Deposito_Locomotive_SantErasmo_a_Palermo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/02/Esterno_dellEcomuseo_del_Mare_Ex_Deposito_Locomotive_SantErasmo_a_Palermo.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/cultura/"  rel="category tag">Cultura</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/cultura/musei/"  rel="category tag">Musei</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/02/10/sicilia-la-regione-istituisce-i-primi-undici-ecomusei/" title="Sicilia, la Regione istituisce i primi undici ecomusei">Sicilia, la Regione istituisce i primi undici ecomusei</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/02/10/sicilia-la-regione-istituisce-i-primi-undici-ecomusei/" title="0:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-10T00:59:22+01:00">lunedì 10 Febbraio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sicilia, la Regione istituisce i primi undici ecomusei</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/01/23/sicilia-ok-esercizio-provvisorio-per-4-mesi-ars-approva-ddl/" title="Sicilia, ok esercizio provvisorio per 4 mesi, Ars approva ddl"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Sala-DErcole.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sicilia, ok esercizio provvisorio per 4 mesi, Ars approva ddl" title="Sicilia, ok esercizio provvisorio per 4 mesi, Ars approva ddl" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Sala-DErcole.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Sala-DErcole.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Sala-DErcole.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16456" data-permalink="https://www.ilgazzettinodisicilia.it/sala-dercole/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Sala-DErcole.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;gaia anderson&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL XSi&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1268151689&quot;,&quot;copyright&quot;:&quot;gaia anderson\/novantacento&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;1.3&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sala-D&#8217;Ercole" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Sala-DErcole.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/11/Sala-DErcole.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/01/23/sicilia-ok-esercizio-provvisorio-per-4-mesi-ars-approva-ddl/" title="Sicilia, ok esercizio provvisorio per 4 mesi, Ars approva ddl">Sicilia, ok esercizio provvisorio per 4 mesi, Ars approva ddl</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/01/23/sicilia-ok-esercizio-provvisorio-per-4-mesi-ars-approva-ddl/" title="21:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-23T21:17:31+01:00">giovedì 23 Gennaio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sicilia, ok esercizio provvisorio per 4 mesi, Ars approva ddl</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/01/20/energia-elettrica-pulita-dalle-correnti-marine-dello-stretto-di-messina/" title="Energia elettrica pulita dalle correnti marine dello Stretto di Messina"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/turbine-correnti-stretto-messina.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Energia elettrica pulita dalle correnti marine dello Stretto di Messina" title="Energia elettrica pulita dalle correnti marine dello Stretto di Messina" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/turbine-correnti-stretto-messina.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/turbine-correnti-stretto-messina.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/turbine-correnti-stretto-messina.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="56748" data-permalink="https://www.ilgazzettinodisicilia.it/2020/01/20/energia-elettrica-pulita-dalle-correnti-marine-dello-stretto-di-messina/turbine-correnti-stretto-messina/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/turbine-correnti-stretto-messina.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="turbine-correnti-stretto-messina" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/turbine-correnti-stretto-messina.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/turbine-correnti-stretto-messina.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/01/20/energia-elettrica-pulita-dalle-correnti-marine-dello-stretto-di-messina/" title="Energia elettrica pulita dalle correnti marine dello Stretto di Messina">Energia elettrica pulita dalle correnti marine dello Stretto di Messina</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/01/20/energia-elettrica-pulita-dalle-correnti-marine-dello-stretto-di-messina/" title="2:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-20T02:10:46+01:00">lunedì 20 Gennaio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Energia elettrica pulita dalle correnti marine dello Stretto di Messina</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/01/12/cappadona-agci-sostegno-alle-attivita-produttive-in-sicilia-credito-investimenti-e-piu-dialogo-con-imprese/" title="Cappadona, Agci: “Sostegno alle attività produttive in Sicilia. Credito, investimenti e più dialogo con imprese”"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/Mimmo-Turano-2020.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cappadona, Agci: “Sostegno alle attività produttive in Sicilia. Credito, investimenti e più dialogo con imprese”" title="Cappadona, Agci: “Sostegno alle attività produttive in Sicilia. Credito, investimenti e più dialogo con imprese”" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/Mimmo-Turano-2020.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/Mimmo-Turano-2020.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/Mimmo-Turano-2020.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="56683" data-permalink="https://www.ilgazzettinodisicilia.it/2020/01/12/cappadona-agci-sostegno-alle-attivita-produttive-in-sicilia-credito-investimenti-e-piu-dialogo-con-imprese/mimmo-turano-2020/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/Mimmo-Turano-2020.jpg?fit=800%2C414&amp;ssl=1" data-orig-size="800,414" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mimmo-Turano-2020" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/Mimmo-Turano-2020.jpg?fit=300%2C155&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/Mimmo-Turano-2020.jpg?fit=800%2C414&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/01/12/cappadona-agci-sostegno-alle-attivita-produttive-in-sicilia-credito-investimenti-e-piu-dialogo-con-imprese/" title="Cappadona, Agci: “Sostegno alle attività produttive in Sicilia. Credito, investimenti e più dialogo con imprese”">Cappadona, Agci: “Sostegno alle attività produttive in Sicilia. Credito, investimenti e più dialogo con imprese”</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/01/12/cappadona-agci-sostegno-alle-attivita-produttive-in-sicilia-credito-investimenti-e-piu-dialogo-con-imprese/" title="20:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-12T20:55:21+01:00">domenica 12 Gennaio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Dario Fidora">Dario Fidora</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Cappadona, Agci: “Sostegno alle attività produttive in Sicilia. Credito, investimenti e più dialogo con imprese”</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/01/08/ias-claudio-fava-antimafia-brandara-incompatibile-ed-inopportuna/" title="IAS. Claudio Fava, Antimafia: &#8220;Brandara incompatibile ed inopportuna&#8221;"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="IAS. Claudio Fava, Antimafia: &#8220;Brandara incompatibile ed inopportuna&#8221;" title="IAS. Claudio Fava, Antimafia: &#8220;Brandara incompatibile ed inopportuna&#8221;" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="49420" data-permalink="https://www.ilgazzettinodisicilia.it/2018/10/08/un-proiettile-destinato-a-claudio-fava-presidente-commissione-antimafia-dellassemblea-regionale-siciliana/claudio-fava-4/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Claudio-Fava" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2018/10/Claudio-Fava.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/01/08/ias-claudio-fava-antimafia-brandara-incompatibile-ed-inopportuna/" title="IAS. Claudio Fava, Antimafia: &#8220;Brandara incompatibile ed inopportuna&#8221;">IAS. Claudio Fava, Antimafia: &#8220;Brandara incompatibile ed inopportuna&#8221;</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/01/08/ias-claudio-fava-antimafia-brandara-incompatibile-ed-inopportuna/" title="18:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-08T18:36:03+01:00">mercoledì 8 Gennaio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su IAS. Claudio Fava, Antimafia: &#8220;Brandara incompatibile ed inopportuna&#8221;</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2020/01/01/sicilia-saldi-dal-2-gennaio-muoveranno-circa-400-milioni/" title="Sicilia, saldi dal 2 gennaio. Confcommercio stima che muoveranno circa 400 milioni"><img width="130" height="90" src="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/shopping.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sicilia, saldi dal 2 gennaio. Confcommercio stima che muoveranno circa 400 milioni" title="Sicilia, saldi dal 2 gennaio. Confcommercio stima che muoveranno circa 400 milioni" srcset="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/shopping.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/shopping.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/shopping.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="56618" data-permalink="https://www.ilgazzettinodisicilia.it/2020/01/01/sicilia-saldi-dal-2-gennaio-muoveranno-circa-400-milioni/shopping/" data-orig-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/shopping.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shopping" data-image-description="" data-medium-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/shopping.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2020/01/shopping.jpg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2020/01/01/sicilia-saldi-dal-2-gennaio-muoveranno-circa-400-milioni/" title="Sicilia, saldi dal 2 gennaio. Confcommercio stima che muoveranno circa 400 milioni">Sicilia, saldi dal 2 gennaio. Confcommercio stima che muoveranno circa 400 milioni</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2020/01/01/sicilia-saldi-dal-2-gennaio-muoveranno-circa-400-milioni/" title="19:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-01T19:24:53+01:00">mercoledì 1 Gennaio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/ilgaz/" title="ilGaz.it">ilGaz.it</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sicilia, saldi dal 2 gennaio. Confcommercio stima che muoveranno circa 400 milioni</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2019/12/30/ars-elegge-vicepresidente-m5s-ma-sceglie-foti-non-il-capogruppo-cappello/" title="Ars elegge vicepresidente M5s, ma sceglie Foti, non il capogruppo Cappello"><img width="130" height="90" src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/Angela-Foti-2019.jpeg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ars elegge vicepresidente M5s, ma sceglie Foti, non il capogruppo Cappello" title="Ars elegge vicepresidente M5s, ma sceglie Foti, non il capogruppo Cappello" srcset="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/Angela-Foti-2019.jpeg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/Angela-Foti-2019.jpeg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/Angela-Foti-2019.jpeg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="56614" data-permalink="https://www.ilgazzettinodisicilia.it/2019/12/30/ars-elegge-vicepresidente-m5s-ma-sceglie-foti-non-il-capogruppo-cappello/angela-foti-2019/" data-orig-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/Angela-Foti-2019.jpeg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Angela-Foti-2019" data-image-description="" data-medium-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/Angela-Foti-2019.jpeg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/12/Angela-Foti-2019.jpeg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/notiziario/"  rel="category tag">Notiziario</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2019/12/30/ars-elegge-vicepresidente-m5s-ma-sceglie-foti-non-il-capogruppo-cappello/" title="Ars elegge vicepresidente M5s, ma sceglie Foti, non il capogruppo Cappello">Ars elegge vicepresidente M5s, ma sceglie Foti, non il capogruppo Cappello</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2019/12/30/ars-elegge-vicepresidente-m5s-ma-sceglie-foti-non-il-capogruppo-cappello/" title="23:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-30T23:42:32+01:00">lunedì 30 Dicembre 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariodigesu/" title="Dario Di Gesù">Dario Di Gesù</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Ars elegge vicepresidente M5s, ma sceglie Foti, non il capogruppo Cappello</span></span></span>
						</div>
					</div>
				</div>
							<div class="single-article clearfix">
							<figure><a href="https://www.ilgazzettinodisicilia.it/2019/11/30/listituto-gonzaga-festeggia-i-suoi-cento-anni-a-palermo-con-i-suoi-ex-allievi-e-docenti/" title="L’Istituto Gonzaga festeggia i suoi cento anni a Palermo con i suoi ex allievi e docenti"><img width="130" height="90" src="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Gonzaga-100-anni.jpeg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="L’Istituto Gonzaga festeggia i suoi cento anni a Palermo con i suoi ex allievi e docenti" title="L’Istituto Gonzaga festeggia i suoi cento anni a Palermo con i suoi ex allievi e docenti" srcset="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Gonzaga-100-anni.jpeg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Gonzaga-100-anni.jpeg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Gonzaga-100-anni.jpeg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="56475" data-permalink="https://www.ilgazzettinodisicilia.it/2019/11/30/listituto-gonzaga-festeggia-i-suoi-cento-anni-a-palermo-con-i-suoi-ex-allievi-e-docenti/gonzaga-100-anni/" data-orig-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Gonzaga-100-anni.jpeg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gonzaga-100-anni" data-image-description="" data-medium-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Gonzaga-100-anni.jpeg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2019/11/Gonzaga-100-anni.jpeg?fit=800%2C445&amp;ssl=1" /></a></figure>					<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilgazzettinodisicilia.it/category/flash/"  rel="category tag">Flash</a>&nbsp;<a href="https://www.ilgazzettinodisicilia.it/category/notizie-principali/"  rel="category tag">Notizie principali</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.ilgazzettinodisicilia.it/2019/11/30/listituto-gonzaga-festeggia-i-suoi-cento-anni-a-palermo-con-i-suoi-ex-allievi-e-docenti/" title="L’Istituto Gonzaga festeggia i suoi cento anni a Palermo con i suoi ex allievi e docenti">L’Istituto Gonzaga festeggia i suoi cento anni a Palermo con i suoi ex allievi e docenti</a>
						</h3>
						<div class="below-entry-meta">
				<span class="posted-on"><a href="https://www.ilgazzettinodisicilia.it/2019/11/30/listituto-gonzaga-festeggia-i-suoi-cento-anni-a-palermo-con-i-suoi-ex-allievi-e-docenti/" title="20:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-30T20:59:23+01:00">sabato 30 Novembre 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilgazzettinodisicilia.it/author/dariofidora/" title="Giuseppe Pagano">Giuseppe Pagano</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su L’Istituto Gonzaga festeggia i suoi cento anni a Palermo con i suoi ex allievi e docenti</span></span></span>
						</div>
					</div>
				</div>
					</div>
						</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;margin-bottom:12px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-970-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3195211588919694"
     data-ad-slot="1668111294"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix  ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p style="text-align: center;"><img src="/wp-content/uploads/2017/03/ilgazzettinodisicilia-testata-white-1024x209-1024x209.png" style="margin: 0 auto "><br />Il gazzettino di Sicilia, web journal realizzato con orgoglio e passione da GEA - Giornalisti e Associati, società tra professionisti<br /><br />Testata giornalistica quotidiana <br />Registrazione: Tribunale di Palermo al n° 18 del 23/4/91<br />redazione@ilgazzettinodisicilia.it<br />sede: via Mariano Stabile 203 - 90141 Palermo<br />direttore: Dario Fidora<br />editore: NEXUS coop</p></div>
		</aside><aside id="sow-image-2" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-7877d6771435">

<div class="sow-image-container">
<a href="https://www.ilmeteo.it/Sicilia" >	<img src="https://www.ilmeteo.it/cartine3/0.SIC.png" title="Meteo Sicilia" alt="Notizie Meteo - Condizioni del tempo in Sicilia" 		class="so-widget-image"/>
</a></div>

</div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sezioni</span></h3>			<div class="textwidget">Cronaca<br />
Internazionale<br />
Italia<br />
Sicilia<br />
Palermo<br />
Economia<br />
Politica<br />
Cultura<br />
Sport<br />
Ultime notizie<br />
Foto<br />
Video<br />
webRadio<br /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rubriche</span></h3>			<div class="textwidget">Il diario di Anna<br />
Impronte digitali<br />
È la stampa bellezza!<br />
Profumo di donna<br />
Fermate il web, voglio scendere<br />
Dolce ma non troppo<br />
Sono io quello per strada<br />
<br /></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><div  style="margin-bottom:1em;text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/03/studio-camera-e1491002010506.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div>
<div style="text-align:center"><img src="https://i1.wp.com/www.ilgazzettinodisicilia.it/wp-content/uploads/2017/04/AD-5X1000-Ediga-verde.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /></div></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilGazSicilia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/104044825506232743740/104044825506232743740" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/ilgazzettinodisicilia/" target="_blank"><i class="fa fa-instagram"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright ©  2020 <a href="https://www.ilgazzettinodisicilia.it/" title="Il Gazzettino di Sicilia" ><span>Il Gazzettino di Sicilia</span></a>. All rights reserved. <br>Theme powered by <a href="https://www.facebook.com/centricomedia/"> Centrico</a></div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.ilgazzettinodisicilia.it/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ilgazzettinodisicilia.it\/2020\/02\/26\/coronavirus-incontro-al-mise-alleanza-cooperative-chiede-misure-urgenti-di-sostegno-alle-imprese-cig-inclusa-per-tutti-i-settori-colpiti\/":56987,"https:\/\/www.ilgazzettinodisicilia.it\/2020\/02\/23\/concorso-per-funzionari-giudiziari-errore-su-domanda-corte-costituzionale\/":56957,"https:\/\/www.ilgazzettinodisicilia.it\/2020\/02\/17\/pallanuoto-a1-il-telimar-palermo-cede-alla-sport-management-per-16-9\/":56916,"https:\/\/www.ilgazzettinodisicilia.it\/2020\/02\/13\/food-la-braciera-unica-tre-spicchi-palermitana-tra-le-62-pizzerie-di-eccellenza-in-tutta-italia\/":56898,"https:\/\/www.ilgazzettinodisicilia.it\/2020\/02\/02\/brexit-rischio-smembramento-regno-unito-la-scozia-vuole-lindipendenza\/":56826};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"d45179fd56","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"5f5158ee99","ajax_url":"https:\/\/www.ilgazzettinodisicilia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinodisicilia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.0.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'126443344',post:'56987',tz:'1',srv:'www.ilgazzettinodisicilia.it'} ]);
	_stq.push([ 'clickTrackerInit', '126443344', '56987' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie di profilazione anche per inviarti pubblicità in linea con le tue preferenze. Se accedi a un qualunque elemento sottostante questo banner acconsenti all"uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.ilgazzettinodisicilia.it/policy-su-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
